<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html" />
<meta name="description" content="Лідери Європейського Союзу офіційно нададуть статус кандидата на вступ до ЄС Україні">
<meta property="og:title" content="Кандидатсто України в ЄС: у Єврораді зробили заяву" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html" />
<meta property="og:description" content="Лідери Європейського Союзу офіційно нададуть статус кандидата на вступ до ЄС Україні" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2022-06-23 12:32:14+02:02" />
<meta property="article:section" content="ВЛАДА" />
<meta property="article:tag" content="Україна" />
<meta property="article:tag" content="Влада" />
<meta property="article:tag" content="війна" />
<meta property="article:tag" content="Євросоюз" />
<meta property="article:tag" content="агресія росії" />
<meta property="twitter:url" content="https://podrobnosti.ua/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html" />
<meta itemprop="name" content="Кандидатсто України в ЄС: у Єврораді зробили заяву">
<meta itemprop="headline" content="Кандидатсто України в ЄС: у Єврораді зробили заяву">
<meta itemprop="description" content="Лідери Європейського Союзу офіційно нададуть статус кандидата на вступ до ЄС Україні">
<meta itemprop="datePublished" content="2022-06-23T10:30:14+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2022/6/23/thumbs/472x246/foto-aacomtr_rect_0db7c45a37f9317561b141ff9456743d.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2022/6/23/thumbs/435x375/foto-aacomtr_rect_0db7c45a37f9317561b141ff9456743d.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Кандидатсто України в ЄС: у Єврораді зробили заяву">
<meta name="twitter:description" content="Лідери Європейського Союзу офіційно нададуть статус кандидата на вступ до ЄС Україні">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2022/6/23/thumbs/472x246/foto-aacomtr_rect_0db7c45a37f9317561b141ff9456743d.jpg">
<title>
            Кандидатсто України в ЄС: у Єврораді зробили заяву | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/c147d4589125.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html",
            page_title: "Кандидатсто України в ЄС: у Єврораді зробили заяву",
            page_type: "article",
            page_language: "ru",

            
                article_authors: [""],
                article_categories: ["ВЛАДА"],
                article_subcategories: ["Україна", "Влада", "війна", "Євросоюз", "агресія росії", ],
                article_type: "default",
                article_word_count: "1484",
                article_publication_date: "Thu, 23 Jun 2022 12:32:14 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
            var device_width = (window.innerWidth > 0) ? window.innerWidth : screen.width;
            if (device_width > 766) {
                googletag.cmd.push(function() {
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                            
                            
                            
                            
                            
                            
                            
                            if (event.slot.getSlotElementId() == "div-gpt-ad-1529058061206-5") {
                                if(event.isEmpty == true){
                                    document.getElementById('catfish-wrapper').style.display="none";
                                } else {
                                    document.getElementById('catfish-close-btn').style.display="block";
                                    document.getElementById('catfish-close-btn').style.visibility="visible";
                                    document.getElementById('catfish-wrapper').style.display="block";
                                    document.getElementById('catfish-wrapper').style.visibility = "visible";
                                    document.getElementById('div-gpt-ad-1529058061206-5').style.display = "block";
                                    document.getElementById('catfish-close-btn').style.left = close_position_left + "px";
                                    document.getElementById('catfish-close-btn').style.top = close_position_top + "px";
                                }
                            };


                        });
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_ContentBanner', [580, 400], 'div-gpt-ad-1517242584583-1').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "e1b64f812aff584dfaa9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Footer', [[970, 90], [728, 90]], 'div-gpt-ad-1517242584583-2').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "e1b64f812aff584dfaa9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Gorizont', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-3').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "e1b64f812aff584dfaa9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium1', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-4').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "e1b64f812aff584dfaa9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium2', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "e1b64f812aff584dfaa9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_Premium3', [[240, 600], [240, 400], [240, 350], [300, 600], [300, 250]], 'div-gpt-ad-1517242584583-6').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "e1b64f812aff584dfaa9");
                        googletag.defineSlot('/58302844/SLDS_Podrobnosti_TOP', [[970, 150], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1517242584583-7').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "e1b64f812aff584dfaa9");
                        googletag.defineSlot('/58302844/SLDS_InterGroup_Podrobnosti_Catfish', [1440, 180], 'div-gpt-ad-1529058061206-5').addService(googletag.pubads()).setTargeting("power", "power").setTargeting("urlgi", "e1b64f812aff584dfaa9");
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().enableSyncRendering();
                        googletag.enableServices();
                });
            }
        </script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2450592) === false){
                $.ajax({
                    url: '/update-visited/2450592/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1655971200'></script></head>
<body>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новини. Новини дня на сайті Подробиці.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Обличчя каналу</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Ми допомагаємо</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Повідомити новину</span><span>Надіслати відео</span>
</a>
<nav id="nav">
<a href="/all/archive/2022/06/23/all/page1/" class="news-on-mobile">НОВИНИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Пошук</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Пошук">
<input type="text" name="text" placeholder="Пошук по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2022/06/23/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
 <a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a>
</li>
<li>
<a href="/all/archive/2022/06/23/release/page1/">СЮЖЕТИ</a>
</li>
<li>
<a href="/analitika/">АНАЛІТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<iframe width="100%" height="100%" src="https://www.youtube.com/embed/CwQl49tDPTk?controls=0" title="Телеканал Рада. Прямий ефір." frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html&text=%D0%9A%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%81%D1%82%D0%BE%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B2%20%D0%84%D0%A1:%20%D1%83%20%D0%84%D0%B2%D1%80%D0%BE%D1%80%D0%B0%D0%B4%D1%96%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B7%D0%B0%D1%8F%D0%B2%D1%83 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#615e030e05185c09151511125b4e4e110e05130e030f0e1215084f14004e535554515458534c0a000f050805001512150e4c140a13000f084c174c124c144c17130e1300054c1b130e03080d084c1b000b0017144f09150c0d">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html" data-vr-zone="Новина" data-vr-contentbox="Кандидатсто України в ЄС: у Єврораді зробили заяву" data-vr-contentbox-url="/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html">
<h1 data-vr-headline>Кандидатсто України в ЄС: у Єврораді зробили заяву
<a id="article_edit_link" class="hidden" href="/admin/core/article/2450592/">[ Редагувати ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">23 червня 2022 12:32</span>
<span class="author">за матеріалами:
<a href="https://podrobnosti.ua/">
Подробиці
</a>
</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: aa.com.tr" src="/media/pictures/2022/6/23/thumbs/740x415/foto-aacomtr_rect_0db7c45a37f9317561b141ff9456743d.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: aa.com.tr
</span>
</div>
<div itemprop="description" id="article_content"><p>Глава&nbsp;Європейської Ради <a href="https://twitter.com/CharlesMichel/status/1539881838260506624?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1539881838260506624%7Ctwgr%5E%7Ctwcon%5Es1_&amp;ref_url=https%3A%2F%2Fwww.rbc.ua%2Fukr%2Fnews%2Fevrosovete-sdelali-zayavlenie-kandidatstvu-1655974193.html" target="_blank">Шарль Мішель</a> заявив про те, що лідери Європейського Союзу офіційно нададуть статус кандидата на вступ до ЄС Україні. Це стосується також і Молдови.</p>
<p>Про це він сказав&nbsp;перед засіданням у Брюсселі.</p>
<blockquote>
<p>Це вирішальний момент для Європейського союзу. Я впевнений, що сьогодні ми надамо статус кандидата Україні та Молдові. Ми також висловлюємо чітку та сильну європейську перспективу для України, Грузії та Молдови.</p>
</blockquote>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">This is a decisive moment for the EU.<br />
<br />
I am confident that today we will grant candidate status to Ukraine and to Moldova. And express a clear and strong European perspective for Ukraine, Georgia and Moldova.<a href="https://twitter.com/hashtag/EUCO?src=hash&amp;ref_src=twsrc%5Etfw">#EUCO</a> <a href="https://t.co/phSt3Kq7Ys">pic.twitter.com/phSt3Kq7Ys</a></p>
&mdash; Charles Michel (@CharlesMichel) <a href="https://twitter.com/CharlesMichel/status/1539881838260506624?ref_src=twsrc%5Etfw">June 23, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html&text=%D0%9A%D0%B0%D0%BD%D0%B4%D0%B8%D0%B4%D0%B0%D1%82%D1%81%D1%82%D0%BE%20%D0%A3%D0%BA%D1%80%D0%B0%D1%97%D0%BD%D0%B8%20%D0%B2%20%D0%84%D0%A1:%20%D1%83%20%D0%84%D0%B2%D1%80%D0%BE%D1%80%D0%B0%D0%B4%D1%96%20%D0%B7%D1%80%D0%BE%D0%B1%D0%B8%D0%BB%D0%B8%20%D0%B7%D0%B0%D1%8F%D0%B2%D1%83 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Україна</a></li>
<li><a href="/tag/vlast/">Влада</a></li>
<li><a href="/tag/vojny-i-terrorizm-3/">війна</a></li>
<li><a href="/tag/evrosojuz/">Євросоюз</a></li>
<li><a href="/tag/agressija-rossii/">агресія росії</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<script src="https://ulyvjty4rd.com/script.js" async></script>
<div id="teyicefame-deroziyeqacako">
<script>
            !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
            {id:'teyicefame-deroziyeqacako',block:'129224', site_id:'23892'}
            );})(window, 'mtzBlocks');
            </script>
</div>
<div class="container852">
<header class="head">
<h2>по темі</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по темі">
<div class="analytic" data-vr-contentbox="Вступ України до ЄС: Європарламент ухвалив резолюцію про статус кандидата" data-vr-contentbox-url="/2450597-vstup-ukrani-do-s-vroparlament-uhvaliv-rezoljutsju-pro-status-kandidata.html">
<a href="/2450597-vstup-ukrani-do-s-vroparlament-uhvaliv-rezoljutsju-pro-status-kandidata.html">
<div class="visual"><img src="/media/pictures/2022/6/23/thumbs/282x180/foto-twittercomvladobilcik_rect_8cf97b672ddb4b460ebfe4946b33b1b5.jpg" alt="Вступ України до ЄС: Європарламент ухвалив резолюцію про статус кандидата" width="282" height="180"></div>
<em class="date">23 червня 2022 13:26</em>
<span class="title analytic-title-h4" data-vr-headline>Вступ України до ЄС: Європарламент ухвалив резолюцію про статус кандидата</span>
<p>У четвер, 23 червня, Європейський парламент ухвалив резолюцію на підтримку надання Україні та Молдові статусу кандидатів на вступ до Євросоюзу.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Європарламент рекомендуватиме лідерам ЄС надати Україні статус кандидата" data-vr-contentbox-url="/2449374-vroparlament-rekomenduvatime-lderam-s-nadati-ukran-status-kandidata.html">
<a href="/2449374-vroparlament-rekomenduvatime-lderam-s-nadati-ukran-status-kandidata.html">
<div class="visual"><img src="/media/pictures/2022/6/7/thumbs/282x180/devd-makalster_rect_88d347a138bc8e8e993a4f1dcdf5fcd8.jpeg" alt="Європарламент рекомендуватиме лідерам ЄС надати Україні статус кандидата" width="282" height="180"></div>
<em class="date">08 червня 2022 05:04</em>
<span class="title analytic-title-h4" data-vr-headline>Європарламент рекомендуватиме лідерам ЄС надати Україні статус кандидата</span>
<p>Також ЄП запропонує закупити зброю Києву для відбиття російської агресії</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Україна крокує до ЄС шаленими темпами" data-vr-contentbox-url="/2449118-ukrana-kroku-do-s-shalenimi-tempami.html">
<a href="/2449118-ukrana-kroku-do-s-shalenimi-tempami.html">
<div class="visual"><img src="/media/pictures/2022/6/4/thumbs/282x180/blshst-gromadjan-s-za-pridnannja-ukrani-do-bloku_rect_80e4b5ea2164105bfcc6c9c808d234c9" alt="Україна крокує до ЄС шаленими темпами" width="282" height="180"></div>
<em class="date">04 червня 2022 19:38</em>
<span class="title analytic-title-h4" data-vr-headline>Україна крокує до ЄС шаленими темпами</span>
<p>Ми подали офіційну заявку, отримали з Брюсселя перший документ для отримання членства - опитувальник від Єврокомісії, в рекордно швидкі терміни заповнили його і в найближчі тижні Єврокомісія має оголосити свою оцінку щодо готовності України отримати статус кандидата на членство Євросоюзу.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Розпочався розгляд справи Медведчука: засідання у закритому режимі" data-vr-contentbox-url="/2450587-rozpochavsja-rozgljad-spravi-medvedchuka-zasdannja-u-zakritomu-rezhim.html">
<a href="/2450587-rozpochavsja-rozgljad-spravi-medvedchuka-zasdannja-u-zakritomu-rezhim.html">
<div class="visual"><img src="/media/pictures/2022/6/23/thumbs/282x180/foto-pressluzhba-prezidenta_rect_ef9560850be2d6ad24b3dc6781d85d7f.jpg" alt="Розпочався розгляд справи Медведчука: засідання у закритому режимі" width="282" height="180"></div>
<em class="date">23 червня 2022 12:00</em>
<span class="title analytic-title-h4" data-vr-headline>Розпочався розгляд справи Медведчука: засідання у закритому режимі</span>
<p>У четвер, 23 червня, Личаківський районний суд Львова розпочав розгляд обвинувачень проти Віктора Медведчука у державній зраді</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Окупанти намагаються оточити частини ЗСУ біля Лисичанська, тривають бої - Генштаб" data-vr-contentbox-url="/2450553-okupanti-namagajutsja-otochiti-chastini-zsu-blja-lisichanska-trivajut-bo-genshtab.html">
<a href="/2450553-okupanti-namagajutsja-otochiti-chastini-zsu-blja-lisichanska-trivajut-bo-genshtab.html">
<div class="visual"><img src="/media/pictures/2022/6/23/thumbs/282x180/okupanti_rect_ca14507772ee46eb5435f4a9f61c58f7.jpg" alt="Окупанти намагаються оточити частини ЗСУ біля Лисичанська, тривають бої - Генштаб" width="282" height="180"></div>
<em class="date">23 червня 2022 07:37</em>
<span class="title analytic-title-h4" data-vr-headline>Окупанти намагаються оточити частини ЗСУ біля Лисичанська, тривають бої - Генштаб</span>
<p>Окупанти зосередили основні зусилля на взятті Сєвєродонецька, також наступають з метою оточення військ ЗСУ в районі Лисичанська</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Німеччина розробляє проект плана Маршалла для України" data-vr-contentbox-url="/2450551-nmechchina-rozroblja-proekt-plana-marshalla-dlja-ukrani.html">
<a href="/2450551-nmechchina-rozroblja-proekt-plana-marshalla-dlja-ukrani.html">
<div class="visual"><img src="/media/pictures/2022/6/23/thumbs/282x180/olaf-sholts_rect_3356e06ab3476044cfa72d798d34650f.jpg" alt="Німеччина розробляє проект плана Маршалла для України" width="282" height="180"></div>
<em class="date">23 червня 2022 07:18</em>
<span class="title analytic-title-h4" data-vr-headline>Німеччина розробляє проект плана Маршалла для України</span>
<p>Проект перспективного плану Маршалла для України стане одним з питань, яке обговорюватимуть лідери країн &#34;Великої сімки&#34; на їх майбутньому саміті в Німеччині</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2022/06/23/all/page1/">Новини</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Україна</a>
</li>
<li><a href="javascript:;">Світ</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новини">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="Вступ України до ЄС: Європарламент ухвалив резолюцію про статус кандидата" data-vr-contentbox-url="/2450597-vstup-ukrani-do-s-vroparlament-uhvaliv-rezoljutsju-pro-status-kandidata.html">
<a href="/2450597-vstup-ukrani-do-s-vroparlament-uhvaliv-rezoljutsju-pro-status-kandidata.html">
<div class="info">
<span class="news-title" data-vr-headline>Вступ України до ЄС: Європарламент ухвалив резолюцію про статус кандидата</span>
<em class="date" data-date="2022-06-23 13:26:33+00:00">
23 червня 2022 13:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Києва намагався в&#39;їхати чоловік з повною машиною зброї" data-vr-contentbox-url="/2450595-do-kiva-namagavsja-vhati-cholovk-z-povnoju-mashinoju-zbro.html">
<a href="/2450595-do-kiva-namagavsja-vhati-cholovk-z-povnoju-mashinoju-zbro.html">
<div class="info">
<span class="news-title" data-vr-headline>До Києва намагався в&#39;їхати чоловік з повною машиною зброї</span>
<em class="date" data-date="2022-06-23 13:16:31+00:00">
23 червня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зґвалтування під час війни: 23 червня суд розгляне першу справу" data-vr-contentbox-url="/2450594-zvaltuvannja-pd-chas-vjni-23-chervnja-sud-rozgljane-pershu-spravu.html">
<a href="/2450594-zvaltuvannja-pd-chas-vjni-23-chervnja-sud-rozgljane-pershu-spravu.html">
<div class="info">
<span class="news-title" data-vr-headline>Зґвалтування під час війни: 23 червня суд розгляне першу справу</span>
<em class="date" data-date="2022-06-23 13:02:59+00:00">
23 червня 2022 13:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ОВА розповіли, чи треба евакуюватися з Харкова" data-vr-contentbox-url="/2450593-v-ova-rozpovli-chi-treba-evakujuvatisja-z-harkova.html">
<a href="/2450593-v-ova-rozpovli-chi-treba-evakujuvatisja-z-harkova.html">
<div class="info">
<span class="news-title" data-vr-headline>В ОВА розповіли, чи треба евакуюватися з Харкова</span>
<em class="date" data-date="2022-06-23 12:46:40+00:00">
23 червня 2022 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кандидатсто України в ЄС: у Єврораді зробили заяву" data-vr-contentbox-url="/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html">
<a href="/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Кандидатсто України в ЄС: у Єврораді зробили заяву</span>
<em class="date" data-date="2022-06-23 12:32:14+00:00">
23 червня 2022 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах для переселенців відкрили гурток &#34;Аргентинського танго&#34;" data-vr-contentbox-url="/2450591-u-cherkasah-dlja-pereselentsv-vdkrili-gurtok-argentinskogo-tango.html">
<a href="/2450591-u-cherkasah-dlja-pereselentsv-vdkrili-gurtok-argentinskogo-tango.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах для переселенців відкрили гурток &#34;Аргентинського танго&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 12:26:48+00:00">
23 червня 2022 12:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Понад 10 маршрутів тролейбусів у Києві відновлять роботу " data-vr-contentbox-url="/2450589-ponad-10-marshrutv-trolejbusv-u-kiv-vdnovljat-robotu.html">
<a href="/2450589-ponad-10-marshrutv-trolejbusv-u-kiv-vdnovljat-robotu.html">
<div class="info">
<span class="news-title" data-vr-headline>Понад 10 маршрутів тролейбусів у Києві відновлять роботу </span>
 <em class="date" data-date="2022-06-23 12:16:48+00:00">
23 червня 2022 12:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Розпочався розгляд справи Медведчука: засідання у закритому режимі" data-vr-contentbox-url="/2450587-rozpochavsja-rozgljad-spravi-medvedchuka-zasdannja-u-zakritomu-rezhim.html">
<a href="/2450587-rozpochavsja-rozgljad-spravi-medvedchuka-zasdannja-u-zakritomu-rezhim.html">
<div class="info">
<span class="news-title" data-vr-headline>Розпочався розгляд справи Медведчука: засідання у закритому режимі</span>
<em class="date" data-date="2022-06-23 12:00:01+00:00">
23 червня 2022 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Благодійний аукціон на підтримку Харкова пройшов у Любляні" data-vr-contentbox-url="/2450590-blagodjnij-auktson-na-pdtrimku-harkova-projshov-u-ljubljan.html">
<a href="/2450590-blagodjnij-auktson-na-pdtrimku-harkova-projshov-u-ljubljan.html">
<div class="info">
<span class="news-title" data-vr-headline>Благодійний аукціон на підтримку Харкова пройшов у Любляні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 11:55:18+00:00">
23 червня 2022 11:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Всі в укриття&#34;: у Миколаєві знову прогриміли вибухи " data-vr-contentbox-url="/2450585-vs-v-ukrittja-u-mikolav-znovu-progrimli-vibuhi.html">
<a href="/2450585-vs-v-ukrittja-u-mikolav-znovu-progrimli-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Всі в укриття&#34;: у Миколаєві знову прогриміли вибухи </span>
<em class="date" data-date="2022-06-23 11:46:07+00:00">
23 червня 2022 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Миколаївщина займеться збиранням врожаю попри обстріли" data-vr-contentbox-url="/2450586-mikolavschina-zajmetsja-zbirannjam-vrozhaju-popri-obstrli.html">
<a href="/2450586-mikolavschina-zajmetsja-zbirannjam-vrozhaju-popri-obstrli.html">
<div class="info">
<span class="news-title" data-vr-headline>Миколаївщина займеться збиранням врожаю попри обстріли</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 11:44:55+00:00">
23 червня 2022 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Два десятки екіпажів поліції патрулюють Чернівці вночі" data-vr-contentbox-url="/2450584-dva-desjatki-ekpazhv-polts-patruljujut-chernvts-vnoch.html">
<a href="/2450584-dva-desjatki-ekpazhv-polts-patruljujut-chernvts-vnoch.html">
<div class="info">
<span class="news-title" data-vr-headline>Два десятки екіпажів поліції патрулюють Чернівці вночі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 11:32:47+00:00">
23 червня 2022 11:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обстріл Харківської області: що відомо про постраждалих" data-vr-contentbox-url="/2450580-obstrl-harkvsko-oblast-scho-vdomo-pro-postrazhdalih.html">
<a href="/2450580-obstrl-harkvsko-oblast-scho-vdomo-pro-postrazhdalih.html">
<div class="info">
<span class="news-title" data-vr-headline>Обстріл Харківської області: що відомо про постраждалих</span>
<em class="date" data-date="2022-06-23 11:30:14+00:00">
23 червня 2022 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ветеран Другої світової війни бажає наснаги українським воїнам" data-vr-contentbox-url="/2450583-veteran-drugo-svtovo-vjni-bazha-nasnagi-ukranskim-vonam.html">
<a href="/2450583-veteran-drugo-svtovo-vjni-bazha-nasnagi-ukranskim-vonam.html">
<div class="info">
<span class="news-title" data-vr-headline>Ветеран Другої світової війни бажає наснаги українським воїнам</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 11:22:19+00:00">
23 червня 2022 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помер Юрій Шатунов" data-vr-contentbox-url="/2450581-pomer-jurj-shatunov.html">
<a href="/2450581-pomer-jurj-shatunov.html">
<div class="info">
<span class="news-title" data-vr-headline>Помер Юрій Шатунов</span>
<em class="date" data-date="2022-06-23 11:20:23+00:00">
23 червня 2022 11:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Українці можуть отримати до 30 тисяч євро через війну: як подати заяву на компенсацію" data-vr-contentbox-url="/2450579-ukrants-mozhut-otrimati-do-30-tisjach-vro-cherez-vjnu-jak-podati-zajavu-na-kompensatsju.html">
<a href="/2450579-ukrants-mozhut-otrimati-do-30-tisjach-vro-cherez-vjnu-jak-podati-zajavu-na-kompensatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці можуть отримати до 30 тисяч євро через війну: як подати заяву на компенсацію</span>
<em class="date" data-date="2022-06-23 11:08:07+00:00">
23 червня 2022 11:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У столиці попрощалися з командиром батальйону &#34;Карпатська січ&#34;" data-vr-contentbox-url="/2450582-u-stolits-poproschalisja-z-komandirom-bataljonu-karpatska-sch.html">
<a href="/2450582-u-stolits-poproschalisja-z-komandirom-bataljonu-karpatska-sch.html">
<div class="info">
<span class="news-title" data-vr-headline>У столиці попрощалися з командиром батальйону &#34;Карпатська січ&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 11:06:39+00:00">
23 червня 2022 11:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Кабміні розповіли, що буде з опаленням узимку" data-vr-contentbox-url="/2450578-u-kabmn-rozpovli-scho-bude-z-opalennjam-uzimku.html">
 <a href="/2450578-u-kabmn-rozpovli-scho-bude-z-opalennjam-uzimku.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кабміні розповіли, що буде з опаленням узимку</span>
<em class="date" data-date="2022-06-23 10:57:56+00:00">
23 червня 2022 10:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна в Україні буде тривалою, але країни НАТО готові постачати зброю - Столтенберг" data-vr-contentbox-url="/2450572-vjna-v-ukran-bude-trivaloju-ale-krani-nato-gotov-postachati-zbroju-stoltenberg.html">
<a href="/2450572-vjna-v-ukran-bude-trivaloju-ale-krani-nato-gotov-postachati-zbroju-stoltenberg.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна в Україні буде тривалою, але країни НАТО готові постачати зброю - Столтенберг</span>
<em class="date" data-date="2022-06-23 10:48:52+00:00">
23 червня 2022 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Соледар зазнає жахливих руйнувань від рук рашистів" data-vr-contentbox-url="/2450577-soledar-zazna-zhahlivih-rujnuvan-vd-ruk-rashistv.html">
<a href="/2450577-soledar-zazna-zhahlivih-rujnuvan-vd-ruk-rashistv.html">
<div class="info">
<span class="news-title" data-vr-headline>Соледар зазнає жахливих руйнувань від рук рашистів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 10:46:28+00:00">
23 червня 2022 10:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Патріотичні білборди підіймають бойовий дух мешканців Київщини" data-vr-contentbox-url="/2450576-patrotichn-blbordi-pdjmajut-bojovij-duh-meshkantsv-kivschini.html">
<a href="/2450576-patrotichn-blbordi-pdjmajut-bojovij-duh-meshkantsv-kivschini.html">
<div class="info">
<span class="news-title" data-vr-headline>Патріотичні білборди підіймають бойовий дух мешканців Київщини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 10:31:01+00:00">
23 червня 2022 10:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Міноборони гостро відреагували на інформацію про штурм Херсона" data-vr-contentbox-url="/2450570-v-mnoboroni-gostro-vdreaguvali-na-nformatsju-pro-shturm-hersona.html">
<a href="/2450570-v-mnoboroni-gostro-vdreaguvali-na-nformatsju-pro-shturm-hersona.html">
<div class="info">
<span class="news-title" data-vr-headline>В Міноборони гостро відреагували на інформацію про штурм Херсона</span>
<em class="date" data-date="2022-06-23 10:30:18+00:00">
23 червня 2022 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тошківка була зайнята російськими військами" data-vr-contentbox-url="/2450575-toshkvka-bula-zajnjata-rosjskimi-vjskami.html">
<a href="/2450575-toshkvka-bula-zajnjata-rosjskimi-vjskami.html">
<div class="info">
<span class="news-title" data-vr-headline>Тошківка була зайнята російськими військами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 10:14:17+00:00">
23 червня 2022 10:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські війська захопили ще два села в Луганській області - Гайдай" data-vr-contentbox-url="/2450569-rosjsk-vjska-zahopili-sche-dva-sela-v-luganskj-oblast-gajdaj.html">
<a href="/2450569-rosjsk-vjska-zahopili-sche-dva-sela-v-luganskj-oblast-gajdaj.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські війська захопили ще два села в Луганській області - Гайдай</span>
<em class="date" data-date="2022-06-23 10:10:16+00:00">
23 червня 2022 10:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лауреатки Нобелівської премії миру відвідали Україну" data-vr-contentbox-url="/2450574-laureatki-nobelvsko-prem-miru-vdvdali-ukranu.html">
<a href="/2450574-laureatki-nobelvsko-prem-miru-vdvdali-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Лауреатки Нобелівської премії миру відвідали Україну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 10:00:33+00:00">
23 червня 2022 10:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти домоглися часткового успіху в районі Лисичанська - британська розвідка" data-vr-contentbox-url="/2450567-okupanti-domoglisja-chastkovogo-usphu-v-rajon-lisichanska-britanska-rozvdka.html">
<a href="/2450567-okupanti-domoglisja-chastkovogo-usphu-v-rajon-lisichanska-britanska-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти домоглися часткового успіху в районі Лисичанська - британська розвідка</span>
<em class="date" data-date="2022-06-23 09:52:32+00:00">
23 червня 2022 09:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харків повертається до життя попри щоденні обстріли" data-vr-contentbox-url="/2450573-harkv-povertatsja-do-zhittja-pori-schodenn-obstrli.html">
<a href="/2450573-harkv-povertatsja-do-zhittja-pori-schodenn-obstrli.html">
<div class="info">
<span class="news-title" data-vr-headline>Харків повертається до життя попри щоденні обстріли</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 09:47:32+00:00">
23 червня 2022 09:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кількість постраждалих від війни дітей зросла" data-vr-contentbox-url="/2450566-klkst-postrazhdalih-vd-vjni-dtej-zrosla.html">
<a href="/2450566-klkst-postrazhdalih-vd-vjni-dtej-zrosla.html">
<div class="info">
<span class="news-title" data-vr-headline>Кількість постраждалих від війни дітей зросла</span>
<em class="date" data-date="2022-06-23 09:33:08+00:00">
 23 червня 2022 09:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах двірники почали брати до рук дідівські коси" data-vr-contentbox-url="/2450571-cherkasah-dvrniki-pochali-brati-do-ruk-ddvsk-kosi.html">
<a href="/2450571-cherkasah-dvrniki-pochali-brati-do-ruk-ddvsk-kosi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах двірники почали брати до рук дідівські коси</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 09:32:49+00:00">
23 червня 2022 09:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США в 2023 році добудуть рекордний обсяг нафти - Байден" data-vr-contentbox-url="/2450560-ssha-v-2023-rots-dobudut-rekordnij-obsjag-nafti-bajden.html">
<a href="/2450560-ssha-v-2023-rots-dobudut-rekordnij-obsjag-nafti-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США в 2023 році добудуть рекордний обсяг нафти - Байден</span>
<em class="date" data-date="2022-06-23 09:14:23+00:00">
23 червня 2022 09:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виставка сучасного українського мистецтва відбулася у швейцарському Базелі" data-vr-contentbox-url="/2450568-vistavka-suchasnogo-ukranskogo-mistetstva-vdbulasja-u-shvejtsarskomu-bazel.html">
<a href="/2450568-vistavka-suchasnogo-ukranskogo-mistetstva-vdbulasja-u-shvejtsarskomu-bazel.html">
<div class="info">
<span class="news-title" data-vr-headline>Виставка сучасного українського мистецтва відбулася у швейцарському Базелі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 09:11:36+00:00">
23 червня 2022 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запоріжжі перетворюють спортивні автівки на військові" data-vr-contentbox-url="/2450565-u-zaporzhzh-peretvorjujut-sportivn-avtvki-na-vjskov.html">
<a href="/2450565-u-zaporzhzh-peretvorjujut-sportivn-avtvki-na-vjskov.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запоріжжі перетворюють спортивні автівки на військові</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 08:59:24+00:00">
23 червня 2022 08:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зникли вода і електрика: окупанти вдарили по Криворізькому району" data-vr-contentbox-url="/2450562-znikli-voda-elektrika-okupanti-vdarili-po-krivorzkomu-rajonu.html">
<a href="/2450562-znikli-voda-elektrika-okupanti-vdarili-po-krivorzkomu-rajonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Зникли вода і електрика: окупанти вдарили по Криворізькому району</span>
<em class="date" data-date="2022-06-23 08:52:22+00:00">
23 червня 2022 08:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Репортери без кордонів&#34; розслідували обставини смерті Макса Левіна" data-vr-contentbox-url="/2450564-reporteri-bez-kordonv-rozslduvali-obstavini-smert-maksa-levna.html">
<a href="/2450564-reporteri-bez-kordonv-rozslduvali-obstavini-smert-maksa-levna.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Репортери без кордонів&#34; розслідували обставини смерті Макса Левіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 08:48:49+00:00">
23 червня 2022 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бельгії відкрили центр юридичної підтримки українців" data-vr-contentbox-url="/2450563-u-belg-vdkrili-tsentr-juridichno-pdtrimki-ukrantsv.html">
<a href="/2450563-u-belg-vdkrili-tsentr-juridichno-pdtrimki-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бельгії відкрили центр юридичної підтримки українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 08:35:50+00:00">
23 червня 2022 08:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна зможе почати контрнаступ через кілька місяців - Джонсон" data-vr-contentbox-url="/2450558-ukrana-zmozhe-pochati-kontrnastup-cherez-klka-msjatsv-dzhonson.html">
<a href="/2450558-ukrana-zmozhe-pochati-kontrnastup-cherez-klka-msjatsv-dzhonson.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна зможе почати контрнаступ через кілька місяців - Джонсон</span>
<em class="date" data-date="2022-06-23 08:34:51+00:00">
23 червня 2022 08:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецькі гаубиці вже прибули до України" data-vr-contentbox-url="/2450561-nmetsk-gaubits-vzhe-pribuli-do-ukrani.html">
<a href="/2450561-nmetsk-gaubits-vzhe-pribuli-do-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Німецькі гаубиці вже прибули до України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 08:25:25+00:00">
23 червня 2022 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі мають намір допомогти Україні у відновленні торгового флоту" data-vr-contentbox-url="/2450556-u-polsch-majut-namr-dopomogti-ukran-u-vdnovlenn-torgovogo-flotu.html">
<a href="/2450556-u-polsch-majut-namr-dopomogti-ukran-u-vdnovlenn-torgovogo-flotu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі мають намір допомогти Україні у відновленні торгового флоту</span>
<em class="date" data-date="2022-06-23 08:15:28+00:00">
23 червня 2022 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Центр для вимушених переселенців із Маріуполя відкрився у Кропивницькому" data-vr-contentbox-url="/2450559-tsentr-dlja-vimushenih-pereselentsv-z-marupolja-vdkrivsja-u-kropivnitskomu.html">
<a href="/2450559-tsentr-dlja-vimushenih-pereselentsv-z-marupolja-vdkrivsja-u-kropivnitskomu.html">
<div class="info">
<span class="news-title" data-vr-headline>Центр для вимушених переселенців із Маріуполя відкрився у Кропивницькому</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 08:05:21+00:00">
23 червня 2022 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погода в Україні 23 червня: де пройдуть дощі з грозами" data-vr-contentbox-url="/2450555-pogoda-v-ukran-23-chervnja-de-projdut-dosch-z-grozami.html">
<a href="/2450555-pogoda-v-ukran-23-chervnja-de-projdut-dosch-z-grozami.html">
<div class="info">
<span class="news-title" data-vr-headline>Погода в Україні 23 червня: де пройдуть дощі з грозами</span>
<em class="date" data-date="2022-06-23 07:56:05+00:00">
23 червня 2022 07:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дев&#39;ятирічну Поліну врятували харківські та львівські медики" data-vr-contentbox-url="/2450557-devjatirchnu-polnu-vrjatuvali-harkvsk-ta-lvvsk-mediki.html">
<a href="/2450557-devjatirchnu-polnu-vrjatuvali-harkvsk-ta-lvvsk-mediki.html">
<div class="info">
<span class="news-title" data-vr-headline>Дев&#39;ятирічну Поліну врятували харківські та львівські медики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 07:52:56+00:00">
23 червня 2022 07:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міська влада Кропивницького заборонила містянам відпочивати на водоймах" data-vr-contentbox-url="/2450554-mska-vlada-kropivnitskogo-zaboronila-mstjanam-vdpochivati-na-vodojmah.html">
<a href="/2450554-mska-vlada-kropivnitskogo-zaboronila-mstjanam-vdpochivati-na-vodojmah.html">
<div class="info">
<span class="news-title" data-vr-headline>Міська влада Кропивницького заборонила містянам відпочивати на водоймах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 07:42:12+00:00">
23 червня 2022 07:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти намагаються оточити частини ЗСУ біля Лисичанська, тривають бої - Генштаб" data-vr-contentbox-url="/2450553-okupanti-namagajutsja-otochiti-chastini-zsu-blja-lisichanska-trivajut-bo-genshtab.html">
<a href="/2450553-okupanti-namagajutsja-otochiti-chastini-zsu-blja-lisichanska-trivajut-bo-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти намагаються оточити частини ЗСУ біля Лисичанська, тривають бої - Генштаб</span>
<em class="date" data-date="2022-06-23 07:37:15+00:00">
23 червня 2022 07:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині розгорнули мобільний польовий шпиталь" data-vr-contentbox-url="/2450552-na-rvnenschin-rozgornuli-moblnij-polovij-shpital.html">
<a href="/2450552-na-rvnenschin-rozgornuli-moblnij-polovij-shpital.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині розгорнули мобільний польовий шпиталь</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 07:26:17+00:00">
23 червня 2022 07:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Німеччина розробляє проект плана Маршалла для України" data-vr-contentbox-url="/2450551-nmechchina-rozroblja-proekt-plana-marshalla-dlja-ukrani.html">
<a href="/2450551-nmechchina-rozroblja-proekt-plana-marshalla-dlja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина розробляє проект плана Маршалла для України</span>
<em class="date" data-date="2022-06-23 07:18:00+00:00">
23 червня 2022 07:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експерти назвали п&#39;ять звичок щодо напоїв, які прискорюють старіння" data-vr-contentbox-url="/2450550-eksperti-nazvali-pjat-zvichok-schodo-napov-jak-priskorjujut-starnnja-organzmu.html">
<a href="/2450550-eksperti-nazvali-pjat-zvichok-schodo-napov-jak-priskorjujut-starnnja-organzmu.html">
<div class="info">
<span class="news-title" data-vr-headline>Експерти назвали п&#39;ять звичок щодо напоїв, які прискорюють старіння</span>
<em class="date" data-date="2022-06-23 06:38:14+00:00">
23 червня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виробник фарб Tikkurila йде з росії" data-vr-contentbox-url="/2450549-virobnik-farb-tikkurila-jde-z-ros.html">
<a href="/2450549-virobnik-farb-tikkurila-jde-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Виробник фарб Tikkurila йде з росії</span>
<em class="date" data-date="2022-06-23 05:50:12+00:00">
23 червня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дерусифікація вулиць у Києві: з&#39;явилися результати голосування" data-vr-contentbox-url="/2450515-derusifkatsja-vulits-u-kiv-zjavilisja-rezultati-golosuvannja.html">
<a href="/2450515-derusifkatsja-vulits-u-kiv-zjavilisja-rezultati-golosuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Дерусифікація вулиць у Києві: з&#39;явилися результати голосування</span>
<em class="date" data-date="2022-06-23 03:18:39+00:00">
23 червня 2022 03:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Позапланові перевірки бізнесу під час війни: що треба знати" data-vr-contentbox-url="/2450510-pozaplanov-perevrki-bznesu-pd-chas-vjni-scho-treba-znati.html">
<a href="/2450510-pozaplanov-perevrki-bznesu-pd-chas-vjni-scho-treba-znati.html">
<div class="info">
<span class="news-title" data-vr-headline>Позапланові перевірки бізнесу під час війни: що треба знати</span>
<em class="date" data-date="2022-06-23 02:40:41+00:00">
23 червня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні почали падати ціни на бензин" data-vr-contentbox-url="/2450467-v-ukran-pochali-padati-tsni-na-benzin.html">
<a href="/2450467-v-ukran-pochali-padati-tsni-na-benzin.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні почали падати ціни на бензин</span>
<em class="date" data-date="2022-06-23 01:22:11+00:00">
23 червня 2022 01:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мільйони українців автоматично перевели на нового постачальника газу: кому тепер платити" data-vr-contentbox-url="/2450475-mljoni-ukrantsv-avtomatichno-pereveli-na-novogo-postachalnika-gazu-komu-teper-platiti.html">
<a href="/2450475-mljoni-ukrantsv-avtomatichno-pereveli-na-novogo-postachalnika-gazu-komu-teper-platiti.html">
<div class="info">
<span class="news-title" data-vr-headline>Мільйони українців автоматично перевели на нового постачальника газу: кому тепер платити</span>
<em class="date" data-date="2022-06-23 00:20:18+00:00">
23 червня 2022 00:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр-міністр Шрі-Ланки заявив про руйнацію економіки країни" data-vr-contentbox-url="/2450548-premr-mnstr-shr-lanki-zajaviv-pro-rujnatsju-ekonomki-krani.html">
<a href="/2450548-premr-mnstr-shr-lanki-zajaviv-pro-rujnatsju-ekonomki-krani.html">
<div class="info">
<span class="news-title" data-vr-headline>Прем&#39;єр-міністр Шрі-Ланки заявив про руйнацію економіки країни</span>
<em class="date" data-date="2022-06-23 00:06:17+00:00">
23 червня 2022 00:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Чорнобаївці на Херсонщині підірвали авто місцевого гауляйтера, він поранений (відео)" data-vr-contentbox-url="/2450547-u-chornobavts-na-hersonschin-pdrvali-avto-mstsevogo-gauljajtera-vn-poranenij-vdeo.html">
<a href="/2450547-u-chornobavts-na-hersonschin-pdrvali-avto-mstsevogo-gauljajtera-vn-poranenij-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чорнобаївці на Херсонщині підірвали авто місцевого гауляйтера, він поранений (відео)</span>
<em class="date" data-date="2022-06-22 23:44:31+00:00">
22 червня 2022 23:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Луганщині росіяни намагаються оточити Золоте та Гірське - Арестович" data-vr-contentbox-url="/2450546-na-luganschin-rosjani-namagajutsja-otochiti-zolote-ta-grske-arestovich.html">
<a href="/2450546-na-luganschin-rosjani-namagajutsja-otochiti-zolote-ta-grske-arestovich.html">
<div class="info">
<span class="news-title" data-vr-headline>На Луганщині росіяни намагаються оточити Золоте та Гірське - Арестович</span>
<em class="date" data-date="2022-06-22 23:12:38+00:00">
22 червня 2022 23:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Одещині з 1 вересня не викладатимуть російську мову в школах" data-vr-contentbox-url="/2450545-na-odeschin-z-1-veresnja-ne-vikladatimut-rosjsku-movu-v-shkolah.html">
<a href="/2450545-na-odeschin-z-1-veresnja-ne-vikladatimut-rosjsku-movu-v-shkolah.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одещині з 1 вересня не викладатимуть російську мову в школах</span>
<em class="date" data-date="2022-06-22 22:57:34+00:00">
22 червня 2022 22:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У порту окупованого Скадовська пролунали вибухи (відео)" data-vr-contentbox-url="/2450544-u-portu-okupovanogo-skadovska-prolunali-vibuhi-vdeo.html">
<a href="/2450544-u-portu-okupovanogo-skadovska-prolunali-vibuhi-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У порту окупованого Скадовська пролунали вибухи (відео)</span>
<em class="date" data-date="2022-06-22 22:29:10+00:00">
22 червня 2022 22:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Максима Галкіна виключили з чорного списку Мінкульту" data-vr-contentbox-url="/2450542-maksima-galkna-vikljuchili-z-chornogo-spisku-mnkultu.html">
<a href="/2450542-maksima-galkna-vikljuchili-z-chornogo-spisku-mnkultu.html">
<div class="info">
<span class="news-title" data-vr-headline>Максима Галкіна виключили з чорного списку Мінкульту</span>
<em class="date" data-date="2022-06-22 22:11:07+00:00">
22 червня 2022 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автовласники скаржаться на якість пального в Україні" data-vr-contentbox-url="/2450543-avtovlasniki-skarzhatsja-na-jakst-palnogo-v-ukran.html">
<a href="/2450543-avtovlasniki-skarzhatsja-na-jakst-palnogo-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Автовласники скаржаться на якість пального в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 22:05:05+00:00">
22 червня 2022 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За крок від дефолту: путін заборонив платити за зовнішніми боргами у валюті" data-vr-contentbox-url="/2450540-za-krok-vd-defoltu-putn-zaboroniv-platiti-za-zovnshnmi-borgami-u-valjut.html">
<a href="/2450540-za-krok-vd-defoltu-putn-zaboroniv-platiti-za-zovnshnmi-borgami-u-valjut.html">
<div class="info">
<span class="news-title" data-vr-headline>За крок від дефолту: путін заборонив платити за зовнішніми боргами у валюті</span>
<em class="date" data-date="2022-06-22 21:54:22+00:00">
22 червня 2022 21:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські війська продовжують тиснути на рашистів на Запоріжжі" data-vr-contentbox-url="/2450541-ukransk-vjska-prodovzhujut-tisnuti-na-rashistv-na-zaporzhzh.html">
<a href="/2450541-ukransk-vjska-prodovzhujut-tisnuti-na-rashistv-na-zaporzhzh.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські війська продовжують тиснути на рашистів на Запоріжжі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 21:50:11+00:00">
22 червня 2022 21:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Дніпрі неадекват жбурнув з вікна гранату в дітей у дворі (відео)" data-vr-contentbox-url="/2450538-u-dnpr-neadekvat-zhburnuv-z-vkna-granatu-v-dtej-u-dvor-vdeo.html">
<a href="/2450538-u-dnpr-neadekvat-zhburnuv-z-vkna-granatu-v-dtej-u-dvor-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дніпрі неадекват жбурнув з вікна гранату в дітей у дворі (відео)</span>
<em class="date" data-date="2022-06-22 21:35:42+00:00">
22 червня 2022 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Краєзнавці та історики проводять піші екскурсії у Черкасах" data-vr-contentbox-url="/2450539-kraznavts-ta-storiki-provodjat-psh-ekskurs-u-cherkasah.html">
<a href="/2450539-kraznavts-ta-storiki-provodjat-psh-ekskurs-u-cherkasah.html">
<div class="info">
<span class="news-title" data-vr-headline>Краєзнавці та історики проводять піші екскурсії у Черкасах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 21:28:31+00:00">
22 червня 2022 21:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії внаслідок вибуху на складі боєприпасів загинуло четверо" data-vr-contentbox-url="/2450537-u-ros-vnasldk-vibuhu-na-sklad-bopripasv-zaginulo-chetvero.html">
<a href="/2450537-u-ros-vnasldk-vibuhu-na-sklad-bopripasv-zaginulo-chetvero.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії внаслідок вибуху на складі боєприпасів загинуло четверо</span>
<em class="date" data-date="2022-06-22 21:18:26+00:00">
22 червня 2022 21:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жіноча хустина: історія могутнього українського оберега" data-vr-contentbox-url="/2450536-zhnocha-hustina-storja-mogutnogo-ukranskogo-oberega.html">
<a href="/2450536-zhnocha-hustina-storja-mogutnogo-ukranskogo-oberega.html">
<div class="info">
<span class="news-title" data-vr-headline>Жіноча хустина: історія могутнього українського оберега</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 21:08:02+00:00">
22 червня 2022 21:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Херсонщині підірвали автомобіль депутата-зрадника Ковальова зі &#34;Слуги народу&#34; - Буданов (відео)" data-vr-contentbox-url="/2450535-na-hersonschin-pdrvali-avtomobl-deputata-zradnika-kovalova-z-slugi-narodu-budanov-vdeo.html">
<a href="/2450535-na-hersonschin-pdrvali-avtomobl-deputata-zradnika-kovalova-z-slugi-narodu-budanov-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На Херсонщині підірвали автомобіль депутата-зрадника Ковальова зі &#34;Слуги народу&#34; - Буданов (відео)</span>
<em class="date" data-date="2022-06-22 21:00:54+00:00">
22 червня 2022 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії впав другий за два дні літак Ан (фото)" data-vr-contentbox-url="/2450534-u-ros-vpav-drugij-za-dva-dn-ltak-an.html">
<a href="/2450534-u-ros-vpav-drugij-za-dva-dn-ltak-an.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії впав другий за два дні літак Ан (фото)</span>
<em class="date" data-date="2022-06-22 20:39:30+00:00">
22 червня 2022 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стала відома причина смерті автора хіта &#34;Шоколадный заяц&#34; П&#39;єра Нарциса" data-vr-contentbox-url="/2450533-stala-vdoma-prichina-smert-avtora-hta-shokoladnyj-zajats-pra-nartsisa.html">
<a href="/2450533-stala-vdoma-prichina-smert-avtora-hta-shokoladnyj-zajats-pra-nartsisa.html">
<div class="info">
<span class="news-title" data-vr-headline>Стала відома причина смерті автора хіта &#34;Шоколадный заяц&#34; П&#39;єра Нарциса</span>
<em class="date" data-date="2022-06-22 20:21:34+00:00">
22 червня 2022 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти продовжують атакувати Сєвєродонецьк - Генштаб" data-vr-contentbox-url="/2450532-okupanti-prodovzhujut-atakuvati-svrodonetsk-genshtab.html">
<a href="/2450532-okupanti-prodovzhujut-atakuvati-svrodonetsk-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти продовжують атакувати Сєвєродонецьк - Генштаб</span>
<em class="date" data-date="2022-06-22 19:58:00+00:00">
22 червня 2022 19:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Шольц проти мирного договору на умовах путіна" data-vr-contentbox-url="/2450531-sholts-proti-mirnogo-dogovoru-na-umovah-putna.html">
<a href="/2450531-sholts-proti-mirnogo-dogovoru-na-umovah-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>Шольц проти мирного договору на умовах путіна</span>
<em class="date" data-date="2022-06-22 19:40:50+00:00">
22 червня 2022 19:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти виводять війська та техніку з Маріуполя" data-vr-contentbox-url="/2450530-okupanti-vivodjat-vjska-ta-tehnku-z-marupolja.html">
<a href="/2450530-okupanti-vivodjat-vjska-ta-tehnku-z-marupolja.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти виводять війська та техніку з Маріуполя</span>
<em class="date" data-date="2022-06-22 19:22:05+00:00">
22 червня 2022 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харківській області від мінометного обстрілу загинуло 5 жінок" data-vr-contentbox-url="/2450529-v-harkvskj-oblast-vd-mnometnogo-obstrlu-zaginulo-5-zhnok.html">
<a href="/2450529-v-harkvskj-oblast-vd-mnometnogo-obstrlu-zaginulo-5-zhnok.html">
<div class="info">
<span class="news-title" data-vr-headline>В Харківській області від мінометного обстрілу загинуло 5 жінок</span>
<em class="date" data-date="2022-06-22 19:03:54+00:00">
22 червня 2022 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина готова до тривалої війни в Україні - Шольц" data-vr-contentbox-url="/2450528-nmechchina-gotova-do-trivalo-vjni-v-ukran-sholts.html">
<a href="/2450528-nmechchina-gotova-do-trivalo-vjni-v-ukran-sholts.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина готова до тривалої війни в Україні - Шольц</span>
<em class="date" data-date="2022-06-22 18:38:38+00:00">
22 червня 2022 18:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетний обстріл Миколаєва: рятувальники другий день ліквідовують пожежу на підприємстві" data-vr-contentbox-url="/2450527-raketnij-obstrl-mikolava-rjatuvalniki-drugij-den-lkvdovujut-pozhezhu-na-pdprimstv.html">
<a href="/2450527-raketnij-obstrl-mikolava-rjatuvalniki-drugij-den-lkvdovujut-pozhezhu-na-pdprimstv.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний обстріл Миколаєва: рятувальники другий день ліквідовують пожежу на підприємстві</span>
<em class="date" data-date="2022-06-22 18:20:13+00:00">
22 червня 2022 18:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Неможливе у найближчому майбутньому: Шольц про партнерство з росією" data-vr-contentbox-url="/2450526-nemozhlive-u-najblizhchomu-majbutnomu-sholts-pro-partnerstvo-z-rosju.html">
<a href="/2450526-nemozhlive-u-najblizhchomu-majbutnomu-sholts-pro-partnerstvo-z-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Неможливе у найближчому майбутньому: Шольц про партнерство з росією</span>
<em class="date" data-date="2022-06-22 18:03:53+00:00">
22 червня 2022 18:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ практично повністю знищили &#34;еліту&#34; армії рф - СБУ" data-vr-contentbox-url="/2450525-zsu-praktichno-povnstju-znischili-eltu-arm-rf-sbu.html">
<a href="/2450525-zsu-praktichno-povnstju-znischili-eltu-arm-rf-sbu.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ практично повністю знищили &#34;еліту&#34; армії рф - СБУ</span>
<em class="date" data-date="2022-06-22 17:37:55+00:00">
22 червня 2022 17:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці, що втратили родичів на війні, можуть отримати відстрочку від мобілізації" data-vr-contentbox-url="/2450524-ukrants-scho-vtratili-rodichv-na-vjn-mozhut-otrimati-vdstrochku-vd-moblzats.html">
<a href="/2450524-ukrants-scho-vtratili-rodichv-na-vjn-mozhut-otrimati-vdstrochku-vd-moblzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці, що втратили родичів на війні, можуть отримати відстрочку від мобілізації</span>
<em class="date" data-date="2022-06-22 17:18:46+00:00">
22 червня 2022 17:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зупинилася нафтопереробка" data-vr-contentbox-url="/2450523-v-ukran-zupinilasja-naftopererobka.html">
<a href="/2450523-v-ukran-zupinilasja-naftopererobka.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зупинилася нафтопереробка</span>
<em class="date" data-date="2022-06-22 17:00:09+00:00">
22 червня 2022 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецькі журналісти потрапили під обстріл у Лисичанську" data-vr-contentbox-url="/2450522-nmetsk-zhurnalsti-potrapili-pd-obstrl-u-lisichansku-vdeo.html">
<a href="/2450522-nmetsk-zhurnalsti-potrapili-pd-obstrl-u-lisichansku-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Німецькі журналісти потрапили під обстріл у Лисичанську</span>
<em class="date" data-date="2022-06-22 16:40:50+00:00">
22 червня 2022 16:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський зателефонував прем&#39;єру Швеції: про що говорили" data-vr-contentbox-url="/2450521-zelenskij-zatelefonuvav-premru-shvets-pro-scho-govorili.html">
<a href="/2450521-zelenskij-zatelefonuvav-premru-shvets-pro-scho-govorili.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський зателефонував прем&#39;єру Швеції: про що говорили</span>
<em class="date" data-date="2022-06-22 16:22:18+00:00">
22 червня 2022 16:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Війна росії проти України: Міноборони назвало основну мету на даний час " data-vr-contentbox-url="/2450517-vjna-ros-proti-ukrani-mnoboroni-nazvalo-osnovnu-metu-na-danij-chas.html">
<a href="/2450517-vjna-ros-proti-ukrani-mnoboroni-nazvalo-osnovnu-metu-na-danij-chas.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна росії проти України: Міноборони назвало основну мету на даний час </span>
<em class="date" data-date="2022-06-22 16:00:09+00:00">
22 червня 2022 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Міноборони назвали цілі артобстрілів Харкова та області окупантами " data-vr-contentbox-url="/2450520-u-mnoboroni-nazvali-tsl-artobstrlv-harkova-ta-oblast-okupantami.html">
<a href="/2450520-u-mnoboroni-nazvali-tsl-artobstrlv-harkova-ta-oblast-okupantami.html">
<div class="info">
<span class="news-title" data-vr-headline>У Міноборони назвали цілі артобстрілів Харкова та області окупантами </span>
<em class="date" data-date="2022-06-22 15:46:53+00:00">
22 червня 2022 15:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Telegram став платним: які переваги підписки Premium" data-vr-contentbox-url="/2450518-telegram-stav-platnim-jak-pepevagi-pdpiski-premium.html">
<a href="/2450518-telegram-stav-platnim-jak-pepevagi-pdpiski-premium.html">
<div class="info">
<span class="news-title" data-vr-headline>Telegram став платним: які переваги підписки Premium</span>
<em class="date" data-date="2022-06-22 15:33:10+00:00">
22 червня 2022 15:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Все місто у чорному диму: наслідки ракетного обстрілу Миколаєва" data-vr-contentbox-url="/2450519-vse-msto-u-chornomu-dimu-nasldki-raketnogo-obstrlu-mikolava.html">
<a href="/2450519-vse-msto-u-chornomu-dimu-nasldki-raketnogo-obstrlu-mikolava.html">
<div class="info">
<span class="news-title" data-vr-headline>Все місто у чорному диму: наслідки ракетного обстрілу Миколаєва</span>
<em class="date" data-date="2022-06-22 15:30:08+00:00">
22 червня 2022 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На кордоні з Україною білорусь розташувала дерев&#39;яні танки - Міноборони" data-vr-contentbox-url="/2450516-na-kordon-z-ukranoju-blorus-roztashuvala-derevjan-tanki-mnoboroni.html">
<a href="/2450516-na-kordon-z-ukranoju-blorus-roztashuvala-derevjan-tanki-mnoboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>На кордоні з Україною білорусь розташувала дерев&#39;яні танки - Міноборони</span>
<em class="date" data-date="2022-06-22 15:16:02+00:00">
22 червня 2022 15:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія заявила про готовність воювати з росією і назвала умову" data-vr-contentbox-url="/2450514-fnljandja-zajavila-pro-gotovnst-vojuvati-z-rosju-nazvala-umovu.html">
<a href="/2450514-fnljandja-zajavila-pro-gotovnst-vojuvati-z-rosju-nazvala-umovu.html">
<div class="info">
<span class="news-title" data-vr-headline>Фінляндія заявила про готовність воювати з росією і назвала умову</span>
<em class="date" data-date="2022-06-22 15:02:30+00:00">
22 червня 2022 15:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Бойові дії в Україні 22 червня: актуальна карта" data-vr-contentbox-url="/2450513-bojov-d-v-ukran-22-chervnja-aktualna-karta.html">
<a href="/2450513-bojov-d-v-ukran-22-chervnja-aktualna-karta.html">
<div class="info">
<span class="news-title" data-vr-headline>Бойові дії в Україні 22 червня: актуальна карта</span>
<em class="date" data-date="2022-06-22 14:46:28+00:00">
22 червня 2022 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи скасують комендантську годину у Києві" data-vr-contentbox-url="/2450512-chi-skasujut-komendantsku-godinu-u-kiv.html">
<a href="/2450512-chi-skasujut-komendantsku-godinu-u-kiv.html">
<div class="info">
<span class="news-title" data-vr-headline>Чи скасують комендантську годину у Києві</span>
<em class="date" data-date="2022-06-22 14:32:31+00:00">
22 червня 2022 14:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Розблокування портів України: Туреччина заявила про успішні переговори з росією" data-vr-contentbox-url="/2450511-rozblokuvannja-portv-ukrani-turechchina-zajavila-pro-uspshn-peregovori-z-rosju.html">
<a href="/2450511-rozblokuvannja-portv-ukrani-turechchina-zajavila-pro-uspshn-peregovori-z-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Розблокування портів України: Туреччина заявила про успішні переговори з росією</span>
<em class="date" data-date="2022-06-22 14:16:22+00:00">
22 червня 2022 14:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Афганістані сильний землетрус: загинула майже тисяча людей" data-vr-contentbox-url="/2450509-v-afganstan-silnij-zemletrus-zaginula-majzhe-tisjacha-ljudej.html">
<a href="/2450509-v-afganstan-silnij-zemletrus-zaginula-majzhe-tisjacha-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Афганістані сильний землетрус: загинула майже тисяча людей</span>
<em class="date" data-date="2022-06-22 14:00:16+00:00">
22 червня 2022 14:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чи можна відкрити гуманітарні коридори на півдні та сході: Верещук дала відповідь" data-vr-contentbox-url="/2450508-chi-mozhna-vdkriti-gumantarn-koridori-na-pvdn-ta-shod-vereschuk-dala-vdpovd.html">
<a href="/2450508-chi-mozhna-vdkriti-gumantarn-koridori-na-pvdn-ta-shod-vereschuk-dala-vdpovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Чи можна відкрити гуманітарні коридори на півдні та сході: Верещук дала відповідь</span>
<em class="date" data-date="2022-06-22 13:46:46+00:00">
22 червня 2022 13:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Миколаївській області дозволили не дотримуватися комендантської години: деталі " data-vr-contentbox-url="/2450507-u-mikolavskj-oblast-dozvolili-ne-dotrimuvatisja-komendantsko-godini-detal.html">
<a href="/2450507-u-mikolavskj-oblast-dozvolili-ne-dotrimuvatisja-komendantsko-godini-detal.html">
<div class="info">
<span class="news-title" data-vr-headline>У Миколаївській області дозволили не дотримуватися комендантської години: деталі </span>
<em class="date" data-date="2022-06-22 13:30:20+00:00">
22 червня 2022 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія перекидає озброєння до білорусі: вночі привезли нову партію ракетних установок для ЗРК &#34;С-300&#34;" data-vr-contentbox-url="/2450506-rosja-perekida-ozbronnja-do-blorus-vnoch-privezli-novu-partju-raketnih-ustanovok-dlja-zrk-s-300.html">
<a href="/2450506-rosja-perekida-ozbronnja-do-blorus-vnoch-privezli-novu-partju-raketnih-ustanovok-dlja-zrk-s-300.html">
<div class="info">
<span class="news-title" data-vr-headline>росія перекидає озброєння до білорусі: вночі привезли нову партію ракетних установок для ЗРК &#34;С-300&#34;</span>
<em class="date" data-date="2022-06-22 13:15:44+00:00">
22 червня 2022 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інтервʼю з передової: боєць спецпідрозділу &#34;Хорт&#34; розповів про оборону Лисичанська" data-vr-contentbox-url="/2450505-ntervju-z-peredovo-bots-spetspdrozdlu-hort-rozpovv-pro-oboronu-lisichanska.html">
<a href="/2450505-ntervju-z-peredovo-bots-spetspdrozdlu-hort-rozpovv-pro-oboronu-lisichanska.html">
<div class="info">
<span class="news-title" data-vr-headline>Інтервʼю з передової: боєць спецпідрозділу &#34;Хорт&#34; розповів про оборону Лисичанська</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 13:07:18+00:00">
22 червня 2022 13:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Макс Левін був розстріляний російськими окупантами&#34; - розслідування " data-vr-contentbox-url="/2450504-maks-levn-buv-rozstrljanij-rosjskimi-okupantami-rozslduvannja.html">
<a href="/2450504-maks-levn-buv-rozstrljanij-rosjskimi-okupantami-rozslduvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Макс Левін був розстріляний російськими окупантами&#34; - розслідування </span>
<em class="date" data-date="2022-06-22 13:00:05+00:00">
22 червня 2022 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіяни хочуть захопити Луганську область до 26 червня" data-vr-contentbox-url="/2450502-rosjani-hochut-zahopiti-lugansku-oblast-do-26-chervnja.html">
<a href="/2450502-rosjani-hochut-zahopiti-lugansku-oblast-do-26-chervnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни хочуть захопити Луганську область до 26 червня</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 12:54:22+00:00">
22 червня 2022 12:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Побита сином директора Рівненської АЕС жінка померла у лікарні" data-vr-contentbox-url="/2450501-pobita-sinom-direktora-rvnensko-aes-zhnka-pomerla-u-lkarn.html">
<a href="/2450501-pobita-sinom-direktora-rvnensko-aes-zhnka-pomerla-u-lkarn.html">
<div class="info">
<span class="news-title" data-vr-headline>Побита сином директора Рівненської АЕС жінка померла у лікарні</span>
<em class="date" data-date="2022-06-22 12:36:48+00:00">
22 червня 2022 12:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти щоночі засипають Харків та передмістя крилатими ракетами" data-vr-contentbox-url="/2450500-okupanti-schonoch-zasipajut-harkv-ta-peredmstja-krilatimi-raketami.html">
<a href="/2450500-okupanti-schonoch-zasipajut-harkv-ta-peredmstja-krilatimi-raketami.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти щоночі засипають Харків та передмістя крилатими ракетами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 12:32:41+00:00">
22 червня 2022 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ми на це заслужили&#34;: Зеленський про надії на позитивне рішення ЄС щодо України " data-vr-contentbox-url="/2450497-mi-na-tse-zasluzhili-zelenskij-pro-nad-na-pozitivne-rshennja-s-schodo-ukrani.html">
<a href="/2450497-mi-na-tse-zasluzhili-zelenskij-pro-nad-na-pozitivne-rshennja-s-schodo-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ми на це заслужили&#34;: Зеленський про надії на позитивне рішення ЄС щодо України </span>
<em class="date" data-date="2022-06-22 12:28:28+00:00">
22 червня 2022 12:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Хмельницькому волонтери організували благодійний забіг" data-vr-contentbox-url="/2450499-u-hmelnitskomu-volonteri-organzuvali-blagodjnij-zabg.html">
<a href="/2450499-u-hmelnitskomu-volonteri-organzuvali-blagodjnij-zabg.html">
<div class="info">
<span class="news-title" data-vr-headline>У Хмельницькому волонтери організували благодійний забіг</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 12:27:19+00:00">
22 червня 2022 12:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти обстріляли Харків: є постраждалі" data-vr-contentbox-url="/2450498-okupanti-obstrljali-harkv-postrazhdal.html">
<a href="/2450498-okupanti-obstrljali-harkv-postrazhdal.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Харків: є постраждалі</span>
<em class="date" data-date="2022-06-22 12:15:40+00:00">
22 червня 2022 12:15
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Україна">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="Вступ України до ЄС: Європарламент ухвалив резолюцію про статус кандидата" data-vr-contentbox-url="/2450597-vstup-ukrani-do-s-vroparlament-uhvaliv-rezoljutsju-pro-status-kandidata.html">
<a href="/2450597-vstup-ukrani-do-s-vroparlament-uhvaliv-rezoljutsju-pro-status-kandidata.html">
<div class="info">
<span class="news-title" data-vr-headline>Вступ України до ЄС: Європарламент ухвалив резолюцію про статус кандидата</span>
<em class="date" data-date="2022-06-23 13:26:33+00:00">
23 червня 2022 13:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Києва намагався в&#39;їхати чоловік з повною машиною зброї" data-vr-contentbox-url="/2450595-do-kiva-namagavsja-vhati-cholovk-z-povnoju-mashinoju-zbro.html">
<a href="/2450595-do-kiva-namagavsja-vhati-cholovk-z-povnoju-mashinoju-zbro.html">
<div class="info">
<span class="news-title" data-vr-headline>До Києва намагався в&#39;їхати чоловік з повною машиною зброї</span>
<em class="date" data-date="2022-06-23 13:16:31+00:00">
23 червня 2022 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зґвалтування під час війни: 23 червня суд розгляне першу справу" data-vr-contentbox-url="/2450594-zvaltuvannja-pd-chas-vjni-23-chervnja-sud-rozgljane-pershu-spravu.html">
<a href="/2450594-zvaltuvannja-pd-chas-vjni-23-chervnja-sud-rozgljane-pershu-spravu.html">
<div class="info">
<span class="news-title" data-vr-headline>Зґвалтування під час війни: 23 червня суд розгляне першу справу</span>
<em class="date" data-date="2022-06-23 13:02:59+00:00">
23 червня 2022 13:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ОВА розповіли, чи треба евакуюватися з Харкова" data-vr-contentbox-url="/2450593-v-ova-rozpovli-chi-treba-evakujuvatisja-z-harkova.html">
<a href="/2450593-v-ova-rozpovli-chi-treba-evakujuvatisja-z-harkova.html">
<div class="info">
<span class="news-title" data-vr-headline>В ОВА розповіли, чи треба евакуюватися з Харкова</span>
<em class="date" data-date="2022-06-23 12:46:40+00:00">
23 червня 2022 12:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кандидатсто України в ЄС: у Єврораді зробили заяву" data-vr-contentbox-url="/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html">
<a href="/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Кандидатсто України в ЄС: у Єврораді зробили заяву</span>
<em class="date" data-date="2022-06-23 12:32:14+00:00">
23 червня 2022 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах для переселенців відкрили гурток &#34;Аргентинського танго&#34;" data-vr-contentbox-url="/2450591-u-cherkasah-dlja-pereselentsv-vdkrili-gurtok-argentinskogo-tango.html">
<a href="/2450591-u-cherkasah-dlja-pereselentsv-vdkrili-gurtok-argentinskogo-tango.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах для переселенців відкрили гурток &#34;Аргентинського танго&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 12:26:48+00:00">
23 червня 2022 12:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Понад 10 маршрутів тролейбусів у Києві відновлять роботу " data-vr-contentbox-url="/2450589-ponad-10-marshrutv-trolejbusv-u-kiv-vdnovljat-robotu.html">
<a href="/2450589-ponad-10-marshrutv-trolejbusv-u-kiv-vdnovljat-robotu.html">
<div class="info">
<span class="news-title" data-vr-headline>Понад 10 маршрутів тролейбусів у Києві відновлять роботу </span>
<em class="date" data-date="2022-06-23 12:16:48+00:00">
23 червня 2022 12:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Розпочався розгляд справи Медведчука: засідання у закритому режимі" data-vr-contentbox-url="/2450587-rozpochavsja-rozgljad-spravi-medvedchuka-zasdannja-u-zakritomu-rezhim.html">
<a href="/2450587-rozpochavsja-rozgljad-spravi-medvedchuka-zasdannja-u-zakritomu-rezhim.html">
<div class="info">
<span class="news-title" data-vr-headline>Розпочався розгляд справи Медведчука: засідання у закритому режимі</span>
<em class="date" data-date="2022-06-23 12:00:01+00:00">
23 червня 2022 12:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Всі в укриття&#34;: у Миколаєві знову прогриміли вибухи " data-vr-contentbox-url="/2450585-vs-v-ukrittja-u-mikolav-znovu-progrimli-vibuhi.html">
<a href="/2450585-vs-v-ukrittja-u-mikolav-znovu-progrimli-vibuhi.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Всі в укриття&#34;: у Миколаєві знову прогриміли вибухи </span>
<em class="date" data-date="2022-06-23 11:46:07+00:00">
23 червня 2022 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Миколаївщина займеться збиранням врожаю попри обстріли" data-vr-contentbox-url="/2450586-mikolavschina-zajmetsja-zbirannjam-vrozhaju-popri-obstrli.html">
<a href="/2450586-mikolavschina-zajmetsja-zbirannjam-vrozhaju-popri-obstrli.html">
<div class="info">
<span class="news-title" data-vr-headline>Миколаївщина займеться збиранням врожаю попри обстріли</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 11:44:55+00:00">
23 червня 2022 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Два десятки екіпажів поліції патрулюють Чернівці вночі" data-vr-contentbox-url="/2450584-dva-desjatki-ekpazhv-polts-patruljujut-chernvts-vnoch.html">
<a href="/2450584-dva-desjatki-ekpazhv-polts-patruljujut-chernvts-vnoch.html">
<div class="info">
<span class="news-title" data-vr-headline>Два десятки екіпажів поліції патрулюють Чернівці вночі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 11:32:47+00:00">
23 червня 2022 11:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обстріл Харківської області: що відомо про постраждалих" data-vr-contentbox-url="/2450580-obstrl-harkvsko-oblast-scho-vdomo-pro-postrazhdalih.html">
<a href="/2450580-obstrl-harkvsko-oblast-scho-vdomo-pro-postrazhdalih.html">
<div class="info">
<span class="news-title" data-vr-headline>Обстріл Харківської області: що відомо про постраждалих</span>
<em class="date" data-date="2022-06-23 11:30:14+00:00">
23 червня 2022 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ветеран Другої світової війни бажає наснаги українським воїнам" data-vr-contentbox-url="/2450583-veteran-drugo-svtovo-vjni-bazha-nasnagi-ukranskim-vonam.html">
<a href="/2450583-veteran-drugo-svtovo-vjni-bazha-nasnagi-ukranskim-vonam.html">
<div class="info">
<span class="news-title" data-vr-headline>Ветеран Другої світової війни бажає наснаги українським воїнам</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 11:22:19+00:00">
23 червня 2022 11:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Українці можуть отримати до 30 тисяч євро через війну: як подати заяву на компенсацію" data-vr-contentbox-url="/2450579-ukrants-mozhut-otrimati-do-30-tisjach-vro-cherez-vjnu-jak-podati-zajavu-na-kompensatsju.html">
<a href="/2450579-ukrants-mozhut-otrimati-do-30-tisjach-vro-cherez-vjnu-jak-podati-zajavu-na-kompensatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці можуть отримати до 30 тисяч євро через війну: як подати заяву на компенсацію</span>
<em class="date" data-date="2022-06-23 11:08:07+00:00">
23 червня 2022 11:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У столиці попрощалися з командиром батальйону &#34;Карпатська січ&#34;" data-vr-contentbox-url="/2450582-u-stolits-poproschalisja-z-komandirom-bataljonu-karpatska-sch.html">
<a href="/2450582-u-stolits-poproschalisja-z-komandirom-bataljonu-karpatska-sch.html">
<div class="info">
<span class="news-title" data-vr-headline>У столиці попрощалися з командиром батальйону &#34;Карпатська січ&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 11:06:39+00:00">
23 червня 2022 11:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Кабміні розповіли, що буде з опаленням узимку" data-vr-contentbox-url="/2450578-u-kabmn-rozpovli-scho-bude-z-opalennjam-uzimku.html">
<a href="/2450578-u-kabmn-rozpovli-scho-bude-z-opalennjam-uzimku.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кабміні розповіли, що буде з опаленням узимку</span>
<em class="date" data-date="2022-06-23 10:57:56+00:00">
23 червня 2022 10:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Соледар зазнає жахливих руйнувань від рук рашистів" data-vr-contentbox-url="/2450577-soledar-zazna-zhahlivih-rujnuvan-vd-ruk-rashistv.html">
<a href="/2450577-soledar-zazna-zhahlivih-rujnuvan-vd-ruk-rashistv.html">
<div class="info">
<span class="news-title" data-vr-headline>Соледар зазнає жахливих руйнувань від рук рашистів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 10:46:28+00:00">
23 червня 2022 10:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Патріотичні білборди підіймають бойовий дух мешканців Київщини" data-vr-contentbox-url="/2450576-patrotichn-blbordi-pdjmajut-bojovij-duh-meshkantsv-kivschini.html">
<a href="/2450576-patrotichn-blbordi-pdjmajut-bojovij-duh-meshkantsv-kivschini.html">
<div class="info">
<span class="news-title" data-vr-headline>Патріотичні білборди підіймають бойовий дух мешканців Київщини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 10:31:01+00:00">
23 червня 2022 10:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Міноборони гостро відреагували на інформацію про штурм Херсона" data-vr-contentbox-url="/2450570-v-mnoboroni-gostro-vdreaguvali-na-nformatsju-pro-shturm-hersona.html">
<a href="/2450570-v-mnoboroni-gostro-vdreaguvali-na-nformatsju-pro-shturm-hersona.html">
<div class="info">
<span class="news-title" data-vr-headline>В Міноборони гостро відреагували на інформацію про штурм Херсона</span>
<em class="date" data-date="2022-06-23 10:30:18+00:00">
23 червня 2022 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тошківка була зайнята російськими військами" data-vr-contentbox-url="/2450575-toshkvka-bula-zajnjata-rosjskimi-vjskami.html">
<a href="/2450575-toshkvka-bula-zajnjata-rosjskimi-vjskami.html">
<div class="info">
<span class="news-title" data-vr-headline>Тошківка була зайнята російськими військами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 10:14:17+00:00">
23 червня 2022 10:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські війська захопили ще два села в Луганській області - Гайдай" data-vr-contentbox-url="/2450569-rosjsk-vjska-zahopili-sche-dva-sela-v-luganskj-oblast-gajdaj.html">
<a href="/2450569-rosjsk-vjska-zahopili-sche-dva-sela-v-luganskj-oblast-gajdaj.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські війська захопили ще два села в Луганській області - Гайдай</span>
<em class="date" data-date="2022-06-23 10:10:16+00:00">
23 червня 2022 10:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лауреатки Нобелівської премії миру відвідали Україну" data-vr-contentbox-url="/2450574-laureatki-nobelvsko-prem-miru-vdvdali-ukranu.html">
<a href="/2450574-laureatki-nobelvsko-prem-miru-vdvdali-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>Лауреатки Нобелівської премії миру відвідали Україну</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 10:00:33+00:00">
23 червня 2022 10:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти домоглися часткового успіху в районі Лисичанська - британська розвідка" data-vr-contentbox-url="/2450567-okupanti-domoglisja-chastkovogo-usphu-v-rajon-lisichanska-britanska-rozvdka.html">
<a href="/2450567-okupanti-domoglisja-chastkovogo-usphu-v-rajon-lisichanska-britanska-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти домоглися часткового успіху в районі Лисичанська - британська розвідка</span>
<em class="date" data-date="2022-06-23 09:52:32+00:00">
23 червня 2022 09:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харків повертається до життя попри щоденні обстріли" data-vr-contentbox-url="/2450573-harkv-povertatsja-do-zhittja-pori-schodenn-obstrli.html">
<a href="/2450573-harkv-povertatsja-do-zhittja-pori-schodenn-obstrli.html">
<div class="info">
<span class="news-title" data-vr-headline>Харків повертається до життя попри щоденні обстріли</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 09:47:32+00:00">
23 червня 2022 09:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кількість постраждалих від війни дітей зросла" data-vr-contentbox-url="/2450566-klkst-postrazhdalih-vd-vjni-dtej-zrosla.html">
<a href="/2450566-klkst-postrazhdalih-vd-vjni-dtej-zrosla.html">
<div class="info">
<span class="news-title" data-vr-headline>Кількість постраждалих від війни дітей зросла</span>
<em class="date" data-date="2022-06-23 09:33:08+00:00">
23 червня 2022 09:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах двірники почали брати до рук дідівські коси" data-vr-contentbox-url="/2450571-cherkasah-dvrniki-pochali-brati-do-ruk-ddvsk-kosi.html">
<a href="/2450571-cherkasah-dvrniki-pochali-brati-do-ruk-ddvsk-kosi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах двірники почали брати до рук дідівські коси</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 09:32:49+00:00">
23 червня 2022 09:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Запоріжжі перетворюють спортивні автівки на військові" data-vr-contentbox-url="/2450565-u-zaporzhzh-peretvorjujut-sportivn-avtvki-na-vjskov.html">
<a href="/2450565-u-zaporzhzh-peretvorjujut-sportivn-avtvki-na-vjskov.html">
<div class="info">
<span class="news-title" data-vr-headline>У Запоріжжі перетворюють спортивні автівки на військові</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 08:59:24+00:00">
23 червня 2022 08:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зникли вода і електрика: окупанти вдарили по Криворізькому району" data-vr-contentbox-url="/2450562-znikli-voda-elektrika-okupanti-vdarili-po-krivorzkomu-rajonu.html">
<a href="/2450562-znikli-voda-elektrika-okupanti-vdarili-po-krivorzkomu-rajonu.html">
<div class="info">
<span class="news-title" data-vr-headline>Зникли вода і електрика: окупанти вдарили по Криворізькому району</span>
<em class="date" data-date="2022-06-23 08:52:22+00:00">
23 червня 2022 08:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Центр для вимушених переселенців із Маріуполя відкрився у Кропивницькому" data-vr-contentbox-url="/2450559-tsentr-dlja-vimushenih-pereselentsv-z-marupolja-vdkrivsja-u-kropivnitskomu.html">
<a href="/2450559-tsentr-dlja-vimushenih-pereselentsv-z-marupolja-vdkrivsja-u-kropivnitskomu.html">
<div class="info">
<span class="news-title" data-vr-headline>Центр для вимушених переселенців із Маріуполя відкрився у Кропивницькому</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 08:05:21+00:00">
23 червня 2022 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погода в Україні 23 червня: де пройдуть дощі з грозами" data-vr-contentbox-url="/2450555-pogoda-v-ukran-23-chervnja-de-projdut-dosch-z-grozami.html">
<a href="/2450555-pogoda-v-ukran-23-chervnja-de-projdut-dosch-z-grozami.html">
<div class="info">
<span class="news-title" data-vr-headline>Погода в Україні 23 червня: де пройдуть дощі з грозами</span>
<em class="date" data-date="2022-06-23 07:56:05+00:00">
23 червня 2022 07:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дев&#39;ятирічну Поліну врятували харківські та львівські медики" data-vr-contentbox-url="/2450557-devjatirchnu-polnu-vrjatuvali-harkvsk-ta-lvvsk-mediki.html">
<a href="/2450557-devjatirchnu-polnu-vrjatuvali-harkvsk-ta-lvvsk-mediki.html">
<div class="info">
<span class="news-title" data-vr-headline>Дев&#39;ятирічну Поліну врятували харківські та львівські медики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 07:52:56+00:00">
23 червня 2022 07:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міська влада Кропивницького заборонила містянам відпочивати на водоймах" data-vr-contentbox-url="/2450554-mska-vlada-kropivnitskogo-zaboronila-mstjanam-vdpochivati-na-vodojmah.html">
<a href="/2450554-mska-vlada-kropivnitskogo-zaboronila-mstjanam-vdpochivati-na-vodojmah.html">
<div class="info">
<span class="news-title" data-vr-headline>Міська влада Кропивницького заборонила містянам відпочивати на водоймах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 07:42:12+00:00">
23 червня 2022 07:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти намагаються оточити частини ЗСУ біля Лисичанська, тривають бої - Генштаб" data-vr-contentbox-url="/2450553-okupanti-namagajutsja-otochiti-chastini-zsu-blja-lisichanska-trivajut-bo-genshtab.html">
<a href="/2450553-okupanti-namagajutsja-otochiti-chastini-zsu-blja-lisichanska-trivajut-bo-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти намагаються оточити частини ЗСУ біля Лисичанська, тривають бої - Генштаб</span>
<em class="date" data-date="2022-06-23 07:37:15+00:00">
23 червня 2022 07:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині розгорнули мобільний польовий шпиталь" data-vr-contentbox-url="/2450552-na-rvnenschin-rozgornuli-moblnij-polovij-shpital.html">
<a href="/2450552-na-rvnenschin-rozgornuli-moblnij-polovij-shpital.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині розгорнули мобільний польовий шпиталь</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 07:26:17+00:00">
23 червня 2022 07:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дерусифікація вулиць у Києві: з&#39;явилися результати голосування" data-vr-contentbox-url="/2450515-derusifkatsja-vulits-u-kiv-zjavilisja-rezultati-golosuvannja.html">
<a href="/2450515-derusifkatsja-vulits-u-kiv-zjavilisja-rezultati-golosuvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Дерусифікація вулиць у Києві: з&#39;явилися результати голосування</span>
<em class="date" data-date="2022-06-23 03:18:39+00:00">
23 червня 2022 03:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Позапланові перевірки бізнесу під час війни: що треба знати" data-vr-contentbox-url="/2450510-pozaplanov-perevrki-bznesu-pd-chas-vjni-scho-treba-znati.html">
<a href="/2450510-pozaplanov-perevrki-bznesu-pd-chas-vjni-scho-treba-znati.html">
<div class="info">
<span class="news-title" data-vr-headline>Позапланові перевірки бізнесу під час війни: що треба знати</span>
<em class="date" data-date="2022-06-23 02:40:41+00:00">
23 червня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні почали падати ціни на бензин" data-vr-contentbox-url="/2450467-v-ukran-pochali-padati-tsni-na-benzin.html">
<a href="/2450467-v-ukran-pochali-padati-tsni-na-benzin.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні почали падати ціни на бензин</span>
<em class="date" data-date="2022-06-23 01:22:11+00:00">
23 червня 2022 01:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Мільйони українців автоматично перевели на нового постачальника газу: кому тепер платити" data-vr-contentbox-url="/2450475-mljoni-ukrantsv-avtomatichno-pereveli-na-novogo-postachalnika-gazu-komu-teper-platiti.html">
<a href="/2450475-mljoni-ukrantsv-avtomatichno-pereveli-na-novogo-postachalnika-gazu-komu-teper-platiti.html">
<div class="info">
<span class="news-title" data-vr-headline>Мільйони українців автоматично перевели на нового постачальника газу: кому тепер платити</span>
<em class="date" data-date="2022-06-23 00:20:18+00:00">
23 червня 2022 00:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Чорнобаївці на Херсонщині підірвали авто місцевого гауляйтера, він поранений (відео)" data-vr-contentbox-url="/2450547-u-chornobavts-na-hersonschin-pdrvali-avto-mstsevogo-gauljajtera-vn-poranenij-vdeo.html">
<a href="/2450547-u-chornobavts-na-hersonschin-pdrvali-avto-mstsevogo-gauljajtera-vn-poranenij-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чорнобаївці на Херсонщині підірвали авто місцевого гауляйтера, він поранений (відео)</span>
<em class="date" data-date="2022-06-22 23:44:31+00:00">
22 червня 2022 23:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Луганщині росіяни намагаються оточити Золоте та Гірське - Арестович" data-vr-contentbox-url="/2450546-na-luganschin-rosjani-namagajutsja-otochiti-zolote-ta-grske-arestovich.html">
<a href="/2450546-na-luganschin-rosjani-namagajutsja-otochiti-zolote-ta-grske-arestovich.html">
<div class="info">
<span class="news-title" data-vr-headline>На Луганщині росіяни намагаються оточити Золоте та Гірське - Арестович</span>
<em class="date" data-date="2022-06-22 23:12:38+00:00">
22 червня 2022 23:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Одещині з 1 вересня не викладатимуть російську мову в школах" data-vr-contentbox-url="/2450545-na-odeschin-z-1-veresnja-ne-vikladatimut-rosjsku-movu-v-shkolah.html">
<a href="/2450545-na-odeschin-z-1-veresnja-ne-vikladatimut-rosjsku-movu-v-shkolah.html">
<div class="info">
<span class="news-title" data-vr-headline>На Одещині з 1 вересня не викладатимуть російську мову в школах</span>
<em class="date" data-date="2022-06-22 22:57:34+00:00">
22 червня 2022 22:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У порту окупованого Скадовська пролунали вибухи (відео)" data-vr-contentbox-url="/2450544-u-portu-okupovanogo-skadovska-prolunali-vibuhi-vdeo.html">
<a href="/2450544-u-portu-okupovanogo-skadovska-prolunali-vibuhi-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У порту окупованого Скадовська пролунали вибухи (відео)</span>
<em class="date" data-date="2022-06-22 22:29:10+00:00">
 22 червня 2022 22:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Максима Галкіна виключили з чорного списку Мінкульту" data-vr-contentbox-url="/2450542-maksima-galkna-vikljuchili-z-chornogo-spisku-mnkultu.html">
<a href="/2450542-maksima-galkna-vikljuchili-z-chornogo-spisku-mnkultu.html">
<div class="info">
<span class="news-title" data-vr-headline>Максима Галкіна виключили з чорного списку Мінкульту</span>
<em class="date" data-date="2022-06-22 22:11:07+00:00">
22 червня 2022 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автовласники скаржаться на якість пального в Україні" data-vr-contentbox-url="/2450543-avtovlasniki-skarzhatsja-na-jakst-palnogo-v-ukran.html">
<a href="/2450543-avtovlasniki-skarzhatsja-na-jakst-palnogo-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Автовласники скаржаться на якість пального в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 22:05:05+00:00">
22 червня 2022 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські війська продовжують тиснути на рашистів на Запоріжжі" data-vr-contentbox-url="/2450541-ukransk-vjska-prodovzhujut-tisnuti-na-rashistv-na-zaporzhzh.html">
<a href="/2450541-ukransk-vjska-prodovzhujut-tisnuti-na-rashistv-na-zaporzhzh.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські війська продовжують тиснути на рашистів на Запоріжжі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 21:50:11+00:00">
22 червня 2022 21:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Дніпрі неадекват жбурнув з вікна гранату в дітей у дворі (відео)" data-vr-contentbox-url="/2450538-u-dnpr-neadekvat-zhburnuv-z-vkna-granatu-v-dtej-u-dvor-vdeo.html">
<a href="/2450538-u-dnpr-neadekvat-zhburnuv-z-vkna-granatu-v-dtej-u-dvor-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Дніпрі неадекват жбурнув з вікна гранату в дітей у дворі (відео)</span>
<em class="date" data-date="2022-06-22 21:35:42+00:00">
22 червня 2022 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Краєзнавці та історики проводять піші екскурсії у Черкасах" data-vr-contentbox-url="/2450539-kraznavts-ta-storiki-provodjat-psh-ekskurs-u-cherkasah.html">
<a href="/2450539-kraznavts-ta-storiki-provodjat-psh-ekskurs-u-cherkasah.html">
<div class="info">
<span class="news-title" data-vr-headline>Краєзнавці та історики проводять піші екскурсії у Черкасах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 21:28:31+00:00">
22 червня 2022 21:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жіноча хустина: історія могутнього українського оберега" data-vr-contentbox-url="/2450536-zhnocha-hustina-storja-mogutnogo-ukranskogo-oberega.html">
<a href="/2450536-zhnocha-hustina-storja-mogutnogo-ukranskogo-oberega.html">
<div class="info">
<span class="news-title" data-vr-headline>Жіноча хустина: історія могутнього українського оберега</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 21:08:02+00:00">
22 червня 2022 21:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Херсонщині підірвали автомобіль депутата-зрадника Ковальова зі &#34;Слуги народу&#34; - Буданов (відео)" data-vr-contentbox-url="/2450535-na-hersonschin-pdrvali-avtomobl-deputata-zradnika-kovalova-z-slugi-narodu-budanov-vdeo.html">
<a href="/2450535-na-hersonschin-pdrvali-avtomobl-deputata-zradnika-kovalova-z-slugi-narodu-budanov-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>На Херсонщині підірвали автомобіль депутата-зрадника Ковальова зі &#34;Слуги народу&#34; - Буданов (відео)</span>
<em class="date" data-date="2022-06-22 21:00:54+00:00">
22 червня 2022 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стала відома причина смерті автора хіта &#34;Шоколадный заяц&#34; П&#39;єра Нарциса" data-vr-contentbox-url="/2450533-stala-vdoma-prichina-smert-avtora-hta-shokoladnyj-zajats-pra-nartsisa.html">
<a href="/2450533-stala-vdoma-prichina-smert-avtora-hta-shokoladnyj-zajats-pra-nartsisa.html">
<div class="info">
<span class="news-title" data-vr-headline>Стала відома причина смерті автора хіта &#34;Шоколадный заяц&#34; П&#39;єра Нарциса</span>
<em class="date" data-date="2022-06-22 20:21:34+00:00">
22 червня 2022 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти продовжують атакувати Сєвєродонецьк - Генштаб" data-vr-contentbox-url="/2450532-okupanti-prodovzhujut-atakuvati-svrodonetsk-genshtab.html">
<a href="/2450532-okupanti-prodovzhujut-atakuvati-svrodonetsk-genshtab.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти продовжують атакувати Сєвєродонецьк - Генштаб</span>
<em class="date" data-date="2022-06-22 19:58:00+00:00">
22 червня 2022 19:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти виводять війська та техніку з Маріуполя" data-vr-contentbox-url="/2450530-okupanti-vivodjat-vjska-ta-tehnku-z-marupolja.html">
<a href="/2450530-okupanti-vivodjat-vjska-ta-tehnku-z-marupolja.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти виводять війська та техніку з Маріуполя</span>
<em class="date" data-date="2022-06-22 19:22:05+00:00">
22 червня 2022 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Харківській області від мінометного обстрілу загинуло 5 жінок" data-vr-contentbox-url="/2450529-v-harkvskj-oblast-vd-mnometnogo-obstrlu-zaginulo-5-zhnok.html">
<a href="/2450529-v-harkvskj-oblast-vd-mnometnogo-obstrlu-zaginulo-5-zhnok.html">
<div class="info">
<span class="news-title" data-vr-headline>В Харківській області від мінометного обстрілу загинуло 5 жінок</span>
<em class="date" data-date="2022-06-22 19:03:54+00:00">
22 червня 2022 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина готова до тривалої війни в Україні - Шольц" data-vr-contentbox-url="/2450528-nmechchina-gotova-do-trivalo-vjni-v-ukran-sholts.html">
<a href="/2450528-nmechchina-gotova-do-trivalo-vjni-v-ukran-sholts.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина готова до тривалої війни в Україні - Шольц</span>
<em class="date" data-date="2022-06-22 18:38:38+00:00">
22 червня 2022 18:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракетний обстріл Миколаєва: рятувальники другий день ліквідовують пожежу на підприємстві" data-vr-contentbox-url="/2450527-raketnij-obstrl-mikolava-rjatuvalniki-drugij-den-lkvdovujut-pozhezhu-na-pdprimstv.html">
<a href="/2450527-raketnij-obstrl-mikolava-rjatuvalniki-drugij-den-lkvdovujut-pozhezhu-na-pdprimstv.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракетний обстріл Миколаєва: рятувальники другий день ліквідовують пожежу на підприємстві</span>
<em class="date" data-date="2022-06-22 18:20:13+00:00">
22 червня 2022 18:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Неможливе у найближчому майбутньому: Шольц про партнерство з росією" data-vr-contentbox-url="/2450526-nemozhlive-u-najblizhchomu-majbutnomu-sholts-pro-partnerstvo-z-rosju.html">
<a href="/2450526-nemozhlive-u-najblizhchomu-majbutnomu-sholts-pro-partnerstvo-z-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Неможливе у найближчому майбутньому: Шольц про партнерство з росією</span>
<em class="date" data-date="2022-06-22 18:03:53+00:00">
22 червня 2022 18:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЗСУ практично повністю знищили &#34;еліту&#34; армії рф - СБУ" data-vr-contentbox-url="/2450525-zsu-praktichno-povnstju-znischili-eltu-arm-rf-sbu.html">
<a href="/2450525-zsu-praktichno-povnstju-znischili-eltu-arm-rf-sbu.html">
<div class="info">
<span class="news-title" data-vr-headline>ЗСУ практично повністю знищили &#34;еліту&#34; армії рф - СБУ</span>
<em class="date" data-date="2022-06-22 17:37:55+00:00">
22 червня 2022 17:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці, що втратили родичів на війні, можуть отримати відстрочку від мобілізації" data-vr-contentbox-url="/2450524-ukrants-scho-vtratili-rodichv-na-vjn-mozhut-otrimati-vdstrochku-vd-moblzats.html">
<a href="/2450524-ukrants-scho-vtratili-rodichv-na-vjn-mozhut-otrimati-vdstrochku-vd-moblzats.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці, що втратили родичів на війні, можуть отримати відстрочку від мобілізації</span>
<em class="date" data-date="2022-06-22 17:18:46+00:00">
22 червня 2022 17:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зупинилася нафтопереробка" data-vr-contentbox-url="/2450523-v-ukran-zupinilasja-naftopererobka.html">
<a href="/2450523-v-ukran-zupinilasja-naftopererobka.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зупинилася нафтопереробка</span>
<em class="date" data-date="2022-06-22 17:00:09+00:00">
22 червня 2022 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецькі журналісти потрапили під обстріл у Лисичанську" data-vr-contentbox-url="/2450522-nmetsk-zhurnalsti-potrapili-pd-obstrl-u-lisichansku-vdeo.html">
<a href="/2450522-nmetsk-zhurnalsti-potrapili-pd-obstrl-u-lisichansku-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Німецькі журналісти потрапили під обстріл у Лисичанську</span>
<em class="date" data-date="2022-06-22 16:40:50+00:00">
22 червня 2022 16:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленський зателефонував прем&#39;єру Швеції: про що говорили" data-vr-contentbox-url="/2450521-zelenskij-zatelefonuvav-premru-shvets-pro-scho-govorili.html">
<a href="/2450521-zelenskij-zatelefonuvav-premru-shvets-pro-scho-govorili.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленський зателефонував прем&#39;єру Швеції: про що говорили</span>
<em class="date" data-date="2022-06-22 16:22:18+00:00">
22 червня 2022 16:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Війна росії проти України: Міноборони назвало основну мету на даний час " data-vr-contentbox-url="/2450517-vjna-ros-proti-ukrani-mnoboroni-nazvalo-osnovnu-metu-na-danij-chas.html">
<a href="/2450517-vjna-ros-proti-ukrani-mnoboroni-nazvalo-osnovnu-metu-na-danij-chas.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна росії проти України: Міноборони назвало основну мету на даний час </span>
<em class="date" data-date="2022-06-22 16:00:09+00:00">
22 червня 2022 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Міноборони назвали цілі артобстрілів Харкова та області окупантами " data-vr-contentbox-url="/2450520-u-mnoboroni-nazvali-tsl-artobstrlv-harkova-ta-oblast-okupantami.html">
<a href="/2450520-u-mnoboroni-nazvali-tsl-artobstrlv-harkova-ta-oblast-okupantami.html">
<div class="info">
<span class="news-title" data-vr-headline>У Міноборони назвали цілі артобстрілів Харкова та області окупантами </span>
<em class="date" data-date="2022-06-22 15:46:53+00:00">
22 червня 2022 15:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Telegram став платним: які переваги підписки Premium" data-vr-contentbox-url="/2450518-telegram-stav-platnim-jak-pepevagi-pdpiski-premium.html">
<a href="/2450518-telegram-stav-platnim-jak-pepevagi-pdpiski-premium.html">
<div class="info">
<span class="news-title" data-vr-headline>Telegram став платним: які переваги підписки Premium</span>
<em class="date" data-date="2022-06-22 15:33:10+00:00">
22 червня 2022 15:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Все місто у чорному диму: наслідки ракетного обстрілу Миколаєва" data-vr-contentbox-url="/2450519-vse-msto-u-chornomu-dimu-nasldki-raketnogo-obstrlu-mikolava.html">
<a href="/2450519-vse-msto-u-chornomu-dimu-nasldki-raketnogo-obstrlu-mikolava.html">
<div class="info">
<span class="news-title" data-vr-headline>Все місто у чорному диму: наслідки ракетного обстрілу Миколаєва</span>
<em class="date" data-date="2022-06-22 15:30:08+00:00">
22 червня 2022 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На кордоні з Україною білорусь розташувала дерев&#39;яні танки - Міноборони" data-vr-contentbox-url="/2450516-na-kordon-z-ukranoju-blorus-roztashuvala-derevjan-tanki-mnoboroni.html">
<a href="/2450516-na-kordon-z-ukranoju-blorus-roztashuvala-derevjan-tanki-mnoboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>На кордоні з Україною білорусь розташувала дерев&#39;яні танки - Міноборони</span>
<em class="date" data-date="2022-06-22 15:16:02+00:00">
22 червня 2022 15:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фінляндія заявила про готовність воювати з росією і назвала умову" data-vr-contentbox-url="/2450514-fnljandja-zajavila-pro-gotovnst-vojuvati-z-rosju-nazvala-umovu.html">
<a href="/2450514-fnljandja-zajavila-pro-gotovnst-vojuvati-z-rosju-nazvala-umovu.html">
<div class="info">
<span class="news-title" data-vr-headline>Фінляндія заявила про готовність воювати з росією і назвала умову</span>
<em class="date" data-date="2022-06-22 15:02:30+00:00">
22 червня 2022 15:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Бойові дії в Україні 22 червня: актуальна карта" data-vr-contentbox-url="/2450513-bojov-d-v-ukran-22-chervnja-aktualna-karta.html">
<a href="/2450513-bojov-d-v-ukran-22-chervnja-aktualna-karta.html">
<div class="info">
<span class="news-title" data-vr-headline>Бойові дії в Україні 22 червня: актуальна карта</span>
<em class="date" data-date="2022-06-22 14:46:28+00:00">
22 червня 2022 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи скасують комендантську годину у Києві" data-vr-contentbox-url="/2450512-chi-skasujut-komendantsku-godinu-u-kiv.html">
<a href="/2450512-chi-skasujut-komendantsku-godinu-u-kiv.html">
<div class="info">
<span class="news-title" data-vr-headline>Чи скасують комендантську годину у Києві</span>
<em class="date" data-date="2022-06-22 14:32:31+00:00">
22 червня 2022 14:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Розблокування портів України: Туреччина заявила про успішні переговори з росією" data-vr-contentbox-url="/2450511-rozblokuvannja-portv-ukrani-turechchina-zajavila-pro-uspshn-peregovori-z-rosju.html">
<a href="/2450511-rozblokuvannja-portv-ukrani-turechchina-zajavila-pro-uspshn-peregovori-z-rosju.html">
<div class="info">
<span class="news-title" data-vr-headline>Розблокування портів України: Туреччина заявила про успішні переговори з росією</span>
<em class="date" data-date="2022-06-22 14:16:22+00:00">
22 червня 2022 14:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чи можна відкрити гуманітарні коридори на півдні та сході: Верещук дала відповідь" data-vr-contentbox-url="/2450508-chi-mozhna-vdkriti-gumantarn-koridori-na-pvdn-ta-shod-vereschuk-dala-vdpovd.html">
<a href="/2450508-chi-mozhna-vdkriti-gumantarn-koridori-na-pvdn-ta-shod-vereschuk-dala-vdpovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Чи можна відкрити гуманітарні коридори на півдні та сході: Верещук дала відповідь</span>
<em class="date" data-date="2022-06-22 13:46:46+00:00">
22 червня 2022 13:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Миколаївській області дозволили не дотримуватися комендантської години: деталі " data-vr-contentbox-url="/2450507-u-mikolavskj-oblast-dozvolili-ne-dotrimuvatisja-komendantsko-godini-detal.html">
<a href="/2450507-u-mikolavskj-oblast-dozvolili-ne-dotrimuvatisja-komendantsko-godini-detal.html">
<div class="info">
<span class="news-title" data-vr-headline>У Миколаївській області дозволили не дотримуватися комендантської години: деталі </span>
<em class="date" data-date="2022-06-22 13:30:20+00:00">
22 червня 2022 13:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="росія перекидає озброєння до білорусі: вночі привезли нову партію ракетних установок для ЗРК &#34;С-300&#34;" data-vr-contentbox-url="/2450506-rosja-perekida-ozbronnja-do-blorus-vnoch-privezli-novu-partju-raketnih-ustanovok-dlja-zrk-s-300.html">
<a href="/2450506-rosja-perekida-ozbronnja-do-blorus-vnoch-privezli-novu-partju-raketnih-ustanovok-dlja-zrk-s-300.html">
<div class="info">
<span class="news-title" data-vr-headline>росія перекидає озброєння до білорусі: вночі привезли нову партію ракетних установок для ЗРК &#34;С-300&#34;</span>
<em class="date" data-date="2022-06-22 13:15:44+00:00">
22 червня 2022 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інтервʼю з передової: боєць спецпідрозділу &#34;Хорт&#34; розповів про оборону Лисичанська" data-vr-contentbox-url="/2450505-ntervju-z-peredovo-bots-spetspdrozdlu-hort-rozpovv-pro-oboronu-lisichanska.html">
<a href="/2450505-ntervju-z-peredovo-bots-spetspdrozdlu-hort-rozpovv-pro-oboronu-lisichanska.html">
<div class="info">
<span class="news-title" data-vr-headline>Інтервʼю з передової: боєць спецпідрозділу &#34;Хорт&#34; розповів про оборону Лисичанська</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 13:07:18+00:00">
22 червня 2022 13:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Макс Левін був розстріляний російськими окупантами&#34; - розслідування " data-vr-contentbox-url="/2450504-maks-levn-buv-rozstrljanij-rosjskimi-okupantami-rozslduvannja.html">
<a href="/2450504-maks-levn-buv-rozstrljanij-rosjskimi-okupantami-rozslduvannja.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Макс Левін був розстріляний російськими окупантами&#34; - розслідування </span>
<em class="date" data-date="2022-06-22 13:00:05+00:00">
22 червня 2022 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росіяни хочуть захопити Луганську область до 26 червня" data-vr-contentbox-url="/2450502-rosjani-hochut-zahopiti-lugansku-oblast-do-26-chervnja.html">
<a href="/2450502-rosjani-hochut-zahopiti-lugansku-oblast-do-26-chervnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Росіяни хочуть захопити Луганську область до 26 червня</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 12:54:22+00:00">
22 червня 2022 12:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Побита сином директора Рівненської АЕС жінка померла у лікарні" data-vr-contentbox-url="/2450501-pobita-sinom-direktora-rvnensko-aes-zhnka-pomerla-u-lkarn.html">
<a href="/2450501-pobita-sinom-direktora-rvnensko-aes-zhnka-pomerla-u-lkarn.html">
<div class="info">
<span class="news-title" data-vr-headline>Побита сином директора Рівненської АЕС жінка померла у лікарні</span>
<em class="date" data-date="2022-06-22 12:36:48+00:00">
22 червня 2022 12:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти щоночі засипають Харків та передмістя крилатими ракетами" data-vr-contentbox-url="/2450500-okupanti-schonoch-zasipajut-harkv-ta-peredmstja-krilatimi-raketami.html">
<a href="/2450500-okupanti-schonoch-zasipajut-harkv-ta-peredmstja-krilatimi-raketami.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти щоночі засипають Харків та передмістя крилатими ракетами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 12:32:41+00:00">
22 червня 2022 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ми на це заслужили&#34;: Зеленський про надії на позитивне рішення ЄС щодо України " data-vr-contentbox-url="/2450497-mi-na-tse-zasluzhili-zelenskij-pro-nad-na-pozitivne-rshennja-s-schodo-ukrani.html">
<a href="/2450497-mi-na-tse-zasluzhili-zelenskij-pro-nad-na-pozitivne-rshennja-s-schodo-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ми на це заслужили&#34;: Зеленський про надії на позитивне рішення ЄС щодо України </span>
<em class="date" data-date="2022-06-22 12:28:28+00:00">
22 червня 2022 12:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Хмельницькому волонтери організували благодійний забіг" data-vr-contentbox-url="/2450499-u-hmelnitskomu-volonteri-organzuvali-blagodjnij-zabg.html">
<a href="/2450499-u-hmelnitskomu-volonteri-organzuvali-blagodjnij-zabg.html">
<div class="info">
<span class="news-title" data-vr-headline>У Хмельницькому волонтери організували благодійний забіг</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 12:27:19+00:00">
22 червня 2022 12:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Окупанти обстріляли Харків: є постраждалі" data-vr-contentbox-url="/2450498-okupanti-obstrljali-harkv-postrazhdal.html">
<a href="/2450498-okupanti-obstrljali-harkv-postrazhdal.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти обстріляли Харків: є постраждалі</span>
<em class="date" data-date="2022-06-22 12:15:40+00:00">
22 червня 2022 12:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У Миколаєві нові вибухи: перші подробиці ракетного обстрілу" data-vr-contentbox-url="/2450496-u-mikolav-nov-vibuhi-persh-podrobits-raketnogo-obstrlu.html">
<a href="/2450496-u-mikolav-nov-vibuhi-persh-podrobits-raketnogo-obstrlu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Миколаєві нові вибухи: перші подробиці ракетного обстрілу</span>
<em class="date" data-date="2022-06-22 11:58:29+00:00">
22 червня 2022 11:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Херсоні партизани взяли у полон рашистів (відео)" data-vr-contentbox-url="/2450494-u-herson-partizani-vzjali-u-polon-rashistv-vdeo.html">
<a href="/2450494-u-herson-partizani-vzjali-u-polon-rashistv-vdeo.html">
<div class="info">
 <span class="news-title" data-vr-headline>У Херсоні партизани взяли у полон рашистів (відео)</span>
<em class="date" data-date="2022-06-22 11:44:24+00:00">
22 червня 2022 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зробити неможливе: у Дніпрі волонтери знайшли перископ для бійців за кілька днів" data-vr-contentbox-url="/2450491-zrobiti-nemozhlive-u-dnpr-volonteri-znajshli-periskop-dlja-bjtsv-za-klka-dnv.html">
<a href="/2450491-zrobiti-nemozhlive-u-dnpr-volonteri-znajshli-periskop-dlja-bjtsv-za-klka-dnv.html">
<div class="info">
<span class="news-title" data-vr-headline>Зробити неможливе: у Дніпрі волонтери знайшли перископ для бійців за кілька днів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 11:29:36+00:00">
22 червня 2022 11:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загроза ударів з Чорного моря: скільки росія тримає крилатих ракет" data-vr-contentbox-url="/2450486-zagroza-udarv-z-chornogo-morja-sklki-rosja-trima-krilatih-raket.html">
<a href="/2450486-zagroza-udarv-z-chornogo-morja-sklki-rosja-trima-krilatih-raket.html">
<div class="info">
<span class="news-title" data-vr-headline>Загроза ударів з Чорного моря: скільки росія тримає крилатих ракет</span>
<em class="date" data-date="2022-06-22 11:28:22+00:00">
22 червня 2022 11:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Раша Гудбай&#34; на всю Європу: Сердючка з музикантами у футболках &#34;Х** війні&#34; відірвалася в Амстердамі" data-vr-contentbox-url="/2450469-rasha-gudbaj-na-vsju-vropu-serdjuchka-z-muzikantami-u-futbolkah-h-vjn-vdrvalasja-v-amsterdam.html">
<a href="/2450469-rasha-gudbaj-na-vsju-vropu-serdjuchka-z-muzikantami-u-futbolkah-h-vjn-vdrvalasja-v-amsterdam.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Раша Гудбай&#34; на всю Європу: Сердючка з музикантами у футболках &#34;Х** війні&#34; відірвалася в Амстердамі</span>
<em class="date" data-date="2022-06-22 11:22:19+00:00">
22 червня 2022 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Старший син – герой небесного полку, молодший - у полоні: трагічна історія матері" data-vr-contentbox-url="/2450490-starshij-sin-geroj-nebesnogo-polku-molodshij-u-polon-tragchna-storja-mater.html">
<a href="/2450490-starshij-sin-geroj-nebesnogo-polku-molodshij-u-polon-tragchna-storja-mater.html">
<div class="info">
<span class="news-title" data-vr-headline>Старший син – герой небесного полку, молодший - у полоні: трагічна історія матері</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 11:18:46+00:00">
22 червня 2022 11:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="За сценарієм Маріуполя: ворог вибрав нове місто-жертву в Україні" data-vr-contentbox-url="/2450476-za-stsenarm-marupolja-vorog-vibrav-nove-msto-zhertvu-v-ukran.html">
<a href="/2450476-za-stsenarm-marupolja-vorog-vibrav-nove-msto-zhertvu-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>За сценарієм Маріуполя: ворог вибрав нове місто-жертву в Україні</span>
<em class="date" data-date="2022-06-22 11:12:56+00:00">
22 червня 2022 11:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Повертають мирний вигляд розбомбленим містам: робота добробату на Сумщині" data-vr-contentbox-url="/2450488-povertajut-mirnij-vigljad-rozbomblenim-mstam-robota-dobrobatu-na-sumschin.html">
<a href="/2450488-povertajut-mirnij-vigljad-rozbomblenim-mstam-robota-dobrobatu-na-sumschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Повертають мирний вигляд розбомбленим містам: робота добробату на Сумщині</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 11:10:57+00:00">
22 червня 2022 11:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У столиці встановили скульптуру &#34;Привида Києва&#34; (фото)" data-vr-contentbox-url="/2450487-u-stolits-vstanovili-skulpturu-privida-kiva-foto.html">
<a href="/2450487-u-stolits-vstanovili-skulpturu-privida-kiva-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>У столиці встановили скульптуру &#34;Привида Києва&#34; (фото)</span>
<em class="date" data-date="2022-06-22 11:02:35+00:00">
22 червня 2022 11:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Під Одесою до пляжу водою принесло міну: стався вибух" data-vr-contentbox-url="/2450478-pd-odesoju-do-pljazhu-vodoju-prineslo-mnu-stavsja-vibuh.html">
<a href="/2450478-pd-odesoju-do-pljazhu-vodoju-prineslo-mnu-stavsja-vibuh.html">
<div class="info">
<span class="news-title" data-vr-headline>Під Одесою до пляжу водою принесло міну: стався вибух</span>
<em class="date" data-date="2022-06-22 10:50:42+00:00">
22 червня 2022 10:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="росія збільшила кількість крилатих ракет у Чорному морі" data-vr-contentbox-url="/2450462-rosja-zblshila-klkst-krilatih-raket-u-chornomu-mor.html">
<a href="/2450462-rosja-zblshila-klkst-krilatih-raket-u-chornomu-mor.html">
<div class="info">
<span class="news-title" data-vr-headline>росія збільшила кількість крилатих ракет у Чорному морі</span>
<em class="date" data-date="2022-06-22 10:40:52+00:00">
22 червня 2022 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Хмельницькому розгорівся скандал через російську попсу" data-vr-contentbox-url="/2450485-u-hmelnitskomu-rozgorvsja-skandal-cherez-rosjsku-popsu.html">
<a href="/2450485-u-hmelnitskomu-rozgorvsja-skandal-cherez-rosjsku-popsu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Хмельницькому розгорівся скандал через російську попсу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 10:22:34+00:00">
22 червня 2022 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україну сунуть дощі і похолодання до +16 " data-vr-contentbox-url="/2450465-v-ukranu-sunut-dosch-poholodannja-do-16.html">
<a href="/2450465-v-ukranu-sunut-dosch-poholodannja-do-16.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україну сунуть дощі і похолодання до +16 </span>
<em class="date" data-date="2022-06-22 10:22:25+00:00">
22 червня 2022 10:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ще 130 знищених окупантів: нові втрати росії у війні в Україні" data-vr-contentbox-url="/2450484-sche-130-znischenih-okupantv-nov-vtrati-ros-u-vjn-v-ukran.html">
<a href="/2450484-sche-130-znischenih-okupantv-nov-vtrati-ros-u-vjn-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Ще 130 знищених окупантів: нові втрати росії у війні в Україні</span>
<em class="date" data-date="2022-06-22 09:58:34+00:00">
22 червня 2022 09:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Окупанти вдарили по пляжу з дітьми на Донбасі: багато постраждалих" data-vr-contentbox-url="/2450483-okupanti-vdarili-po-pljazhu-z-dtmi-na-donbas-bagato-postrazhdalih.html">
<a href="/2450483-okupanti-vdarili-po-pljazhu-z-dtmi-na-donbas-bagato-postrazhdalih.html">
<div class="info">
<span class="news-title" data-vr-headline>Окупанти вдарили по пляжу з дітьми на Донбасі: багато постраждалих</span>
<em class="date" data-date="2022-06-22 09:50:33+00:00">
22 червня 2022 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дерусифікація шкільної програми: які твори приберуть з підручників зарубіжної літератури" data-vr-contentbox-url="/2450482-derusifkatsja-shklno-programi-jak-tvori-priberut-z-pdruchnikv-zarubzhno-lteraturi.html">
<a href="/2450482-derusifkatsja-shklno-programi-jak-tvori-priberut-z-pdruchnikv-zarubzhno-lteraturi.html">
<div class="info">
<span class="news-title" data-vr-headline>Дерусифікація шкільної програми: які твори приберуть з підручників зарубіжної літератури</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 09:42:17+00:00">
22 червня 2022 09:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Великобританія спростила в&#39;їзд для переселенців з України" data-vr-contentbox-url="/2450472-velikobritanja-sprostila-vzd-dlja-pereselentsv-z-ukrani.html">
<a href="/2450472-velikobritanja-sprostila-vzd-dlja-pereselentsv-z-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Великобританія спростила в&#39;їзд для переселенців з України</span>
<em class="date" data-date="2022-06-22 09:40:53+00:00">
22 червня 2022 09:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вся нафтопереробна галузь України зараз не працює" data-vr-contentbox-url="/2450480-vsja-naftopererobna-galuz-ukrani-zaraz-ne-pratsju.html">
<a href="/2450480-vsja-naftopererobna-galuz-ukrani-zaraz-ne-pratsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Вся нафтопереробна галузь України зараз не працює</span>
<em class="date" data-date="2022-06-22 09:28:32+00:00">
22 червня 2022 09:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Арестович розповів про вивезення окупантами українських дітей до рф" data-vr-contentbox-url="/2450468-arestovich-rozpovv-pro-vivezennja-okupantami-ukranskih-dtej-do-rf.html">
<a href="/2450468-arestovich-rozpovv-pro-vivezennja-okupantami-ukranskih-dtej-do-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Арестович розповів про вивезення окупантами українських дітей до рф</span>
<em class="date" data-date="2022-06-22 09:22:57+00:00">
22 червня 2022 09:22
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Світ">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Благодійний аукціон на підтримку Харкова пройшов у Любляні" data-vr-contentbox-url="/2450590-blagodjnij-auktson-na-pdtrimku-harkova-projshov-u-ljubljan.html">
<a href="/2450590-blagodjnij-auktson-na-pdtrimku-harkova-projshov-u-ljubljan.html">
<div class="info">
<span class="news-title" data-vr-headline>Благодійний аукціон на підтримку Харкова пройшов у Любляні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 11:55:18+00:00">
23 червня 2022 11:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помер Юрій Шатунов" data-vr-contentbox-url="/2450581-pomer-jurj-shatunov.html">
<a href="/2450581-pomer-jurj-shatunov.html">
<div class="info">
<span class="news-title" data-vr-headline>Помер Юрій Шатунов</span>
<em class="date" data-date="2022-06-23 11:20:23+00:00">
23 червня 2022 11:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна в Україні буде тривалою, але країни НАТО готові постачати зброю - Столтенберг" data-vr-contentbox-url="/2450572-vjna-v-ukran-bude-trivaloju-ale-krani-nato-gotov-postachati-zbroju-stoltenberg.html">
<a href="/2450572-vjna-v-ukran-bude-trivaloju-ale-krani-nato-gotov-postachati-zbroju-stoltenberg.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна в Україні буде тривалою, але країни НАТО готові постачати зброю - Столтенберг</span>
<em class="date" data-date="2022-06-23 10:48:52+00:00">
23 червня 2022 10:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США в 2023 році добудуть рекордний обсяг нафти - Байден" data-vr-contentbox-url="/2450560-ssha-v-2023-rots-dobudut-rekordnij-obsjag-nafti-bajden.html">
<a href="/2450560-ssha-v-2023-rots-dobudut-rekordnij-obsjag-nafti-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США в 2023 році добудуть рекордний обсяг нафти - Байден</span>
<em class="date" data-date="2022-06-23 09:14:23+00:00">
23 червня 2022 09:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виставка сучасного українського мистецтва відбулася у швейцарському Базелі" data-vr-contentbox-url="/2450568-vistavka-suchasnogo-ukranskogo-mistetstva-vdbulasja-u-shvejtsarskomu-bazel.html">
<a href="/2450568-vistavka-suchasnogo-ukranskogo-mistetstva-vdbulasja-u-shvejtsarskomu-bazel.html">
<div class="info">
<span class="news-title" data-vr-headline>Виставка сучасного українського мистецтва відбулася у швейцарському Базелі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 09:11:36+00:00">
23 червня 2022 09:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Репортери без кордонів&#34; розслідували обставини смерті Макса Левіна" data-vr-contentbox-url="/2450564-reporteri-bez-kordonv-rozslduvali-obstavini-smert-maksa-levna.html">
<a href="/2450564-reporteri-bez-kordonv-rozslduvali-obstavini-smert-maksa-levna.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Репортери без кордонів&#34; розслідували обставини смерті Макса Левіна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 08:48:49+00:00">
23 червня 2022 08:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бельгії відкрили центр юридичної підтримки українців" data-vr-contentbox-url="/2450563-u-belg-vdkrili-tsentr-juridichno-pdtrimki-ukrantsv.html">
<a href="/2450563-u-belg-vdkrili-tsentr-juridichno-pdtrimki-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бельгії відкрили центр юридичної підтримки українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 08:35:50+00:00">
23 червня 2022 08:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна зможе почати контрнаступ через кілька місяців - Джонсон" data-vr-contentbox-url="/2450558-ukrana-zmozhe-pochati-kontrnastup-cherez-klka-msjatsv-dzhonson.html">
<a href="/2450558-ukrana-zmozhe-pochati-kontrnastup-cherez-klka-msjatsv-dzhonson.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна зможе почати контрнаступ через кілька місяців - Джонсон</span>
<em class="date" data-date="2022-06-23 08:34:51+00:00">
23 червня 2022 08:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецькі гаубиці вже прибули до України" data-vr-contentbox-url="/2450561-nmetsk-gaubits-vzhe-pribuli-do-ukrani.html">
<a href="/2450561-nmetsk-gaubits-vzhe-pribuli-do-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Німецькі гаубиці вже прибули до України</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-23 08:25:25+00:00">
23 червня 2022 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі мають намір допомогти Україні у відновленні торгового флоту" data-vr-contentbox-url="/2450556-u-polsch-majut-namr-dopomogti-ukran-u-vdnovlenn-torgovogo-flotu.html">
<a href="/2450556-u-polsch-majut-namr-dopomogti-ukran-u-vdnovlenn-torgovogo-flotu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі мають намір допомогти Україні у відновленні торгового флоту</span>
<em class="date" data-date="2022-06-23 08:15:28+00:00">
23 червня 2022 08:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Німеччина розробляє проект плана Маршалла для України" data-vr-contentbox-url="/2450551-nmechchina-rozroblja-proekt-plana-marshalla-dlja-ukrani.html">
<a href="/2450551-nmechchina-rozroblja-proekt-plana-marshalla-dlja-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина розробляє проект плана Маршалла для України</span>
<em class="date" data-date="2022-06-23 07:18:00+00:00">
23 червня 2022 07:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Експерти назвали п&#39;ять звичок щодо напоїв, які прискорюють старіння" data-vr-contentbox-url="/2450550-eksperti-nazvali-pjat-zvichok-schodo-napov-jak-priskorjujut-starnnja-organzmu.html">
<a href="/2450550-eksperti-nazvali-pjat-zvichok-schodo-napov-jak-priskorjujut-starnnja-organzmu.html">
<div class="info">
<span class="news-title" data-vr-headline>Експерти назвали п&#39;ять звичок щодо напоїв, які прискорюють старіння</span>
<em class="date" data-date="2022-06-23 06:38:14+00:00">
23 червня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Виробник фарб Tikkurila йде з росії" data-vr-contentbox-url="/2450549-virobnik-farb-tikkurila-jde-z-ros.html">
<a href="/2450549-virobnik-farb-tikkurila-jde-z-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Виробник фарб Tikkurila йде з росії</span>
<em class="date" data-date="2022-06-23 05:50:12+00:00">
23 червня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр-міністр Шрі-Ланки заявив про руйнацію економіки країни" data-vr-contentbox-url="/2450548-premr-mnstr-shr-lanki-zajaviv-pro-rujnatsju-ekonomki-krani.html">
<a href="/2450548-premr-mnstr-shr-lanki-zajaviv-pro-rujnatsju-ekonomki-krani.html">
<div class="info">
<span class="news-title" data-vr-headline>Прем&#39;єр-міністр Шрі-Ланки заявив про руйнацію економіки країни</span>
<em class="date" data-date="2022-06-23 00:06:17+00:00">
23 червня 2022 00:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За крок від дефолту: путін заборонив платити за зовнішніми боргами у валюті" data-vr-contentbox-url="/2450540-za-krok-vd-defoltu-putn-zaboroniv-platiti-za-zovnshnmi-borgami-u-valjut.html">
<a href="/2450540-za-krok-vd-defoltu-putn-zaboroniv-platiti-za-zovnshnmi-borgami-u-valjut.html">
<div class="info">
<span class="news-title" data-vr-headline>За крок від дефолту: путін заборонив платити за зовнішніми боргами у валюті</span>
<em class="date" data-date="2022-06-22 21:54:22+00:00">
22 червня 2022 21:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії внаслідок вибуху на складі боєприпасів загинуло четверо" data-vr-contentbox-url="/2450537-u-ros-vnasldk-vibuhu-na-sklad-bopripasv-zaginulo-chetvero.html">
<a href="/2450537-u-ros-vnasldk-vibuhu-na-sklad-bopripasv-zaginulo-chetvero.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії внаслідок вибуху на складі боєприпасів загинуло четверо</span>
<em class="date" data-date="2022-06-22 21:18:26+00:00">
22 червня 2022 21:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії впав другий за два дні літак Ан (фото)" data-vr-contentbox-url="/2450534-u-ros-vpav-drugij-za-dva-dn-ltak-an.html">
<a href="/2450534-u-ros-vpav-drugij-za-dva-dn-ltak-an.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії впав другий за два дні літак Ан (фото)</span>
<em class="date" data-date="2022-06-22 20:39:30+00:00">
22 червня 2022 20:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Шольц проти мирного договору на умовах путіна" data-vr-contentbox-url="/2450531-sholts-proti-mirnogo-dogovoru-na-umovah-putna.html">
<a href="/2450531-sholts-proti-mirnogo-dogovoru-na-umovah-putna.html">
<div class="info">
<span class="news-title" data-vr-headline>Шольц проти мирного договору на умовах путіна</span>
<em class="date" data-date="2022-06-22 19:40:50+00:00">
22 червня 2022 19:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Афганістані сильний землетрус: загинула майже тисяча людей" data-vr-contentbox-url="/2450509-v-afganstan-silnij-zemletrus-zaginula-majzhe-tisjacha-ljudej.html">
<a href="/2450509-v-afganstan-silnij-zemletrus-zaginula-majzhe-tisjacha-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Афганістані сильний землетрус: загинула майже тисяча людей</span>
<em class="date" data-date="2022-06-22 14:00:16+00:00">
22 червня 2022 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Санкції проти росії: коли чекати газове ембарго" data-vr-contentbox-url="/2450495-sankts-proti-ros-koli-chekati-gazove-embargo.html">
<a href="/2450495-sankts-proti-ros-koli-chekati-gazove-embargo.html">
<div class="info">
<span class="news-title" data-vr-headline>Санкції проти росії: коли чекати газове ембарго</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 11:48:11+00:00">
22 червня 2022 11:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сімʼя, яка двічі втікала від війни: де мешкає мама з дітьми та про що мріє" data-vr-contentbox-url="/2450492-smja-jaka-dvch-vtkala-vd-vjni-de-meshka-mama-z-dtmi-ta-pro-scho-mr.html">
<a href="/2450492-smja-jaka-dvch-vtkala-vd-vjni-de-meshka-mama-z-dtmi-ta-pro-scho-mr.html">
<div class="info">
<span class="news-title" data-vr-headline>Сімʼя, яка двічі втікала від війни: де мешкає мама з дітьми та про що мріє</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 11:44:07+00:00">
22 червня 2022 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Казахстан поступово розриває дружні відносини з рф" data-vr-contentbox-url="/2450493-kazahstan-postupovo-rozriva-druzhn-vdnosini-z-rf.html">
<a href="/2450493-kazahstan-postupovo-rozriva-druzhn-vdnosini-z-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Казахстан поступово розриває дружні відносини з рф</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 11:39:40+00:00">
22 червня 2022 11:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Весь цивілізований світ відвернувся від рф: де не хочуть бачити росіян" data-vr-contentbox-url="/2450489-ves-tsivlzovanij-svt-vdvernuvsja-vd-rf-de-ne-hochut-bachiti-rosjan.html">
<a href="/2450489-ves-tsivlzovanij-svt-vdvernuvsja-vd-rf-de-ne-hochut-bachiti-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Весь цивілізований світ відвернувся від рф: де не хочуть бачити росіян</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 11:15:26+00:00">
22 червня 2022 11:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія відкрито погрожує Литві через Калінінградську область" data-vr-contentbox-url="/2450445-rosja-vdkrito-pogrozhu-litv-cherez-kalnngradsku-oblast.html">
<a href="/2450445-rosja-vdkrito-pogrozhu-litv-cherez-kalnngradsku-oblast.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія відкрито погрожує Литві через Калінінградську область</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 08:57:57+00:00">
22 червня 2022 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саміти ЄС і НАТО: чого від них очікувати Україні" data-vr-contentbox-url="/2450446-samti-s-nato-chogo-vd-nih-ochkuvati-ukran.html">
<a href="/2450446-samti-s-nato-chogo-vd-nih-ochkuvati-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Саміти ЄС і НАТО: чого від них очікувати Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 08:24:03+00:00">
22 червня 2022 08:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вступ Грузії до ЄС: чому країна має сумнівні шанси" data-vr-contentbox-url="/2450443-vstup-gruz-do-s-chomu-krana-ma-sumnvn-shansi.html">
<a href="/2450443-vstup-gruz-do-s-chomu-krana-ma-sumnvn-shansi.html">
<div class="info">
<span class="news-title" data-vr-headline>Вступ Грузії до ЄС: чому країна має сумнівні шанси</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-22 08:00:16+00:00">
22 червня 2022 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Камбоджі спіймали найбільшу в світі прісноводну рибу" data-vr-contentbox-url="/2450459-u-kambodzh-spjmali-najblshu-v-svt-prsnovodnu-ribu.html">
<a href="/2450459-u-kambodzh-spjmali-najblshu-v-svt-prsnovodnu-ribu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Камбоджі спіймали найбільшу в світі прісноводну рибу</span>
<em class="date" data-date="2022-06-22 05:03:35+00:00">
22 червня 2022 05:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пенсія у 60 років: який стаж необхідний з 2022 року для виходу на відпочинок" data-vr-contentbox-url="/2450392-pensja-u-60-rokv-jakij-stazh-neobhdnij-z-2022-roku-dlja-vihodu-na-vdpochinok.html">
<a href="/2450392-pensja-u-60-rokv-jakij-stazh-neobhdnij-z-2022-roku-dlja-vihodu-na-vdpochinok.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсія у 60 років: який стаж необхідний з 2022 року для виходу на відпочинок</span>
<em class="date" data-date="2022-06-22 01:28:51+00:00">
22 червня 2022 01:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поступки путіну щодо України лише призведуть до катастрофи - Джонсон" data-vr-contentbox-url="/2450450-postupki-putnu-schodo-ukrani-lishe-prizvedut-do-katastrofi-dzhonson.html">
<a href="/2450450-postupki-putnu-schodo-ukrani-lishe-prizvedut-do-katastrofi-dzhonson.html">
<div class="info">
<span class="news-title" data-vr-headline>Поступки путіну щодо України лише призведуть до катастрофи - Джонсон</span>
<em class="date" data-date="2022-06-21 22:55:43+00:00">
21 червня 2022 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Ростовщині розбився ворожий штурмовик Су-25 (фото)" data-vr-contentbox-url="/2450436-na-rostovschin-rozbivsja-vorozhij-shturmovik-su-25-foto.html">
<a href="/2450436-na-rostovschin-rozbivsja-vorozhij-shturmovik-su-25-foto.html">
<div class="info">
 <span class="news-title" data-vr-headline>На Ростовщині розбився ворожий штурмовик Су-25 (фото)</span>
<em class="date" data-date="2022-06-21 20:05:12+00:00">
21 червня 2022 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Віце-прем&#39;єр Польщі Качинський пішов у відставку" data-vr-contentbox-url="/2450404-vtse-premr-polsch-kachinskij-pshov-u-vdstavku.html">
<a href="/2450404-vtse-premr-polsch-kachinskij-pshov-u-vdstavku.html">
<div class="info">
<span class="news-title" data-vr-headline>Віце-прем&#39;єр Польщі Качинський пішов у відставку</span>
<em class="date" data-date="2022-06-21 11:14:51+00:00">
21 червня 2022 11:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Додому до Європи&#34;: у Грузії почався багатотисячний мітинг за євроінтеграцію (відео)" data-vr-contentbox-url="/2450378-dodomu-do-vropi-u-gruz-pochavsja-bagatotisjachnij-mting-za-vrontegratsju-vdeo.html">
<a href="/2450378-dodomu-do-vropi-u-gruz-pochavsja-bagatotisjachnij-mting-za-vrontegratsju-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Додому до Європи&#34;: у Грузії почався багатотисячний мітинг за євроінтеграцію (відео)</span>
<em class="date" data-date="2022-06-20 22:36:57+00:00">
20 червня 2022 22:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Байден зробив заяву щодо вступу України до ЄС" data-vr-contentbox-url="/2450369-bajden-zrobiv-zajavu-schodo-vstupu-ukrani-do-s.html">
<a href="/2450369-bajden-zrobiv-zajavu-schodo-vstupu-ukrani-do-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден зробив заяву щодо вступу України до ЄС</span>
<em class="date" data-date="2022-06-20 19:40:34+00:00">
20 червня 2022 19:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден заявив, що навряд чи відвідає Україну в ході поїздки на саміт G7" data-vr-contentbox-url="/2450367-bajden-zajaviv-scho-navrjad-chi-vdvda-ukranu-v-hod-pozdki-na-samt-g7.html">
<a href="/2450367-bajden-zajaviv-scho-navrjad-chi-vdvda-ukranu-v-hod-pozdki-na-samt-g7.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден заявив, що навряд чи відвідає Україну в ході поїздки на саміт G7</span>
<em class="date" data-date="2022-06-20 19:02:38+00:00">
20 червня 2022 19:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Не заздрю ні Україні, ні Молдові&#34;: прем&#39;єр Грузії висловився про рішення Єврокомісії" data-vr-contentbox-url="/2450365-ne-zazdrju-n-ukran-n-moldov-premr-gruz-vislovivsja-pro-rshennja-vrokoms.html">
<a href="/2450365-ne-zazdrju-n-ukran-n-moldov-premr-gruz-vislovivsja-pro-rshennja-vrokoms.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Не заздрю ні Україні, ні Молдові&#34;: прем&#39;єр Грузії висловився про рішення Єврокомісії</span>
<em class="date" data-date="2022-06-20 18:19:26+00:00">
20 червня 2022 18:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Емануелю Макрону не вдасться створити монобільшість в парламенті Франції" data-vr-contentbox-url="/2450316-emanuelju-makronu-ne-vdastsja-stvoriti-monoblshst-v-parlament-frants.html">
<a href="/2450316-emanuelju-makronu-ne-vdastsja-stvoriti-monoblshst-v-parlament-frants.html">
<div class="info">
<span class="news-title" data-vr-headline>Емануелю Макрону не вдасться створити монобільшість в парламенті Франції</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-20 09:05:26+00:00">
20 червня 2022 09:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна росії проти України не сходить зі сторінок світових топових видань" data-vr-contentbox-url="/2450313-vjna-ros-poti-ukrani-ne-shodit-z-stornok-svtovih-topovih-vidan.html">
<a href="/2450313-vjna-ros-poti-ukrani-ne-shodit-z-stornok-svtovih-topovih-vidan.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна росії проти України не сходить зі сторінок світових топових видань</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-20 08:56:33+00:00">
20 червня 2022 08:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Західні політики попередили про затягування російсько-української війни" data-vr-contentbox-url="/2450312-zahdn-poltiki-poperedili-pro-zatjaguvannja-rosjsko-ukransko-vjni.html">
<a href="/2450312-zahdn-poltiki-poperedili-pro-zatjaguvannja-rosjsko-ukransko-vjni.html">
<div class="info">
<span class="news-title" data-vr-headline>Західні політики попередили про затягування російсько-української війни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-20 08:43:18+00:00">
20 червня 2022 08:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олаф Шольц запропонував переглянути принцип одноголосності при прийнятті рішень в ЄС" data-vr-contentbox-url="/2450311-olaf-sholts-zaproponuvav-peregljanuti-printsip-odnogolosnost-pri-prijnjatt-rshen-v-s.html">
<a href="/2450311-olaf-sholts-zaproponuvav-peregljanuti-printsip-odnogolosnost-pri-prijnjatt-rshen-v-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Олаф Шольц запропонував переглянути принцип одноголосності при прийнятті рішень в ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-20 08:20:18+00:00">
20 червня 2022 08:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Володар &#34;Оскара&#34; затриманий за підозрою у зґвалтуванні" data-vr-contentbox-url="/2450301-volodar-oskara-zatrimanij-za-pdozroju-u-zvaltuvann.html">
<a href="/2450301-volodar-oskara-zatrimanij-za-pdozroju-u-zvaltuvann.html">
 <div class="info">
<span class="news-title" data-vr-headline>Володар &#34;Оскара&#34; затриманий за підозрою у зґвалтуванні</span>
<em class="date" data-date="2022-06-20 06:38:41+00:00">
20 червня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії заявили про необхідність створити армію, здатну &#34;знову воювати в Європі&#34;" data-vr-contentbox-url="/2450277-u-britan-zajavili-pro-neobhdnst-stvoriti-armju-zdatnu-znovu-vojuvati-v-vrop.html">
<a href="/2450277-u-britan-zajavili-pro-neobhdnst-stvoriti-armju-zdatnu-znovu-vojuvati-v-vrop.html">
<div class="info">
<span class="news-title" data-vr-headline>У Британії заявили про необхідність створити армію, здатну &#34;знову воювати в Європі&#34;</span>
<em class="date" data-date="2022-06-20 02:40:10+00:00">
20 червня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В росії погрожують ЄС &#34;зникненням&#34; на тлі перспективи членства України" data-vr-contentbox-url="/2450273-v-ros-pogrozhujut-s-zniknennjam-na-tl-perspektivi-chlenstva-ukrani.html">
<a href="/2450273-v-ros-pogrozhujut-s-zniknennjam-na-tl-perspektivi-chlenstva-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>В росії погрожують ЄС &#34;зникненням&#34; на тлі перспективи членства України</span>
<em class="date" data-date="2022-06-19 15:00:36+00:00">
19 червня 2022 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ізраїлі заявили про початок сьомої хвилі COVID-19" data-vr-contentbox-url="/2450271-v-zral-zajavili-pro-pochatok-somo-hvil-covid-19.html">
<a href="/2450271-v-zral-zajavili-pro-pochatok-somo-hvil-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ізраїлі заявили про початок сьомої хвилі COVID-19</span>
<em class="date" data-date="2022-06-19 14:22:55+00:00">
19 червня 2022 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шольц підтримав політику Меркель щодо росії, але дорікнув за газ" data-vr-contentbox-url="/2450269-sholts-pdtrimav-poltiku-merkel-schodo-ros-ale-dorknuv-za-gaz.html">
<a href="/2450269-sholts-pdtrimav-poltiku-merkel-schodo-ros-ale-dorknuv-za-gaz.html">
<div class="info">
<span class="news-title" data-vr-headline>Шольц підтримав політику Меркель щодо росії, але дорікнув за газ</span>
<em class="date" data-date="2022-06-19 13:43:08+00:00">
19 червня 2022 13:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Молдові заборонили показувати російські новини" data-vr-contentbox-url="/2450267-u-moldov-zaboronili-pokazuvati-rosjsk-novini.html">
<a href="/2450267-u-moldov-zaboronili-pokazuvati-rosjsk-novini.html">
<div class="info">
<span class="news-title" data-vr-headline>У Молдові заборонили показувати російські новини</span>
<em class="date" data-date="2022-06-19 13:24:54+00:00">
19 червня 2022 13:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Джонсон пропонує план підтримки України із чотирьох пунктів" data-vr-contentbox-url="/2450265-dzhonson-proponu-plan-pdtrimki-ukrani-z-chotiroh-punktv.html">
<a href="/2450265-dzhonson-proponu-plan-pdtrimki-ukrani-z-chotiroh-punktv.html">
<div class="info">
<span class="news-title" data-vr-headline>Джонсон пропонує план підтримки України із чотирьох пунктів</span>
<em class="date" data-date="2022-06-19 12:45:35+00:00">
19 червня 2022 12:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Євросоюз повинен полегшити вступ нових членів - Шольц" data-vr-contentbox-url="/2450264-vrosojuz-povinen-polegshiti-vstup-novih-chlenv-sholts.html">
<a href="/2450264-vrosojuz-povinen-polegshiti-vstup-novih-chlenv-sholts.html">
<div class="info">
<span class="news-title" data-vr-headline>Євросоюз повинен полегшити вступ нових членів - Шольц</span>
<em class="date" data-date="2022-06-19 12:26:31+00:00">
19 червня 2022 12:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці за кордоном виходять на мітинги, аби Україна отримала статус кандидата на вступ до ЄС" data-vr-contentbox-url="/2450260-ukrants-za-kordonom-vihodjat-na-mtingi-abi-ukrana-otrimala-status-kandidata-na-vstup-do-s.html">
<a href="/2450260-ukrants-za-kordonom-vihodjat-na-mtingi-abi-ukrana-otrimala-status-kandidata-na-vstup-do-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Українці за кордоном виходять на мітинги, аби Україна отримала статус кандидата на вступ до ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-19 11:35:59+00:00">
19 червня 2022 11:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автогалузь рф знаходиться на межі краху через залежність від іноземних деталей" data-vr-contentbox-url="/2450240-avtogaluz-rf-znahoditsja-na-mezh-krahu-cherez-zalezhnst-vd-nozemnih-detalej.html">
<a href="/2450240-avtogaluz-rf-znahoditsja-na-mezh-krahu-cherez-zalezhnst-vd-nozemnih-detalej.html">
<div class="info">
<span class="news-title" data-vr-headline>Автогалузь рф знаходиться на межі краху через залежність від іноземних деталей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-19 09:01:18+00:00">
19 червня 2022 09:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Казахстан приймає підсанкційних біженців з рф" data-vr-contentbox-url="/2450229-kazahstan-prijma-pdsanktsjnih-bzhentsv-z-rf.html">
<a href="/2450229-kazahstan-prijma-pdsanktsjnih-bzhentsv-z-rf.html">
<div class="info">
<span class="news-title" data-vr-headline>Казахстан приймає підсанкційних біженців з рф</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-19 07:42:26+00:00">
19 червня 2022 07:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX вивела на орбіту німецький військовий розвідувальний супутник" data-vr-contentbox-url="/2450224-spacex-vivela-na-orbtu-nmetskij-vjskovij-rozvduvalnij-suputnik.html">
<a href="/2450224-spacex-vivela-na-orbtu-nmetskij-vjskovij-rozvduvalnij-suputnik.html">
<div class="info">
<span class="news-title" data-vr-headline>SpaceX вивела на орбіту німецький військовий розвідувальний супутник</span>
<em class="date" data-date="2022-06-19 06:30:16+00:00">
19 червня 2022 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Варіанти закінчення війни: якого висновку дійшли британські експерти?" data-vr-contentbox-url="/2450220-varanti-zaknchennja-vjna-jakogo-visnovka-djshli-britansk-eksperti.html">
<a href="/2450220-varanti-zaknchennja-vjna-jakogo-visnovka-djshli-britansk-eksperti.html">
<div class="info">
<span class="news-title" data-vr-headline>Варіанти закінчення війни: якого висновку дійшли британські експерти?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-18 22:43:19+00:00">
18 червня 2022 22:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія та Анкара розійшлися у поглядах щодо Сирії" data-vr-contentbox-url="/2450217-rosja-ta-ankara-rozjshlisja-u-pogljadah-schodo-sir.html">
<a href="/2450217-rosja-ta-ankara-rozjshlisja-u-pogljadah-schodo-sir.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія та Анкара розійшлися у поглядах щодо Сирії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-18 22:29:31+00:00">
18 червня 2022 22:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ліга кікбоксингу Glory розірвала контракти з російськими спортсменами" data-vr-contentbox-url="/2450216-lga-kkboksingu-glory-rozrvala-kontrakti-z-rosjskimi-sportsmenami.html">
<a href="/2450216-lga-kkboksingu-glory-rozrvala-kontrakti-z-rosjskimi-sportsmenami.html">
<div class="info">
<span class="news-title" data-vr-headline>Ліга кікбоксингу Glory розірвала контракти з російськими спортсменами</span>
<em class="date" data-date="2022-06-18 22:13:38+00:00">
18 червня 2022 22:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Криптошторм триває: біткоїн впав до $18 345, Ethereum - нижче $1000" data-vr-contentbox-url="/2450215-kriptoshtorm-triva-btkon-vpav-do-18-345-ethereum-nizhche-1000.html">
<a href="/2450215-kriptoshtorm-triva-btkon-vpav-do-18-345-ethereum-nizhche-1000.html">
<div class="info">
<span class="news-title" data-vr-headline>Криптошторм триває: біткоїн впав до $18 345, Ethereum - нижче $1000</span>
<em class="date" data-date="2022-06-18 21:53:05+00:00">
18 червня 2022 21:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден упав з велосипеда на очах десятків журналістів (фото, відео)" data-vr-contentbox-url="/2450205-bajden-upav-z-velosipeda-pd-chas-proguljanki-foto-vdeo.html">
<a href="/2450205-bajden-upav-z-velosipeda-pd-chas-proguljanki-foto-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Байден упав з велосипеда на очах десятків журналістів (фото, відео)</span>
<em class="date" data-date="2022-06-18 18:21:16+00:00">
18 червня 2022 18:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У росії відреагували на заяву Арахамії про можливе відновлення переговорів" data-vr-contentbox-url="/2450197-u-ros-vdreaguvali-na-zajavu-araham-pro-mozhlive-vdnovlennja-peregovorv.html">
<a href="/2450197-u-ros-vdreaguvali-na-zajavu-araham-pro-mozhlive-vdnovlennja-peregovorv.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії відреагували на заяву Арахамії про можливе відновлення переговорів</span>
<em class="date" data-date="2022-06-18 16:50:06+00:00">
18 червня 2022 16:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Україна може і повинна проводити &#34;Євробачення-2023&#34; - Борис Джонсон" data-vr-contentbox-url="/2450194-ukrana-mozhe-povinna-provoditi-vrobachennja-2023.html">
<a href="/2450194-ukrana-mozhe-povinna-provoditi-vrobachennja-2023.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна може і повинна проводити &#34;Євробачення-2023&#34; - Борис Джонсон</span>
<em class="date" data-date="2022-06-18 15:14:06+00:00">
18 червня 2022 15:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На супутнику Землі знайшли воду: що відомо" data-vr-contentbox-url="/2450163-na-suputniku-zeml-znajshli-vodu-scho-vdomo.html">
<a href="/2450163-na-suputniku-zeml-znajshli-vodu-scho-vdomo.html">
<div class="info">
<span class="news-title" data-vr-headline>На супутнику Землі знайшли воду: що відомо</span>
<em class="date" data-date="2022-06-18 07:46:35+00:00">
18 червня 2022 07:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лікарі назвали фрукт, який зміцнює кістки" data-vr-contentbox-url="/2450161-lkar-nazvali-frukt-jakij-zmtsnju-kstki.html">
<a href="/2450161-lkar-nazvali-frukt-jakij-zmtsnju-kstki.html">
<div class="info">
<span class="news-title" data-vr-headline>Лікарі назвали фрукт, який зміцнює кістки</span>
<em class="date" data-date="2022-06-18 06:38:29+00:00">
18 червня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії не активується частина смартфонів Samsung" data-vr-contentbox-url="/2450159-u-ros-ne-aktivutsja-chastina-smartfonv-samsung.html">
<a href="/2450159-u-ros-ne-aktivutsja-chastina-smartfonv-samsung.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії не активується частина смартфонів Samsung</span>
<em class="date" data-date="2022-06-18 05:50:33+00:00">
18 червня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна отримає німецьку зброю для битви за Донбас - Шольц" data-vr-contentbox-url="/2450158-ukrana-otrima-nmetsku-zbroju-dlja-bitvi-za-donbas-sholts.html">
<a href="/2450158-ukrana-otrima-nmetsku-zbroju-dlja-bitvi-za-donbas-sholts.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна отримає німецьку зброю для битви за Донбас - Шольц</span>
<em class="date" data-date="2022-06-18 04:12:12+00:00">
18 червня 2022 04:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ракета SpaceX вивела на орбіту 53 нових інтернет-супутників Starlink" data-vr-contentbox-url="/2450152-raketa-spacex-vivela-na-orbtu-53-novih-nternet-suputnikv-starlink.html">
<a href="/2450152-raketa-spacex-vivela-na-orbtu-53-novih-nternet-suputnikv-starlink.html">
<div class="info">
<span class="news-title" data-vr-headline>Ракета SpaceX вивела на орбіту 53 нових інтернет-супутників Starlink</span>
<em class="date" data-date="2022-06-17 22:15:32+00:00">
17 червня 2022 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія запропонувала Україні масштабну програму підготовки військових" data-vr-contentbox-url="/2450141-britanja-zaproponuvala-ukran-masshtabnu-programu-pdgotovki-vjskovih.html">
<a href="/2450141-britanja-zaproponuvala-ukran-masshtabnu-programu-pdgotovki-vjskovih.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія запропонувала Україні масштабну програму підготовки військових</span>
<em class="date" data-date="2022-06-17 19:34:48+00:00">
17 червня 2022 19:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Історія зради: чого коштує мовчання колаборантки Поклонської?" data-vr-contentbox-url="/2450127-storja-zradi-chogo-koshtu-movchannja-kolaborantki-poklonsko.html">
<a href="/2450127-storja-zradi-chogo-koshtu-movchannja-kolaborantki-poklonsko.html">
<div class="info">
<span class="news-title" data-vr-headline>Історія зради: чого коштує мовчання колаборантки Поклонської?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-17 15:50:19+00:00">
17 червня 2022 15:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німці економлять газ через енергетичний шантаж з боку росіян" data-vr-contentbox-url="/2450108-nmts-ekonomljat-gaz-cherez-energetichnij-shantazh-z-boku-rosjan.html">
 <a href="/2450108-nmts-ekonomljat-gaz-cherez-energetichnij-shantazh-z-boku-rosjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Німці економлять газ через енергетичний шантаж з боку росіян</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-17 12:27:13+00:00">
17 червня 2022 12:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Голден Стейт&#34; став чемпіоном НБА" data-vr-contentbox-url="/2450093-golden-stejt-stav-chemponom-nba.html">
<a href="/2450093-golden-stejt-stav-chemponom-nba.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Голден Стейт&#34; став чемпіоном НБА</span>
<em class="date" data-date="2022-06-17 10:15:33+00:00">
17 червня 2022 10:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оборона в 2023 році: США мають намір виділити Україні значну частину витрат " data-vr-contentbox-url="/2450085-oborona-v-2023-rots-ssha-majut-namr-vidliti-ukran-znachnu-chastinu-vitrat.html">
<a href="/2450085-oborona-v-2023-rots-ssha-majut-namr-vidliti-ukran-znachnu-chastinu-vitrat.html">
<div class="info">
<span class="news-title" data-vr-headline>Оборона в 2023 році: США мають намір виділити Україні значну частину витрат </span>
<em class="date" data-date="2022-06-17 08:16:39+00:00">
17 червня 2022 08:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вчені знайшли зв&#39;язок між зайвою вагою та успіхами у кіберспорті" data-vr-contentbox-url="/2450081-vchen-znajshli-zvjazok-mzh-zajvoju-vagoju-ta-usphami-u-kbersport.html">
<a href="/2450081-vchen-znajshli-zvjazok-mzh-zajvoju-vagoju-ta-usphami-u-kbersport.html">
<div class="info">
<span class="news-title" data-vr-headline>Вчені знайшли зв&#39;язок між зайвою вагою та успіхами у кіберспорті</span>
<em class="date" data-date="2022-06-17 06:38:20+00:00">
17 червня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Всі російські клуби вигнали з чемпіонату баскетбольної Євроліги" data-vr-contentbox-url="/2450069-vs-rosjsk-klubi-vignali-z-chemponatu-basketbolno-vrolgi.html">
<a href="/2450069-vs-rosjsk-klubi-vignali-z-chemponatu-basketbolno-vrolgi.html">
<div class="info">
<span class="news-title" data-vr-headline>Всі російські клуби вигнали з чемпіонату баскетбольної Євроліги</span>
<em class="date" data-date="2022-06-16 21:12:16+00:00">
16 червня 2022 21:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Coca-Cola припиняє випуск і продаж напоїв у росії" data-vr-contentbox-url="/2450067-coca-cola-pripinja-vipusk-prodazh-napov-u-ros.html">
<a href="/2450067-coca-cola-pripinja-vipusk-prodazh-napov-u-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>Coca-Cola припиняє випуск і продаж напоїв у росії</span>
<em class="date" data-date="2022-06-16 20:34:11+00:00">
 16 червня 2022 20:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У кремлі заявили про безпеку Кримського мосту" data-vr-contentbox-url="/2450048-u-kreml-zajavili-pro-bezpeku-krimskogo-mostu.html">
<a href="/2450048-u-kreml-zajavili-pro-bezpeku-krimskogo-mostu.html">
<div class="info">
<span class="news-title" data-vr-headline>У кремлі заявили про безпеку Кримського мосту</span>
<em class="date" data-date="2022-06-16 15:16:39+00:00">
16 червня 2022 15:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У рф триває міжнародний економічний форум: запросили представників Талібану" data-vr-contentbox-url="/2450013-u-rf-triva-mzhnarodnij-ekonomchnij-forum-zaprosili-predstavnikv-talbanu.html">
<a href="/2450013-u-rf-triva-mzhnarodnij-ekonomchnij-forum-zaprosili-predstavnikv-talbanu.html">
<div class="info">
<span class="news-title" data-vr-headline>У рф триває міжнародний економічний форум: запросили представників Талібану</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-16 10:42:54+00:00">
16 червня 2022 10:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондоні готують масштабний проект, присвячений мистецтву художниці-примітивістки Марії Примаченко" data-vr-contentbox-url="/2450011-u-london-gotujut-masshtabnij-proekt-prisvjachenij-mistetstvu-hudozhnits-primtivstki-mar-primachenko.html">
<a href="/2450011-u-london-gotujut-masshtabnij-proekt-prisvjachenij-mistetstvu-hudozhnits-primtivstki-mar-primachenko.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лондоні готують масштабний проект, присвячений мистецтву художниці-примітивістки Марії Примаченко</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-16 10:22:28+00:00">
16 червня 2022 10:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Війська рф на Донбасі діють сильно недоукомплектованими групами - британська розвідка" data-vr-contentbox-url="/2450005-vjska-rf-na-donbas-djut-silno-nedoukomplektovanimi-grupami-britanska-rozvdka.html">
<a href="/2450005-vjska-rf-na-donbas-djut-silno-nedoukomplektovanimi-grupami-britanska-rozvdka.html">
<div class="info">
<span class="news-title" data-vr-headline>Війська рф на Донбасі діють сильно недоукомплектованими групами - британська розвідка</span>
<em class="date" data-date="2022-06-16 09:53:18+00:00">
16 червня 2022 09:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Засідання формату &#34;Рамштайн&#34;: яка зброя уже в дорозі" data-vr-contentbox-url="/2450008-zasdannja-formatu-ramshtajn-jaka-zbroja-uzhe-v-doroz.html">
<a href="/2450008-zasdannja-formatu-ramshtajn-jaka-zbroja-uzhe-v-doroz.html">
<div class="info">
<span class="news-title" data-vr-headline>Засідання формату &#34;Рамштайн&#34;: яка зброя уже в дорозі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-16 09:44:46+00:00">
16 червня 2022 09:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джонсон сподівається на рішення щодо експорту зерна з України &#34;найближчими днями&#34;" data-vr-contentbox-url="/2450003-dzhonson-spodvatsja-na-rshennja-schodo-eksportu-zerna-z-ukrani-najblizhchimi-dnjami.html">
<a href="/2450003-dzhonson-spodvatsja-na-rshennja-schodo-eksportu-zerna-z-ukrani-najblizhchimi-dnjami.html">
<div class="info">
<span class="news-title" data-vr-headline>Джонсон сподівається на рішення щодо експорту зерна з України &#34;найближчими днями&#34;</span>
<em class="date" data-date="2022-06-16 09:14:39+00:00">
16 червня 2022 09:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Позиції України посилює оборонна підтримка понад 40 країн - Блінкен" data-vr-contentbox-url="/2449997-pozits-ukrani-posilju-oboronna-pdtrimka-ponad-40-kran-blnken.html">
<a href="/2449997-pozits-ukrani-posilju-oboronna-pdtrimka-ponad-40-kran-blnken.html">
<div class="info">
<span class="news-title" data-vr-headline>Позиції України посилює оборонна підтримка понад 40 країн - Блінкен</span>
<em class="date" data-date="2022-06-16 07:18:58+00:00">
16 червня 2022 07:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лікарі назвали два напої для літніх людей, які уповільнюють старіння" data-vr-contentbox-url="/2449996-lkar-nazvali-dva-napo-dlja-ltnh-ljudej-jak-upovlnjujut-starnnja.html">
<a href="/2449996-lkar-nazvali-dva-napo-dlja-ltnh-ljudej-jak-upovlnjujut-starnnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Лікарі назвали два напої для літніх людей, які уповільнюють старіння</span>
<em class="date" data-date="2022-06-16 06:38:49+00:00">
16 червня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У мережі з&#39;явилися фото Райна Гослінга в образі Кена з фільму &#34;Барбі&#34;" data-vr-contentbox-url="/2449995-u-merezh-zjavilisja-foto-rajna-goslnga-v-obraz-kena-z-flmu-barb.html">
<a href="/2449995-u-merezh-zjavilisja-foto-rajna-goslnga-v-obraz-kena-z-flmu-barb.html">
<div class="info">
<span class="news-title" data-vr-headline>У мережі з&#39;явилися фото Райна Гослінга в образі Кена з фільму &#34;Барбі&#34;</span>
<em class="date" data-date="2022-06-16 05:50:06+00:00">
16 червня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="WhatsApp отримав нову важливу функцію" data-vr-contentbox-url="/2449966-whatsapp-otrimav-novu-vazhlivu-funktsju.html">
<a href="/2449966-whatsapp-otrimav-novu-vazhlivu-funktsju.html">
<div class="info">
<span class="news-title" data-vr-headline>WhatsApp отримав нову важливу функцію</span>
<em class="date" data-date="2022-06-16 02:40:37+00:00">
16 червня 2022 02:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У росії зробили нову заяву про застосування ядерної зброї" data-vr-contentbox-url="/2449993-u-ros-zrobili-novu-zajavu-pro-zastosuvannja-jaderno-zbro.html">
<a href="/2449993-u-ros-zrobili-novu-zajavu-pro-zastosuvannja-jaderno-zbro.html">
<div class="info">
<span class="news-title" data-vr-headline>У росії зробили нову заяву про застосування ядерної зброї</span>
<em class="date" data-date="2022-06-16 00:12:59+00:00">
16 червня 2022 00:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Microsoft перестав підтримувати Internet Explorer" data-vr-contentbox-url="/2449986-microsoft-perestav-pdtrimuvati-internet-explorer.html">
<a href="/2449986-microsoft-perestav-pdtrimuvati-internet-explorer.html">
<div class="info">
<span class="news-title" data-vr-headline>Microsoft перестав підтримувати Internet Explorer</span>
<em class="date" data-date="2022-06-15 21:43:19+00:00">
15 червня 2022 21:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія незабаром направить Україні ракетні системи - Міноборони" data-vr-contentbox-url="/2449980-britanja-nezabarom-napravit-ukran-raketn-sistemi-mnoboroni.html">
<a href="/2449980-britanja-nezabarom-napravit-ukran-raketn-sistemi-mnoboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>Британія незабаром направить Україні ракетні системи - Міноборони</span>
<em class="date" data-date="2022-06-15 19:28:35+00:00">
15 червня 2022 19:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина відмовилася від переговорів із Фінляндією та Швецією" data-vr-contentbox-url="/2449972-turechchina-vdmovilasja-vd-peregovorv-z-fnljandju-ta-shvetsju.html">
<a href="/2449972-turechchina-vdmovilasja-vd-peregovorv-z-fnljandju-ta-shvetsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Туреччина відмовилася від переговорів із Фінляндією та Швецією</span>
<em class="date" data-date="2022-06-15 16:43:17+00:00">
15 червня 2022 16:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ядерна зброя: які країни платять найбільше" data-vr-contentbox-url="/2449963-jaderna-zbroja-jak-krani-platjat-najblshe.html">
<a href="/2449963-jaderna-zbroja-jak-krani-platjat-najblshe.html">
<div class="info">
<span class="news-title" data-vr-headline>Ядерна зброя: які країни платять найбільше</span>
<em class="date" data-date="2022-06-15 14:46:53+00:00">
15 червня 2022 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В москві з нагородної зброї застрелився екс-генерал служби розвідки - ЗМІ" data-vr-contentbox-url="/2449962-v-moskv-z-nagorodno-zbro-zastrelivsja-eks-general-sluzhbi-rozvdki-zm.html">
<a href="/2449962-v-moskv-z-nagorodno-zbro-zastrelivsja-eks-general-sluzhbi-rozvdki-zm.html">
<div class="info">
<span class="news-title" data-vr-headline>В москві з нагородної зброї застрелився екс-генерал служби розвідки - ЗМІ</span>
<em class="date" data-date="2022-06-15 14:30:44+00:00">
15 червня 2022 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екс-суперник Віталія Кличка відправив хулігана в нокаут на вулиці (відео)" data-vr-contentbox-url="/2449924-eks-supernik-vtalja-klichka-vdpraviv-hulgana-v-nokaut-na-vulits-vdeo.html">
<a href="/2449924-eks-supernik-vtalja-klichka-vdpraviv-hulgana-v-nokaut-na-vulits-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Екс-суперник Віталія Кличка відправив хулігана в нокаут на вулиці (відео)</span>
<em class="date" data-date="2022-06-15 06:38:47+00:00">
15 червня 2022 06:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У США оцінили плани путіна про захоплення всієї України" data-vr-contentbox-url="/2449902-u-ssha-otsnili-plani-putna-pro-zahoplennja-vs-ukrani.html">
<a href="/2449902-u-ssha-otsnili-plani-putna-pro-zahoplennja-vs-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>У США оцінили плани путіна про захоплення всієї України</span>
<em class="date" data-date="2022-06-14 19:51:51+00:00">
14 червня 2022 19:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зустріч путіна і Зеленського: в кремлі прокоментували її можливість" data-vr-contentbox-url="/2449899-zustrch-putna-zelenskogo-v-kreml-prokomentuvali-mozhlivst.html">
<a href="/2449899-zustrch-putna-zelenskogo-v-kreml-prokomentuvali-mozhlivst.html">
<div class="info">
<span class="news-title" data-vr-headline>Зустріч путіна і Зеленського: в кремлі прокоментували її можливість</span>
<em class="date" data-date="2022-06-14 19:31:26+00:00">
14 червня 2022 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські терористичні війська вбили тисячі українців з забороненої зброї" data-vr-contentbox-url="/2449900-rosjsk-teroristichn-vjska-vbili-tisjach-ukrantsv-z-zaboroneno-zbro.html">
<a href="/2449900-rosjsk-teroristichn-vjska-vbili-tisjach-ukrantsv-z-zaboroneno-zbro.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські терористичні війська вбили тисячі українців з забороненої зброї</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-14 18:45:25+00:00">
14 червня 2022 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейська трійка не підтверджує свій візит до Києва" data-vr-contentbox-url="/2449898-vropejska-trjka-ne-pdtverdzhu-svj-vzit-do-kiva.html">
<a href="/2449898-vropejska-trjka-ne-pdtverdzhu-svj-vzit-do-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Європейська трійка не підтверджує свій візит до Києва</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-14 17:26:52+00:00">
14 червня 2022 17:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У румунському порті утворився затор з кораблів" data-vr-contentbox-url="/2449886-u-rumunskomu-port-utvorivsja-zator-z-korablv.html">
<a href="/2449886-u-rumunskomu-port-utvorivsja-zator-z-korablv.html">
<div class="info">
<span class="news-title" data-vr-headline>У румунському порті утворився затор з кораблів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2022-06-14 16:15:31+00:00">
14 червня 2022 16:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Слон затоптав жінку до смерті, а на похороні напав на її тіло (відео)" data-vr-contentbox-url="/2449846-slon-zatoptav-zhnku-do-smert-a-na-pohoron-napav-na-tlo-vdeo.html">
<a href="/2449846-slon-zatoptav-zhnku-do-smert-a-na-pohoron-napav-na-tlo-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Слон затоптав жінку до смерті, а на похороні напав на її тіло (відео)</span>
<em class="date" data-date="2022-06-14 06:38:54+00:00">
14 червня 2022 06:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перенесено дату зупинки майнінгу Ethereum" data-vr-contentbox-url="/2449844-pereneseno-datu-zupinki-majnngu-ethereum.html">
<a href="/2449844-pereneseno-datu-zupinki-majnngu-ethereum.html">
<div class="info">
<span class="news-title" data-vr-headline>Перенесено дату зупинки майнінгу Ethereum</span>
<em class="date" data-date="2022-06-14 05:50:07+00:00">
14 червня 2022 05:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стало відомо, скільки ядерних боєголовок має росія та КНДР" data-vr-contentbox-url="/2449843-stalo-vdomo-sklki-jadernih-bogolovok-u-ros-ta-kndr.html">
<a href="/2449843-stalo-vdomo-sklki-jadernih-bogolovok-u-ros-ta-kndr.html">
<div class="info">
<span class="news-title" data-vr-headline>Стало відомо, скільки ядерних боєголовок має росія та КНДР</span>
<em class="date" data-date="2022-06-14 00:09:10+00:00">
14 червня 2022 00:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За 100 днів війни росія заробила $98 млрд на експорті газу та нафти" data-vr-contentbox-url="/2449842-za-100-dnv-vjni-rosja-zarobila-98-mlrd-na-eksport-gazu-ta-nafti.html">
<a href="/2449842-za-100-dnv-vjni-rosja-zarobila-98-mlrd-na-eksport-gazu-ta-nafti.html">
<div class="info">
<span class="news-title" data-vr-headline>За 100 днів війни росія заробила $98 млрд на експорті газу та нафти</span>
<em class="date" data-date="2022-06-13 23:48:57+00:00">
13 червня 2022 23:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У футболі змінили правила" data-vr-contentbox-url="/2449838-u-futbol-zmnili-pravila.html">
<a href="/2449838-u-futbol-zmnili-pravila.html">
<div class="info">
<span class="news-title" data-vr-headline>У футболі змінили правила</span>
<em class="date" data-date="2022-06-13 22:05:43+00:00">
13 червня 2022 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помер актор з фільмів &#34;Діамантова рука&#34;, &#34;Роксолана&#34; та &#34;Графиня де Монсоро&#34;" data-vr-contentbox-url="/2449834-pomer-aktor-z-flmv-damantova-ruka-roksolana-ta-grafinja-de-monsoro.html">
<a href="/2449834-pomer-aktor-z-flmv-damantova-ruka-roksolana-ta-grafinja-de-monsoro.html">
<div class="info">
<span class="news-title" data-vr-headline>Помер актор з фільмів &#34;Діамантова рука&#34;, &#34;Роксолана&#34; та &#34;Графиня де Монсоро&#34;</span>
<em class="date" data-date="2022-06-13 20:39:07+00:00">
13 червня 2022 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Час встановити європейську перевагу&#34;: Макрон виступив з пропозицією до ЄС" data-vr-contentbox-url="/2449822-chas-vstanoviti-vropejsku-perevagu-makron-vistupiv-z-propozitsju-do-s.html">
<a href="/2449822-chas-vstanoviti-vropejsku-perevagu-makron-vistupiv-z-propozitsju-do-s.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Час встановити європейську перевагу&#34;: Макрон виступив з пропозицією до ЄС</span>
<em class="date" data-date="2022-06-13 17:18:37+00:00">
13 червня 2022 17:18
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2022/06/23/all/page1/">Усі новини</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярні</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 години</a>
</li>
<li><a href="javascript:;">3 дні</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярні 24 години">
<li data-vr-contentbox="Стала відома причина смерті автора хіта &#34;Шоколадный заяц&#34; П&#39;єра Нарциса" data-vr-contentbox-url="/2450533-stala-vdoma-prichina-smert-avtora-hta-shokoladnyj-zajats-pra-nartsisa.html">
<a href="/2450533-stala-vdoma-prichina-smert-avtora-hta-shokoladnyj-zajats-pra-nartsisa.html">
<span class="visual">
1
<img src="/media/pictures/2022/6/22/thumbs/69x69/pr-nartsis-u-2007-rots_rect_3edb20298c364e8ae61c2be48e761991.jpg" width="69" height="69" alt="Стала відома причина смерті автора хіта &#34;Шоколадный заяц&#34; П&#39;єра Нарциса">
</span>
<p data-vr-headline>
Стала відома причина смерті автора хіта &#34;Шоколадный заяц&#34; П&#39;єра Нарциса
</p>
</a>
</li>
<li data-vr-contentbox="Окупанти виводять війська та техніку з Маріуполя" data-vr-contentbox-url="/2450530-okupanti-vivodjat-vjska-ta-tehnku-z-marupolja.html">
<a href="/2450530-okupanti-vivodjat-vjska-ta-tehnku-z-marupolja.html">
<span class="visual">
2
<img src="/media/pictures/2022/6/22/thumbs/69x69/foto-marupol-slovo-dlo_rect_15498d71c3921aa50c73dd18499bdcce.jpg" width="69" height="69" alt="Окупанти виводять війська та техніку з Маріуполя">
</span>
<p data-vr-headline>
Окупанти виводять війська та техніку з Маріуполя
</p>
</a>
</li>
<li data-vr-contentbox="Фінляндія заявила про готовність воювати з росією і назвала умову" data-vr-contentbox-url="/2450514-fnljandja-zajavila-pro-gotovnst-vojuvati-z-rosju-nazvala-umovu.html">
<a href="/2450514-fnljandja-zajavila-pro-gotovnst-vojuvati-z-rosju-nazvala-umovu.html">
<span class="visual">
3
<img src="/media/pictures/2022/6/22/thumbs/69x69/general-tm-kvnen-foto-reuters_rect_cb0e357b335a921de59a10f6b2c27acd.jpg" width="69" height="69" alt="Фінляндія заявила про готовність воювати з росією і назвала умову">
</span>
<p data-vr-headline>
Фінляндія заявила про готовність воювати з росією і назвала умову
</p>
</a>
</li>
<li data-vr-contentbox="Бойові дії в Україні 22 червня: актуальна карта" data-vr-contentbox-url="/2450513-bojov-d-v-ukran-22-chervnja-aktualna-karta.html">
<a href="/2450513-bojov-d-v-ukran-22-chervnja-aktualna-karta.html">
<span class="visual">
4
<img src="/media/pictures/2022/6/22/thumbs/69x69/foto-genshtab-zsu-facebook_rect_1c8cc8a52658d368908970a11734f39f.jpg" width="69" height="69" alt="Бойові дії в Україні 22 червня: актуальна карта">
</span>
<p data-vr-headline>
Бойові дії в Україні 22 червня: актуальна карта
</p>
</a>
</li>
<li data-vr-contentbox="ЗСУ практично повністю знищили &#34;еліту&#34; армії рф - СБУ" data-vr-contentbox-url="/2450525-zsu-praktichno-povnstju-znischili-eltu-arm-rf-sbu.html">
<a href="/2450525-zsu-praktichno-povnstju-znischili-eltu-arm-rf-sbu.html">
<span class="visual">
5
<img src="/media/pictures/2022/6/22/thumbs/69x69/foto-okupanti-mindua_rect_b8c37758083eb5247a200c927d5cc1dd.jpeg" width="69" height="69" alt="ЗСУ практично повністю знищили &#34;еліту&#34; армії рф - СБУ">
</span>
<p data-vr-headline>
ЗСУ практично повністю знищили &#34;еліту&#34; армії рф - СБУ
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярні 3 дні">
<li data-vr-contentbox="З’явилося відео &#34;вишки Бойка&#34; після ракетного удару" data-vr-contentbox-url="/2450372-zjavilosja-vdeo-vishki-bojka-pslja-raketnogo-udaru.html">
<a href="/2450372-zjavilosja-vdeo-vishki-bojka-pslja-raketnogo-udaru.html">
<span class="visual">
1
<img src="/media/pictures/2022/6/20/thumbs/69x69/vyshki-bojka_rect_269b8ff06ec6b5d510196882b63f6ddc.jpg" width="69" height="69" alt="З’явилося відео &#34;вишки Бойка&#34; після ракетного удару">
</span>
<p data-vr-headline>
З’явилося відео &#34;вишки Бойка&#34; після ракетного удару
</p>
</a>
</li>
<li data-vr-contentbox="Пенсія у 60 років: який стаж необхідний з 2022 року для виходу на відпочинок" data-vr-contentbox-url="/2450392-pensja-u-60-rokv-jakij-stazh-neobhdnij-z-2022-roku-dlja-vihodu-na-vdpochinok.html">
<a href="/2450392-pensja-u-60-rokv-jakij-stazh-neobhdnij-z-2022-roku-dlja-vihodu-na-vdpochinok.html">
<span class="visual">
2
<img src="/media/pictures/2022/6/21/thumbs/69x69/foto-pixabay_rect_4d20b256b141729297e75bb8be724f9c.jpg" width="69" height="69" alt="Пенсія у 60 років: який стаж необхідний з 2022 року для виходу на відпочинок">
</span>
<p data-vr-headline>
Пенсія у 60 років: який стаж необхідний з 2022 року для виходу на відпочинок
</p>
</a>
</li>
<li data-vr-contentbox="Бійців тероборони можуть відправляти на фронт: що думають про це самі вояки" data-vr-contentbox-url="/2450447-bjtsv-teroboroni-mozhut-vdpravljati-na-front-scho-dumajut-pro-tse-sam-vojaki.html">
<a href="/2450447-bjtsv-teroboroni-mozhut-vdpravljati-na-front-scho-dumajut-pro-tse-sam-vojaki.html">
<span class="visual">
3
<img src="/media/pictures/2022/6/21/thumbs/69x69/bjts-teroboroni-nagoloshujut-gotov-hoch-sogodn-pochati-vikonuvati-bojov-zavdannja-u-najnebezpechnshih-naprjamkah_rect_41624a132af4d4995d288b1318849349.png" width="69" height="69" alt="Бійців тероборони можуть відправляти на фронт: що думають про це самі вояки">
</span>
<p data-vr-headline>
Бійців тероборони можуть відправляти на фронт: що думають про це самі вояки
</p>
</a>
</li>
<li data-vr-contentbox="путін оголосив про передачу армії комплексів С-500 і погрожує ядерними ракетами" data-vr-contentbox-url="/2450423-putn-ogolosiv-pro-peredachu-arm-kompleksv-s-500-pogrozhu-jadernimi-raketami.html">
<a href="/2450423-putn-ogolosiv-pro-peredachu-arm-kompleksv-s-500-pogrozhu-jadernimi-raketami.html">
<span class="visual">
4
<img src="/media/pictures/2022/6/21/thumbs/69x69/foto-putn_rect_681a00914cfce1faa0e30e3044cf47e2.jpg" width="69" height="69" alt="путін оголосив про передачу армії комплексів С-500 і погрожує ядерними ракетами">
</span>
<p data-vr-headline>
путін оголосив про передачу армії комплексів С-500 і погрожує ядерними ракетами
</p>
</a>
</li>
<li data-vr-contentbox="Стала відома причина смерті автора хіта &#34;Шоколадный заяц&#34; П&#39;єра Нарциса" data-vr-contentbox-url="/2450533-stala-vdoma-prichina-smert-avtora-hta-shokoladnyj-zajats-pra-nartsisa.html">
<a href="/2450533-stala-vdoma-prichina-smert-avtora-hta-shokoladnyj-zajats-pra-nartsisa.html">
<span class="visual">
5
<img src="/media/pictures/2022/6/22/thumbs/69x69/pr-nartsis-u-2007-rots_rect_3edb20298c364e8ae61c2be48e761991.jpg" width="69" height="69" alt="Стала відома причина смерті автора хіта &#34;Шоколадный заяц&#34; П&#39;єра Нарциса">
</span>
<p data-vr-headline>
Стала відома причина смерті автора хіта &#34;Шоколадный заяц&#34; П&#39;єра Нарциса
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="uk" data-height="500" href="https://twitter.com/podrobnosti">Твіти @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
 <div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Ми допомагаємо</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2022/06/23/release/page1/">СЮЖЕТИ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛІТИКА</a></li>
<li>
<a href="/vlast/">ВЛАДА</a>
</li>
<li>
<a href="/obschestvo/">СУСПІЛЬСТВО</a>
</li>
<li>
<a href="/dengi/">ГРОШІ</a>
</li>
<li>
<a href="/sobytiya/">ПОДІЇ</a>
</li>
<li>
<a href="/tehno/">ТЕХНО</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БІЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВ&#39;Я</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПАЛЯНИЦЯ</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Обличчя каналу</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новини. Новини дня на сайті Подробиці.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2022/2/24/17/0/">ВИПУСКИ</a></li>
<li><a href="/vlast/">ВЛАДА</a></li>
<li><a href="/all/archive/2022/06/23/video/page1/">ВІДЕО</a></li>
<li><a href="/dengi/">ГРОШІ</a></li>
<li><a href="/analitika/">АНАЛІТИКА</a></li>
<li><a href="/sobytiya/">ПОДІЇ</a></li>
<li><a href="/obschestvo/">СУСПІЛЬСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БІЗНЕС</a></li>
<li><a href="/podrobnenko/">ПАЛЯНИЦЯ</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВ'Я</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХІВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телебачення для всієї родини</p>
<ul class="menu">
<li>
<a rel="nofollow" href="https://inter.ua/">
Інтер
</a>
</li>
<li>
<a rel="nofollow" href="https://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="https://k1.ua/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="https://interplus.ua/">
Інтер+
</a>
</li>
<li>
<a rel="nofollow" href="https://intertext.com.ua/">
Інтертекст
</a>
</li>
<li>
<a rel="nofollow" href="https://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Приєднуйтеся</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2450592-kandidatsto-ukrani-v-s-u-vrorad-zrobili-zajavu.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Підписатися">
</fieldset>
</form>
<div class="copyright">
<strong>2022-06-23 13:31:50
<br>&copy; ТОВ "Національні інформаційні системи"</strong>
<p>При будь-якому використанні новин сайту, гіперпосилання (hyperlink) на podrobnosti.ua обов'язковий. Матеріали, опубліковані з посиланням на інформаційні агенції "Інтерфакс", "Інтерфакс-Україна", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не підлягають подальшій републікації чи розповсюдженню у будь-якій формі. ТОВ "Національні інформаційні системи" входить у склад Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наші кореспонденти</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Україна</a></li>
<li><a href="javascript:;">Світ</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наші кореспонденти в Україні" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львів" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Івано-Франківськ" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Чернівці" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Київ" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харків" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Дніпро" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запоріжжя" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Рівне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкаси" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницький" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Миколаїв" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одеса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наші кореспонденти у світі" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюсель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлін" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Відень" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авів" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Мапа сайту</a></li>
<li><a href="/contacts.html">Контакти</a></li>
<li><a href="/privacy.html">Конфіденційність</a></li>
<li><a href="/rules.html">Правила сайту</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наші кореспонденти</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71fc936589ea5c95',m:'eoJh4io6c908RlKJtocKzd1E.o9qp_ptmHMfPiVJR_Y-1655980514-0-AVccd40bjD7T2ReYEOkDmE42nLDys3feibeDyvzDjxACplWXJekKJXco8w59+LPz+10x2vR91QlqK2TFCY0LhjnfW/wF3ZMldWk4XT07msOW2TV6BL6ha3bAM9rTUnRxtopocShNzGwEU5GMAUDzaogFwoPteDRw7EjgO+yDBatwWK8LZUY89GxmAYM1BXtD+w==',s:[0xe5f7de5b55,0x3f06f2cd23],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>
</html>