<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html" />
<meta name="description" content="За сутки на территории Украины зарегистрировали новые случаи коронавирусной инфекции">
<meta name="author" content="Наталия Клюева">
<meta itemprop="author" content="Наталия Клюева">
<meta property="og:title" content="Коронавирус в Украине: последние данные о зараженных " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html" />
<meta property="og:description" content="За сутки на территории Украины зарегистрировали новые случаи коронавирусной инфекции" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2020-11-02 08:56:03+02:02" />
<meta property="article:section" content="ЗДОРОВЬЕ" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="пандемия" />
<meta property="article:tag" content="Коронавирус" />
<meta property="article:tag" content="Здоровье" />
<meta property="article:tag" content="карантин" />
<meta property="twitter:url" content="https://podrobnosti.ua/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html" />
<meta itemprop="name" content="Коронавирус в Украине: последние данные о зараженных ">
<meta itemprop="headline" content="Коронавирус в Украине: последние данные о зараженных ">
<meta itemprop="description" content="За сутки на территории Украины зарегистрировали новые случаи коронавирусной инфекции">
<meta itemprop="datePublished" content="2020-11-02T06:54:03+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2020/11/2/thumbs/472x246/koronavirus-foto-getty-images_rect_9e2fc1cbc39e3a7fcd420643bc1d49ce.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2020/11/2/thumbs/435x375/koronavirus-foto-getty-images_rect_9e2fc1cbc39e3a7fcd420643bc1d49ce.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Коронавирус в Украине: последние данные о зараженных ">
 <meta name="twitter:description" content="За сутки на территории Украины зарегистрировали новые случаи коронавирусной инфекции">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2020/11/2/thumbs/472x246/koronavirus-foto-getty-images_rect_9e2fc1cbc39e3a7fcd420643bc1d49ce.jpg">
<title>
            Коронавирус в Украине: последние данные о зараженных  | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/5f834c9920b8.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html",
            page_title: "Коронавирус в Украине: последние данные о зараженных ",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Наталия Клюева"],
                article_categories: ["ЗДОРОВЬЕ"],
                article_subcategories: ["Общество", "Люди", "пандемия", "Коронавирус", "Здоровье", "карантин", ],
                article_type: "default",
                article_word_count: "779",
                article_publication_date: "Mon, 02 Nov 2020 08:56:03 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2374220) === false){
                $.ajax({
                    url: '/update-visited/2374220/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2020/11/02/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2020/11/02/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2020/11/1/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2020/11/02/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li class="header-active-category">
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html&text=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5:%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5%20%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BE%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#6c530e030815510418181c1f5643431c03081e030e02031f180542190d435e5f5b585e5e5c4107031e03020d1a051e191f411a4119071e0d050209411c031f00090802050941080d02021509410341160d1e0d16040902021504415a594204180100">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html" data-vr-zone="Новость" data-vr-contentbox="Коронавирус в Украине: последние данные о зараженных " data-vr-contentbox-url="/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html">
<h1 data-vr-headline>Коронавирус в Украине: последние данные о зараженных
<a id="article_edit_link" class="hidden" href="/admin/core/article/2374220/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">02 ноября 2020 08:56</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/natalija-kljueva/">
Наталия Клюева
</a></span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Коронавирус/ Фото: Getty Images" src="/media/pictures/2020/11/2/thumbs/740x415/koronavirus-foto-getty-images_rect_9e2fc1cbc39e3a7fcd420643bc1d49ce.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Коронавирус/ Фото: Getty Images
</span>
</div>
<div itemprop="description" id="article_content"><p>За сутки&nbsp;<a href="https://podrobnosti.ua/2373116-v-ukraine-aktivizirovalos-novoe-karantinnoe-zonirovanie-spisok.html">на территории Украины</a>&nbsp;зарегистрировали 6 574&nbsp;случаев коронавирусной инфекции. Об этом свидетельствуют данные Минздрава.</p>
<p>Всего за период эпидемии в Украине зафиксировали&nbsp;402 194 заболевших COVID-19. Болезнь победили&nbsp;163 768 &nbsp;человек (2327- за минувшие сутки), погибли 7375&nbsp;украинца (69- за минувшие сутки).</p>
<p>Читайте также,&nbsp;в Украине &quot;упала&quot; загруженность&nbsp;<a href="https://podrobnosti.ua/2372704-v-ukraine-upala-zagruzhennost-koronavirusnyh-bolnits.html">коронавирусных больниц</a>. Всего в Украине введено в эксплуатацию 37 268 больничных койко-мест для лечения коронавируса.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html&text=%D0%9A%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5:%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5%20%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5%20%D0%BE%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B6%D0%B5%D0%BD%D0%BD%D1%8B%D1%85%20 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/pandemija/">пандемия</a></li>
<li><a href="/tag/koronavirus/">Коронавирус</a></li>
<li><a href="/tag/zdorove/">Здоровье</a></li>
<li><a href="/tag/karantin/">карантин</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-online.site';</script>
<script src="//podrobnosti-online.site/2KyH/uPhV.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Зоны карантина: новые правила вступили в силу" data-vr-contentbox-url="/2374204-zony-karantina-novye-pravila-vstupili-v-silu.html">
<a href="/2374204-zony-karantina-novye-pravila-vstupili-v-silu.html">
<div class="visual"><img src="/media/pictures/2020/11/2/thumbs/282x180/zony-karantina-obnovili-foto-podrobnostiua_rect_f0ab299dac73cdd931f7e7909c576c21.jpg" alt="Зоны карантина: новые правила вступили в силу" width="282" height="180"></div>
<em class="date">02 ноября 2020 07:42</em>
<h4 data-vr-headline>Зоны карантина: новые правила вступили в силу</h4>
<p>В понедельник, 2 ноября, в Украине вступили в действие новые зоны карантина</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Освіта по-німецьки: як працюватимуть школи та дитсадки під час локдауну" data-vr-contentbox-url="/2374103-osvta-po-nmetski-jak-pratsjuvatimut-shkoli-ta-ditsadki-pd-chas-lokdaunu.html">
<a href="/2374103-osvta-po-nmetski-jak-pratsjuvatimut-shkoli-ta-ditsadki-pd-chas-lokdaunu.html">
<div class="visual"><img src="/media/pictures/2020/10/31/thumbs/282x180/lokdaun-po-nmetski_rect_3579584b1c8b6b82309ef2facf92eafb" alt="Освіта по-німецьки: як працюватимуть школи та дитсадки під час локдауну" width="282" height="180"></div>
<em class="date">31 октября 2020 22:45</em>
<h4 data-vr-headline>Освіта по-німецьки: як працюватимуть школи та дитсадки під час локдауну</h4>
 <p>У Німеччині на карантин закривають усе, крім шкіл і дитсадків. Чому влада так вирішила? І що робитимуть у разі спалахів хвороби?</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="У Польщі кладовища закрили на карантин" data-vr-contentbox-url="/2374104-u-polsch-kladovischa-zakrili-na-karantin.html">
<a href="/2374104-u-polsch-kladovischa-zakrili-na-karantin.html">
<div class="visual"><img src="/media/pictures/2020/10/31/thumbs/282x180/hronki-pandem_rect_a5897a4ee6f5bac656b633c689a43ff8" alt="У Польщі кладовища закрили на карантин" width="282" height="180"></div>
<em class="date">31 октября 2020 22:31</em>
<h4 data-vr-headline>У Польщі кладовища закрили на карантин</h4>
<p>Влада Польщі вдалася до безпрецедентного кроку: закрити кладовища на День всіх святих 1 листопада - традиційно у цей день поляки вшановують своїх померлих рідних</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Чи врятує вакцина від повторного зараження COVID-19" data-vr-contentbox-url="/2374036-chi-vrjatu-vaktsina-vd-povtornogo-zarazhennja-covid-19.html">
<a href="/2374036-chi-vrjatu-vaktsina-vd-povtornogo-zarazhennja-covid-19.html">
<div class="visual"><img src="/media/pictures/2020/10/30/thumbs/282x180/bez-nad-na-antitla_rect_c57fa3e3ded8d7e989f94de5cbf240d6" alt="Чи врятує вакцина від повторного зараження COVID-19" width="282" height="180"></div>
<em class="date">30 октября 2020 21:01</em>
<h4 data-vr-headline>Чи врятує вакцина від повторного зараження COVID-19</h4>
<p>Наскільки висока ймовірність повторних заражень коронавірусом, чи справді вдруге хвороба протікає важче, та які ще загрози приховує у собі маловивчений COVID-19?</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В очікуванні локдауну: у Франції тисячі парижан тікають з міста" data-vr-contentbox-url="/2374015-v-ochkuvann-lokdaunu-u-frants-tisjach-parizhan-tkajut-z-msta.html">
<a href="/2374015-v-ochkuvann-lokdaunu-u-frants-tisjach-parizhan-tkajut-z-msta.html">
<div class="visual"><img src="/media/pictures/2020/10/30/thumbs/282x180/frantsja-povertatsja-do-rezhimu-samozoljats_rect_14c114e5aae78f1acf42e39d04cc34f4" alt="В очікуванні локдауну: у Франції тисячі парижан тікають з міста" width="282" height="180"></div>
<em class="date">30 октября 2020 20:11</em>
<h4 data-vr-headline>В очікуванні локдауну: у Франції тисячі парижан тікають з міста</h4>
<p>Десятки тисяч парижан у спробі залишити столицю, на дорогах влаштували величезні затори</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Украине обновили карантинные зоны" data-vr-contentbox-url="/2373926-v-ukraine-obnovili-karantinnye-zony-2.html">
<a href="/2373926-v-ukraine-obnovili-karantinnye-zony-2.html">
<div class="visual"><img src="/media/pictures/2020/10/30/thumbs/282x180/v-ukraine-obnovili-zony-karantina-foto-zawidoweu_rect_053329c341ab410c949e9d43739e9ef7.jpg" alt="В Украине обновили карантинные зоны" width="282" height="180"></div>
<em class="date">30 октября 2020 11:16</em>
<h4 data-vr-headline>В Украине обновили карантинные зоны</h4>
<p>Решение вступит в силу в понедельник</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2020/11/02/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>

<li data-vr-contentbox="Введен план &#34;Сирена&#34;: в Одессе сбежал заключенный" data-vr-contentbox-url="/2374223-vveden-plan-sirena-v-odesse-sbezhal-zakljuchennyj.html">
<a href="/2374223-vveden-plan-sirena-v-odesse-sbezhal-zakljuchennyj.html">
<div class="info">
<h3 data-vr-headline>Введен план &#34;Сирена&#34;: в Одессе сбежал заключенный</h3>
<em class="date" data-date="2020-11-02 09:20:38+00:00">
02 ноября 2020 09:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус в ВОЗ: руководство ушло на самоизоляцию" data-vr-contentbox-url="/2374221-koronavirus-v-voz-rukovodstvo-ushlo-na-samoizoljatsiju.html">
<a href="/2374221-koronavirus-v-voz-rukovodstvo-ushlo-na-samoizoljatsiju.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в ВОЗ: руководство ушло на самоизоляцию</h3>
<em class="date" data-date="2020-11-02 08:57:25+00:00">
02 ноября 2020 08:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные о зараженных " data-vr-contentbox-url="/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html">
<a href="/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние данные о зараженных </h3>
<em class="date" data-date="2020-11-02 08:56:03+00:00">
02 ноября 2020 08:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезду сериала убили во время угона авто " data-vr-contentbox-url="/2374219-zvezdu-seriala-ubili-vo-vremja-ugona-avto.html">
<a href="/2374219-zvezdu-seriala-ubili-vo-vremja-ugona-avto.html">
<div class="info">
<h3 data-vr-headline>Звезду сериала убили во время угона авто </h3>
<em class="date" data-date="2020-11-02 08:42:26+00:00">
02 ноября 2020 08:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Филиппинах прошел смертоносный тайфун" data-vr-contentbox-url="/2374218-na-filippinah-proshel-smertonosnyj-tajfun.html">
<a href="/2374218-na-filippinah-proshel-smertonosnyj-tajfun.html">
<div class="info">
<h3 data-vr-headline>На Филиппинах прошел смертоносный тайфун</h3>
<em class="date" data-date="2020-11-02 08:30:25+00:00">
02 ноября 2020 08:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Донбассе новые нарушения перемирия " data-vr-contentbox-url="/2374217-na-donbasse-novye-narushenija-peremirija.html">
<a href="/2374217-na-donbasse-novye-narushenija-peremirija.html">
<div class="info">
<h3 data-vr-headline>На Донбассе новые нарушения перемирия </h3>
<em class="date" data-date="2020-11-02 08:24:07+00:00">
02 ноября 2020 08:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на неделю с 2 по 6 ноября" data-vr-contentbox-url="/2374205-goroskop-na-nedelju-s-2-po-6-nojabrja.html">
<a href="/2374205-goroskop-na-nedelju-s-2-po-6-nojabrja.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на неделю с 2 по 6 ноября</h3>
<em class="date" data-date="2020-11-02 08:02:55+00:00">
02 ноября 2020 08:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зоны карантина: новые правила вступили в силу" data-vr-contentbox-url="/2374204-zony-karantina-novye-pravila-vstupili-v-silu.html">
<a href="/2374204-zony-karantina-novye-pravila-vstupili-v-silu.html">
<div class="info">
<h3 data-vr-headline>Зоны карантина: новые правила вступили в силу</h3>
<em class="date" data-date="2020-11-02 07:42:42+00:00">
02 ноября 2020 07:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сколько человек в Украине болеют туберкулезом: пугающая цифра " data-vr-contentbox-url="/2374203-skolko-chelovek-v-ukraine-bolejut-tuberkulezom-pugajuschaja-tsifra.html">
<a href="/2374203-skolko-chelovek-v-ukraine-bolejut-tuberkulezom-pugajuschaja-tsifra.html">
<div class="info">
<h3 data-vr-headline>Сколько человек в Украине болеют туберкулезом: пугающая цифра </h3>
<em class="date" data-date="2020-11-02 07:22:10+00:00">
02 ноября 2020 07:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на 2 ноября: Украину накроет &#34;ледяной&#34; циклон" data-vr-contentbox-url="/2374194-pogoda-na-2-nojabrja-v-ukraine-nachinaetsja-ledjanoj-tsiklon.html">
<a href="/2374194-pogoda-na-2-nojabrja-v-ukraine-nachinaetsja-ledjanoj-tsiklon.html">
<div class="info">
<h3 data-vr-headline>Погода на 2 ноября: Украину накроет &#34;ледяной&#34; циклон</h3>
<em class="date" data-date="2020-11-02 06:40:18+00:00">
02 ноября 2020 06:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нарушение карантина: в Киеве полиция составила более 4 тысяч протоколов" data-vr-contentbox-url="/2374192-narushenie-karantina-v-kieve-politsija-sostavila-bolee-4-tysjach-protokolov.html">
<a href="/2374192-narushenie-karantina-v-kieve-politsija-sostavila-bolee-4-tysjach-protokolov.html">
<div class="info">
<h3 data-vr-headline>Нарушение карантина: в Киеве полиция составила более 4 тысяч протоколов</h3>
<em class="date" data-date="2020-11-02 05:25:39+00:00">
02 ноября 2020 05:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 2 ноября" data-vr-contentbox-url="/2374028-kurs-valjut-na-2-nojabrja-2.html">
<a href="/2374028-kurs-valjut-na-2-nojabrja-2.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 2 ноября</h3>
<em class="date" data-date="2020-11-02 03:30:25+00:00">
02 ноября 2020 03:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индии запустят VIP-поезд (фото)" data-vr-contentbox-url="/2374193-v-indii-zapustjat-vip-poezd-foto.html">
<a href="/2374193-v-indii-zapustjat-vip-poezd-foto.html">
<div class="info">
<h3 data-vr-headline>В Индии запустят VIP-поезд (фото)</h3>
<em class="date" data-date="2020-11-02 02:44:35+00:00">
02 ноября 2020 02:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Силовики устроили сафари&#34;: в Минске задержаны около 300 человек (фото, видео)" data-vr-contentbox-url="/2374191-siloviki-ustroili-safari-v-minske-zaderzhany-okolo-300-chelovek-foto-video.html">
<a href="/2374191-siloviki-ustroili-safari-v-minske-zaderzhany-okolo-300-chelovek-foto-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Силовики устроили сафари&#34;: в Минске задержаны около 300 человек (фото, видео)</h3>
<em class="date" data-date="2020-11-02 01:00:11+00:00">
02 ноября 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олександр Усик здобув перемогу в поєдинку з Дереком Чісорою" data-vr-contentbox-url="/2374182-oleksandr-usik-zdobuv-peremogu-v-podinku-z-derekom-chsoroju.html">
<a href="/2374182-oleksandr-usik-zdobuv-peremogu-v-podinku-z-derekom-chsoroju.html">
<div class="info">
<h3 data-vr-headline>Олександр Усик здобув перемогу в поєдинку з Дереком Чісорою</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 23:55:55+00:00">
01 ноября 2020 23:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 2 ноября: звезды рекомендуют смелые эксперименты" data-vr-contentbox-url="/2374151-goroskop-na-2-nojabrja.html">
<a href="/2374151-goroskop-na-2-nojabrja.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 2 ноября: звезды рекомендуют смелые эксперименты</h3>
<em class="date" data-date="2020-11-01 23:50:35+00:00">
01 ноября 2020 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анатомічне сафарі: у Києві відкрилася резонансна виставка бальзамованих тварин Ґунтера фон Гаґенса" data-vr-contentbox-url="/2374172-anatomchne-safar-u-kiv-vdkrilasja-rezonansna-vistavka-balzamovanih-tvarin-untera-fon-gaensa.html">
<a href="/2374172-anatomchne-safar-u-kiv-vdkrilasja-rezonansna-vistavka-balzamovanih-tvarin-untera-fon-gaensa.html">
<div class="info">
<h3 data-vr-headline>Анатомічне сафарі: у Києві відкрилася резонансна виставка бальзамованих тварин Ґунтера фон Гаґенса</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 23:35:35+00:00">
01 ноября 2020 23:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині відкрили для відвідувачів музей розбитих літаків" data-vr-contentbox-url="/2374176-na-lvvschin-vdkrili-dlja-vdvduvachv-muzej-rozbitih-ltakv.html">
<a href="/2374176-na-lvvschin-vdkrili-dlja-vdvduvachv-muzej-rozbitih-ltakv.html">
 <div class="info">
<h3 data-vr-headline>На Львівщині відкрили для відвідувачів музей розбитих літаків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 23:15:15+00:00">
01 ноября 2020 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;Динамо&#34; зафиксировали новые случаи COVID-19" data-vr-contentbox-url="/2374190-v-dinamo-zafiksirovali-novye-sluchai-covid-19.html">
<a href="/2374190-v-dinamo-zafiksirovali-novye-sluchai-covid-19.html">
<div class="info">
<h3 data-vr-headline>В &#34;Динамо&#34; зафиксировали новые случаи COVID-19</h3>
<em class="date" data-date="2020-11-01 23:11:05+00:00">
01 ноября 2020 23:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях судять живодера за знущався над собакою" data-vr-contentbox-url="/2374179-u-chernvtsjah-sudjat-zhivodera-za-znuschavsja-nad-sobakoju.html">
<a href="/2374179-u-chernvtsjah-sudjat-zhivodera-za-znuschavsja-nad-sobakoju.html">
<div class="info">
<h3 data-vr-headline>У Чернівцях судять живодера за знущався над собакою</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 23:01:01+00:00">
01 ноября 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині борються з наслідкам потужного землетрусу" data-vr-contentbox-url="/2374174-u-turechchin-borjutsja-z-nasldkam-potuzhnogo-zemletrusu.html">
<a href="/2374174-u-turechchin-borjutsja-z-nasldkam-potuzhnogo-zemletrusu.html">
<div class="info">
<h3 data-vr-headline>У Туреччині борються з наслідкам потужного землетрусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 22:45:45+00:00">
01 ноября 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Філіппіни обрушився супертайфун &#34;Гоні&#34;" data-vr-contentbox-url="/2374175-na-flppni-obrushivsja-supertajfun-gon.html">
<a href="/2374175-na-flppni-obrushivsja-supertajfun-gon.html">
<div class="info">
<h3 data-vr-headline>На Філіппіни обрушився супертайфун &#34;Гоні&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 22:31:31+00:00">
01 ноября 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ОП-ЗЖ Харькова: На 10 участках Слободской ТИК будут пересчитаны голоса" data-vr-contentbox-url="/2374189-op-zzh-harkova-na-10-uchastkah-slobodskoj-tik-budut-pereschitany-golosa.html">
<a href="/2374189-op-zzh-harkova-na-10-uchastkah-slobodskoj-tik-budut-pereschitany-golosa.html">
<div class="info">
<h3 data-vr-headline>ОП-ЗЖ Харькова: На 10 участках Слободской ТИК будут пересчитаны голоса</h3>
<em class="date" data-date="2020-11-01 22:29:46+00:00">
01 ноября 2020 22:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сумах пасажир тролейбуса напав на водія (відео)" data-vr-contentbox-url="/2374177-u-sumah-pasazhir-trolejbusa-napav-na-vodja-vdeo.html">
<a href="/2374177-u-sumah-pasazhir-trolejbusa-napav-na-vodja-vdeo.html">
<div class="info">
<h3 data-vr-headline>У Сумах пасажир тролейбуса напав на водія (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 22:15:15+00:00">
01 ноября 2020 22:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президентские выборы в Молдове состоялись - ЦИК " data-vr-contentbox-url="/2374188-prezidentskie-vybory-v-moldove-sostojalis-tsik.html">
<a href="/2374188-prezidentskie-vybory-v-moldove-sostojalis-tsik.html">
<div class="info">
<h3 data-vr-headline>Президентские выборы в Молдове состоялись - ЦИК </h3>
<em class="date" data-date="2020-11-01 22:14:00+00:00">
01 ноября 2020 22:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві затримали &#34;псевдомінера&#34; мосту Патона" data-vr-contentbox-url="/2374178-u-kiv-zatrimali-psevdomnera-mostu-patona.html">
<a href="/2374178-u-kiv-zatrimali-psevdomnera-mostu-patona.html">
<div class="info">
<h3 data-vr-headline>У Києві затримали &#34;псевдомінера&#34; мосту Патона</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 22:01:01+00:00">
01 ноября 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Луганщині готують до відкриття пункт пропуску &#34;Золоте-4&#34;" data-vr-contentbox-url="/2374181-na-luganschin-gotujut-do-vdkrittja-punkt-propusku-zolote-4.html">
<a href="/2374181-na-luganschin-gotujut-do-vdkrittja-punkt-propusku-zolote-4.html">
<div class="info">
<h3 data-vr-headline>На Луганщині готують до відкриття пункт пропуску &#34;Золоте-4&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 21:45:45+00:00">
01 ноября 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В России в нефтешахте произошел жуткий пожар" data-vr-contentbox-url="/2374187-v-nefteshahte-v-komi-proizoshel-zhutkij-pozhar.html">
<a href="/2374187-v-nefteshahte-v-komi-proizoshel-zhutkij-pozhar.html">
<div class="info">
<h3 data-vr-headline>В России в нефтешахте произошел жуткий пожар</h3>
<em class="date" data-date="2020-11-01 21:35:50+00:00">
01 ноября 2020 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чоловік в середньовічному одязі зі зброєю напав на перехожих у Квебеку" data-vr-contentbox-url="/2374180-cholovk-v-serednovchnomu-odjaz-z-zbroju-napav-na-perehozhih-u-kvebeku.html">
<a href="/2374180-cholovk-v-serednovchnomu-odjaz-z-zbroju-napav-na-perehozhih-u-kvebeku.html">
<div class="info">
<h3 data-vr-headline>Чоловік в середньовічному одязі зі зброєю напав на перехожих у Квебеку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 21:31:31+00:00">
01 ноября 2020 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Популярний німецький політик може втратити шанс стати канцлером через один авіа-переліт" data-vr-contentbox-url="/2374183-populjarnij-nmetskij-poltik-mozhe-vtratiti-shans-stati-kantslerom-cherez-odin-ava-perelt.html">
<a href="/2374183-populjarnij-nmetskij-poltik-mozhe-vtratiti-shans-stati-kantslerom-cherez-odin-ava-perelt.html">
<div class="info">
<h3 data-vr-headline>Популярний німецький політик може втратити шанс стати канцлером через один авіа-переліт</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 21:15:15+00:00">
01 ноября 2020 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден хочет ввести локдаун в США на несколько лет  - Трамп " data-vr-contentbox-url="/2374184-bajden-hochet-vvesti-lokdaun-v-ssha-na-neskolko-let-tramp.html">
<a href="/2374184-bajden-hochet-vvesti-lokdaun-v-ssha-na-neskolko-let-tramp.html">
<div class="info">
<h3 data-vr-headline>Байден хочет ввести локдаун в США на несколько лет - Трамп </h3>
<em class="date" data-date="2020-11-01 21:02:00+00:00">
01 ноября 2020 21:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль почав клінічні випробування вакцини проти короновірусу на людях" data-vr-contentbox-url="/2374168-zral-pochav-klnchn-viprobuvannja-vaktsini-proti-koronovrusu-na-ljudjah.html">
<a href="/2374168-zral-pochav-klnchn-viprobuvannja-vaktsini-proti-koronovrusu-na-ljudjah.html">
<div class="info">
<h3 data-vr-headline>Ізраїль почав клінічні випробування вакцини проти короновірусу на людях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 21:01:01+00:00">
01 ноября 2020 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МОЗ закликає роботодавців перевести працівників на дистанційну роботу" data-vr-contentbox-url="/2374167-moz-zaklika-robotodavtsv-perevesti-pratsvnikv-na-distantsjnu-robotu.html">
<a href="/2374167-moz-zaklika-robotodavtsv-perevesti-pratsvnikv-na-distantsjnu-robotu.html">
<div class="info">
<h3 data-vr-headline>МОЗ закликає роботодавців перевести працівників на дистанційну роботу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:51:51+00:00">
01 ноября 2020 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаєві пасажира без маски винесли з салону маршрутки за руки та ноги (відео)" data-vr-contentbox-url="/2374166-u-mikolav-pasazhira-bez-maski-vinesli-z-salonu-marshrutki-za-ruki-ta-nogi-vdeo.html">
<a href="/2374166-u-mikolav-pasazhira-bez-maski-vinesli-z-salonu-marshrutki-za-ruki-ta-nogi-vdeo.html">
<div class="info">
 <h3 data-vr-headline>У Миколаєві пасажира без маски винесли з салону маршрутки за руки та ноги (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:41:41+00:00">
01 ноября 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Марш під постріли: у Білорусі силовики застосували зброю проти мітингарів" data-vr-contentbox-url="/2374169-marsh-pd-postrli-u-blorus-siloviki-zastosuvali-zbroju-proti-mtingarv.html">
<a href="/2374169-marsh-pd-postrli-u-blorus-siloviki-zastosuvali-zbroju-proti-mtingarv.html">
<div class="info">
<h3 data-vr-headline>Марш під постріли: у Білорусі силовики застосували зброю проти мітингарів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:31:31+00:00">
01 ноября 2020 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;На Украину нападают&#34;: Зеленский написал статью о ситуации с КСУ в FT" data-vr-contentbox-url="/2374165-na-ukrainu-napadajut-zelenskij-napisal-statju-o-situtsii-s-ksu-v-ft.html">
<a href="/2374165-na-ukrainu-napadajut-zelenskij-napisal-statju-o-situtsii-s-ksu-v-ft.html">
<div class="info">
<h3 data-vr-headline>&#34;На Украину нападают&#34;: Зеленский написал статью о ситуации с КСУ в FT</h3>
<em class="date" data-date="2020-11-01 20:25:00+00:00">
01 ноября 2020 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал на 60 мільйонів: коли почнеться будівництво дитячого онко-центру  " data-vr-contentbox-url="/2374170-skandal-na-60-mljonv-koli-pochnetsja-budvnitstvo-ditjachogo-onko-tsentru.html">
<a href="/2374170-skandal-na-60-mljonv-koli-pochnetsja-budvnitstvo-ditjachogo-onko-tsentru.html">
<div class="info">
<h3 data-vr-headline>Скандал на 60 мільйонів: коли почнеться будівництво дитячого онко-центру </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:21:21+00:00">
01 ноября 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кіпр скасовує видачу &#34;золотих паспортів&#34; для олігархів" data-vr-contentbox-url="/2374171-kpr-skasovu-vidachu-zolotih-pasportv-dlja-olgarhv.html">
<a href="/2374171-kpr-skasovu-vidachu-zolotih-pasportv-dlja-olgarhv.html">
<div class="info">
<h3 data-vr-headline>Кіпр скасовує видачу &#34;золотих паспортів&#34; для олігархів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:11:11+00:00">
01 ноября 2020 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чим погрожує Європа через скандальне рішення Конституційного Суду?" data-vr-contentbox-url="/2374173-chim-pogrozhu-vropa-cherez-skandalne-rshennja-konstitutsjnogo-sudu.html">
<a href="/2374173-chim-pogrozhu-vropa-cherez-skandalne-rshennja-konstitutsjnogo-sudu.html">
<div class="info">
<h3 data-vr-headline>Чим погрожує Європа через скандальне рішення Конституційного Суду?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:01:01+00:00">
01 ноября 2020 20:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выборы в Грузии: ЦИК обнародовала предварительные результаты " data-vr-contentbox-url="/2374164-vybory-v-gruzii-tsik-obnarodoval-predvaritelnye-rezultaty.html">
<a href="/2374164-vybory-v-gruzii-tsik-obnarodoval-predvaritelnye-rezultaty.html">
<div class="info">
<h3 data-vr-headline>Выборы в Грузии: ЦИК обнародовала предварительные результаты </h3>
<em class="date" data-date="2020-11-01 19:45:00+00:00">
01 ноября 2020 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Что вы сделали за это?&#34;: в Бердянске роженица с COVID-19 выбросилась из окна" data-vr-contentbox-url="/2374163-v-berdjanske-bolnaja-covid-19-rozhenitsa-vybrosilas-iz-okna.html">
<a href="/2374163-v-berdjanske-bolnaja-covid-19-rozhenitsa-vybrosilas-iz-okna.html">
<div class="info">
<h3 data-vr-headline>&#34;Что вы сделали за это?&#34;: в Бердянске роженица с COVID-19 выбросилась из окна</h3>
<em class="date" data-date="2020-11-01 19:15:00+00:00">
01 ноября 2020 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox=" &#34;Украина гордится!&#34;: Зеленский поздравил Усика с победой " data-vr-contentbox-url="/2374162-ukraina-gorditsja-zelenskij-pozdravil-usika-s-pobedoj.html">
<a href="/2374162-ukraina-gorditsja-zelenskij-pozdravil-usika-s-pobedoj.html">
<div class="info">
<h3 data-vr-headline> &#34;Украина гордится!&#34;: Зеленский поздравил Усика с победой </h3>
<em class="date" data-date="2020-11-01 18:55:00+00:00">
01 ноября 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Стамбуле масштабный пожар уничтожил больницу (видео)" data-vr-contentbox-url="/2374161-v-stambule-masshtabnyj-pozhar-unichtozhil-bolnitsu-video.html">
<a href="/2374161-v-stambule-masshtabnyj-pozhar-unichtozhil-bolnitsu-video.html">
<div class="info">
<h3 data-vr-headline>В Стамбуле масштабный пожар уничтожил больницу (видео)</h3>
<em class="date" data-date="2020-11-01 18:22:56+00:00">
01 ноября 2020 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаеве пьяный мужчина избил и облил химикатами всю семью" data-vr-contentbox-url="/2374156-v-nikolaeve-pjanyj-muzhchina-izbil-i-oblil-himveschestvom-semju.html">
<a href="/2374156-v-nikolaeve-pjanyj-muzhchina-izbil-i-oblil-himveschestvom-semju.html">
<div class="info">
<h3 data-vr-headline>В Николаеве пьяный мужчина избил и облил химикатами всю семью</h3>
<em class="date" data-date="2020-11-01 18:00:16+00:00">
01 ноября 2020 18:00
</em>
</div>
 </a>
</li>
<li class="important" data-vr-contentbox="&#34;Фамилии чертей вы прекрасно знаете&#34;: Зеленский жестко высказался о скандале вокруг КСУ" data-vr-contentbox-url="/2374160-familii-chertej-vy-prekrasno-znaete-zelenskij-zhestko-vyskazalsja-o-skandale-vokrug-ksu.html">
<a href="/2374160-familii-chertej-vy-prekrasno-znaete-zelenskij-zhestko-vyskazalsja-o-skandale-vokrug-ksu.html">
<div class="info">
<h3 data-vr-headline>&#34;Фамилии чертей вы прекрасно знаете&#34;: Зеленский жестко высказался о скандале вокруг КСУ</h3>
<em class="date" data-date="2020-11-01 17:45:00+00:00">
01 ноября 2020 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мукачево полицейский выстрелил себе в голову " data-vr-contentbox-url="/2374153-v-mukachevo-politsejskij-vystrelil-sebe-v-golovu.html">
<a href="/2374153-v-mukachevo-politsejskij-vystrelil-sebe-v-golovu.html">
<div class="info">
<h3 data-vr-headline>В Мукачево полицейский выстрелил себе в голову </h3>
<em class="date" data-date="2020-11-01 17:28:04+00:00">
01 ноября 2020 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я ничего не понимал&#34;: виновник ДТП на Майдане рассказал свою версию трагедии " data-vr-contentbox-url="/2374154-ja-nichego-ne-ponimal-vinovnik-dtp-na-majdane-rasskazal-svoju-versiju-tragedii.html">
<a href="/2374154-ja-nichego-ne-ponimal-vinovnik-dtp-na-majdane-rasskazal-svoju-versiju-tragedii.html">
<div class="info">
<h3 data-vr-headline>&#34;Я ничего не понимал&#34;: виновник ДТП на Майдане рассказал свою версию трагедии </h3>
<em class="date" data-date="2020-11-01 17:10:42+00:00">
01 ноября 2020 17:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ОП-ЗЖ подала позов до суду за фактом масових фальсифікацій виборів у Маріуполі на користь &#34;Слуги народу&#34;" data-vr-contentbox-url="/2374159-op-zzh-podala-pozov-do-sudu-za-faktom-masovih-falsifkatsj-viborv-u-marupol-na-korist-slugi-narodu.html">
<a href="/2374159-op-zzh-podala-pozov-do-sudu-za-faktom-masovih-falsifkatsj-viborv-u-marupol-na-korist-slugi-narodu.html">
<div class="info">
<h3 data-vr-headline>ОП-ЗЖ подала позов до суду за фактом масових фальсифікацій виборів у Маріуполі на користь &#34;Слуги народу&#34;</h3>
<em class="date" data-date="2020-11-01 16:58:40+00:00">
01 ноября 2020 16:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве заминировали два торговых центра " data-vr-contentbox-url="/2374158-v-kieve-zaminirovali-dva-torgovyh-tsentra.html">
<a href="/2374158-v-kieve-zaminirovali-dva-torgovyh-tsentra.html">
<div class="info">
<h3 data-vr-headline>В Киеве заминировали два торговых центра </h3>
<em class="date" data-date="2020-11-01 16:48:00+00:00">
01 ноября 2020 16:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поединок &#34;Шахтера&#34; в Лиге Чемпионов пройдет без фанов" data-vr-contentbox-url="/2374157-poedinok-shahtera-v-lige-chempionov-projdet-bez-fanov.html">
<a href="/2374157-poedinok-shahtera-v-lige-chempionov-projdet-bez-fanov.html">
<div class="info">
<h3 data-vr-headline>Поединок &#34;Шахтера&#34; в Лиге Чемпионов пройдет без фанов</h3>
<em class="date" data-date="2020-11-01 16:30:12+00:00">
01 ноября 2020 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В харьковском ресторане убили стрелка после устроенной пальбы" data-vr-contentbox-url="/2374155-v-harkovskom-restorane-ubili-strelka-posle-ustroennoj-palby.html">
<a href="/2374155-v-harkovskom-restorane-ubili-strelka-posle-ustroennoj-palby.html">
<div class="info">
<h3 data-vr-headline>В харьковском ресторане убили стрелка после устроенной пальбы</h3>
<em class="date" data-date="2020-11-01 15:59:10+00:00">
01 ноября 2020 15:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Грузии разгорелась масштабная акция протеста (видео)" data-vr-contentbox-url="/2374152-v-gruzii-razgorelas-masshtabnaja-aktsija-protesta-video.html">
<a href="/2374152-v-gruzii-razgorelas-masshtabnaja-aktsija-protesta-video.html">
<div class="info">
<h3 data-vr-headline>В Грузии разгорелась масштабная акция протеста (видео)</h3>
<em class="date" data-date="2020-11-01 15:39:35+00:00">
01 ноября 2020 15:39
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине рухнули цены на проезд в поездах &#34;Укрзализныци&#34; " data-vr-contentbox-url="/2374150-v-ukraine-ruhnuli-tseny-na-bilety-v-poezdah-intersiti.html">
<a href="/2374150-v-ukraine-ruhnuli-tseny-na-bilety-v-poezdah-intersiti.html">
<div class="info">
<h3 data-vr-headline>В Украине рухнули цены на проезд в поездах &#34;Укрзализныци&#34; </h3>
<em class="date" data-date="2020-11-01 15:00:00+00:00">
01 ноября 2020 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX начали новую эру в GPS-технологиях" data-vr-contentbox-url="/2374149-spacex-nachali-novuju-eru-v-gps-tehnologijah.html">
<a href="/2374149-spacex-nachali-novuju-eru-v-gps-tehnologijah.html">
<div class="info">
<h3 data-vr-headline>SpaceX начали новую эру в GPS-технологиях</h3>
<em class="date" data-date="2020-11-01 14:20:33+00:00">
01 ноября 2020 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве вычислили псевдоминера моста Патона" data-vr-contentbox-url="/2374148-v-kieve-vychislili-psevdominera-mosta-patona.html">
<a href="/2374148-v-kieve-vychislili-psevdominera-mosta-patona.html">
<div class="info">
<h3 data-vr-headline>В Киеве вычислили псевдоминера моста Патона</h3>
<em class="date" data-date="2020-11-01 13:48:09+00:00">
01 ноября 2020 13:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протесты в Беларуси: в Минск заехали броневики с пулеметами (видео)" data-vr-contentbox-url="/2374147-protesty-v-belarusi-v-minsk-zaehali-broneviki-s-pulemetami.html">
<a href="/2374147-protesty-v-belarusi-v-minsk-zaehali-broneviki-s-pulemetami.html">
<div class="info">
<h3 data-vr-headline>Протесты в Беларуси: в Минск заехали броневики с пулеметами (видео)</h3>
<em class="date" data-date="2020-11-01 13:20:41+00:00">
01 ноября 2020 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цена на газ ударит по кошельку украинцев" data-vr-contentbox-url="/2374146-ukraintsy-poluchat-vozrosshie-platezhki-za-gaz.html">
<a href="/2374146-ukraintsy-poluchat-vozrosshie-platezhki-za-gaz.html">
<div class="info">
<h3 data-vr-headline>Цена на газ ударит по кошельку украинцев</h3>
<em class="date" data-date="2020-11-01 13:00:08+00:00">
01 ноября 2020 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве коронавирус устанавливает жуткую статистику " data-vr-contentbox-url="/2374145-v-kieve-koronavirus-ustanavlivaet-zhutkuju-statistiku.html">
<a href="/2374145-v-kieve-koronavirus-ustanavlivaet-zhutkuju-statistiku.html">
<div class="info">
<h3 data-vr-headline>В Киеве коронавирус устанавливает жуткую статистику </h3>
<em class="date" data-date="2020-11-01 12:12:00+00:00">
01 ноября 2020 12:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Канаде &#34;средневековый&#34; убийца устроил резню" data-vr-contentbox-url="/2374144-v-kanade-srednevekovyj-ubijtsa-ustroil-reznju.html">
<a href="/2374144-v-kanade-srednevekovyj-ubijtsa-ustroil-reznju.html">
<div class="info">
<h3 data-vr-headline>В Канаде &#34;средневековый&#34; убийца устроил резню</h3>
<em class="date" data-date="2020-11-01 11:41:00+00:00">
01 ноября 2020 11:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве &#34;заминировали&#34; мост Патона" data-vr-contentbox-url="/2374143-v-kieve-zaminirovali-most-patona.html">
<a href="/2374143-v-kieve-zaminirovali-most-patona.html">
<div class="info">
<h3 data-vr-headline>В Киеве &#34;заминировали&#34; мост Патона</h3>
<em class="date" data-date="2020-11-01 11:15:00+00:00">
01 ноября 2020 11:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине полностью обновили выдачу электронных виз" data-vr-contentbox-url="/2374142-v-ukraine-polnostju-obnovili-vydachu-elektronnyh-viz.html">
<a href="/2374142-v-ukraine-polnostju-obnovili-vydachu-elektronnyh-viz.html">
<div class="info">
<h3 data-vr-headline>В Украине полностью обновили выдачу электронных виз</h3>
<em class="date" data-date="2020-11-01 11:00:00+00:00">
01 ноября 2020 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе мужчина жестоко убил работницу кафе" data-vr-contentbox-url="/2374141-v-odesse-muzhchina-zhestoko-ubil-rabotnitsu-kafe.html">
<a href="/2374141-v-odesse-muzhchina-zhestoko-ubil-rabotnitsu-kafe.html">
<div class="info">
<h3 data-vr-headline>В Одессе мужчина жестоко убил работницу кафе</h3>
<em class="date" data-date="2020-11-01 10:25:35+00:00">
01 ноября 2020 10:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Убивает мужчин: ученые открыли новое заболевание" data-vr-contentbox-url="/2374140-ubivaet-muzhchin-uchenye-otkryli-novoe-zabolevanie.html">
<a href="/2374140-ubivaet-muzhchin-uchenye-otkryli-novoe-zabolevanie.html">
<div class="info">
<h3 data-vr-headline>Убивает мужчин: ученые открыли новое заболевание</h3>
<em class="date" data-date="2020-11-01 09:52:34+00:00">
01 ноября 2020 09:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выходные в ноябре: сколько будут отдыхать украинцы" data-vr-contentbox-url="/2373537-vyhodnye-v-nojabre-skolko-budut-otdyhat-ukraintsy.html">
<a href="/2373537-vyhodnye-v-nojabre-skolko-budut-otdyhat-ukraintsy.html">
<div class="info">
<h3 data-vr-headline>Выходные в ноябре: сколько будут отдыхать украинцы</h3>
<em class="date" data-date="2020-11-01 09:16:06+00:00">
01 ноября 2020 09:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине зафиксировано ухудшение коронавирусной статистики" data-vr-contentbox-url="/2374139-v-ukraine-zafiksirovano-uhudshenie-koronavirusnoj-statistiki.html">
<a href="/2374139-v-ukraine-zafiksirovano-uhudshenie-koronavirusnoj-statistiki.html">
<div class="info">
<h3 data-vr-headline>В Украине зафиксировано ухудшение коронавирусной статистики</h3>
<em class="date" data-date="2020-11-01 09:15:22+00:00">
01 ноября 2020 09:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина готовит &#34;План действий&#34; по Донбассу" data-vr-contentbox-url="/2374130-ukraina-gotovit-plan-dejstvij-po-donbassu.html">
<a href="/2374130-ukraina-gotovit-plan-dejstvij-po-donbassu.html">
<div class="info">
<h3 data-vr-headline>Украина готовит &#34;План действий&#34; по Донбассу</h3>
<em class="date" data-date="2020-11-01 08:30:30+00:00">
01 ноября 2020 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лесю Никитюк обвинили в &#34;наглом&#34; фотошопе" data-vr-contentbox-url="/2374138-lesja-nikitjuk-obvinili-v-fotoshope.html">
<a href="/2374138-lesja-nikitjuk-obvinili-v-fotoshope.html">
<div class="info">
<h3 data-vr-headline>Лесю Никитюк обвинили в &#34;наглом&#34; фотошопе</h3>
<em class="date" data-date="2020-11-01 08:00:31+00:00">
01 ноября 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украину накрыл циклон: прогноз погоды на 1 ноября" data-vr-contentbox-url="/2374132-ukrainu-nakryl-tsiklon-prognoz-pogody-na-1-nojabrja.html">
<a href="/2374132-ukrainu-nakryl-tsiklon-prognoz-pogody-na-1-nojabrja.html">
<div class="info">
<h3 data-vr-headline>Украину накрыл циклон: прогноз погоды на 1 ноября</h3>
<em class="date" data-date="2020-11-01 07:36:28+00:00">
01 ноября 2020 07:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Из президента - в сенаторы: Путин внес новый закон" data-vr-contentbox-url="/2374137-iz-prezidenta-v-senatory-putin-vnes-novyj-zakon.html">
<a href="/2374137-iz-prezidenta-v-senatory-putin-vnes-novyj-zakon.html">
<div class="info">
<h3 data-vr-headline>Из президента - в сенаторы: Путин внес новый закон</h3>
<em class="date" data-date="2020-11-01 07:00:01+00:00">
01 ноября 2020 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Disney создала жуткого робота без кожи (видео)" data-vr-contentbox-url="/2374135-disney-sozdala-zhutkogo-robota-bez-kozhi-video.html">
<a href="/2374135-disney-sozdala-zhutkogo-robota-bez-kozhi-video.html">
<div class="info">
<h3 data-vr-headline>Disney создала жуткого робота без кожи (видео)</h3>
<em class="date" data-date="2020-11-01 06:24:26+00:00">
01 ноября 2020 06:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В НАПК отреагировали на письмо Венецианской комиссии по КСУ" data-vr-contentbox-url="/2374136-v-napk-otreagirovali-na-pismo-venetsianskoj-komissii-po-ksu.html">
<a href="/2374136-v-napk-otreagirovali-na-pismo-venetsianskoj-komissii-po-ksu.html">
<div class="info">
<h3 data-vr-headline>В НАПК отреагировали на письмо Венецианской комиссии по КСУ</h3>
<em class="date" data-date="2020-11-01 06:00:48+00:00">
01 ноября 2020 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Макрон оправдался за карикатуры о мусульманах" data-vr-contentbox-url="/2374131-makron-opravdalsja-za-karikatury-o-musulmanah.html">
<a href="/2374131-makron-opravdalsja-za-karikatury-o-musulmanah.html">
<div class="info">
<h3 data-vr-headline>Макрон оправдался за карикатуры о мусульманах</h3>
<em class="date" data-date="2020-11-01 05:00:07+00:00">
01 ноября 2020 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Легендарная теннисистка заразилась COVID-19" data-vr-contentbox-url="/2374133-legendarnaja-tennisistka-zarazilas-covid-19.html">
<a href="/2374133-legendarnaja-tennisistka-zarazilas-covid-19.html">
<div class="info">
<h3 data-vr-headline>Легендарная теннисистка заразилась COVID-19</h3>
<em class="date" data-date="2020-11-01 04:28:54+00:00">
01 ноября 2020 04:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Саакашвили отказался от должности премьера Грузии" data-vr-contentbox-url="/2374134-saakashvili-otkazalsja-ot-dolzhnosti-premera-gruzii.html">
<a href="/2374134-saakashvili-otkazalsja-ot-dolzhnosti-premera-gruzii.html">
<div class="info">
<h3 data-vr-headline>Саакашвили отказался от должности премьера Грузии</h3>
<em class="date" data-date="2020-11-01 03:53:50+00:00">
01 ноября 2020 03:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск отказался признавать земные законы на Марсе" data-vr-contentbox-url="/2374129-ilon-mask-otkazalsja-priznavat-zemnye-zakony-na-marse.html">
<a href="/2374129-ilon-mask-otkazalsja-priznavat-zemnye-zakony-na-marse.html">
<div class="info">
<h3 data-vr-headline>Илон Маск отказался признавать земные законы на Марсе</h3>
<em class="date" data-date="2020-11-01 03:26:29+00:00">
01 ноября 2020 03:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой продукт поможет для профилактики COVID-19" data-vr-contentbox-url="/2374128-kakoj-produkt-pomozhet-dlja-profilaktiki-covid-19.html">
<a href="/2374128-kakoj-produkt-pomozhet-dlja-profilaktiki-covid-19.html">
<div class="info">
<h3 data-vr-headline>Какой продукт поможет для профилактики COVID-19</h3>
<em class="date" data-date="2020-11-01 02:58:06+00:00">
01 ноября 2020 02:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ким Кардашьян устроила скандальную вечеринку на острове" data-vr-contentbox-url="/2374127-kim-kardashjan-ustroila-skandalnuju-vecherinku-na-ostrove.html">
<a href="/2374127-kim-kardashjan-ustroila-skandalnuju-vecherinku-na-ostrove.html">
<div class="info">
<h3 data-vr-headline>Ким Кардашьян устроила скандальную вечеринку на острове</h3>
<em class="date" data-date="2020-11-01 02:29:50+00:00">
01 ноября 2020 02:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Усик-Чисора: результаты поединка" data-vr-contentbox-url="/2374126-usik-chisora-rezultaty-poedinka.html">
<a href="/2374126-usik-chisora-rezultaty-poedinka.html">
<div class="info">
<h3 data-vr-headline>Усик-Чисора: результаты поединка</h3>
<em class="date" data-date="2020-11-01 02:01:06+00:00">
01 ноября 2020 02:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россия хочет остановить процесс достижения мира - Кравчук" data-vr-contentbox-url="/2374125-rossija-hochet-ostanovit-protsess-dostizhenija-mira-kravchuk.html">
<a href="/2374125-rossija-hochet-ostanovit-protsess-dostizhenija-mira-kravchuk.html">
<div class="info">
<h3 data-vr-headline>Россия хочет остановить процесс достижения мира - Кравчук</h3>
<em class="date" data-date="2020-11-01 01:40:07+00:00">
01 ноября 2020 01:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака превосходный лжец" data-vr-contentbox-url="/2374123-kakoj-znak-zodiaka-prevoshodnyj-lzhets.html">
<a href="/2374123-kakoj-znak-zodiaka-prevoshodnyj-lzhets.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака превосходный лжец</h3>
<em class="date" data-date="2020-11-01 01:00:51+00:00">
01 ноября 2020 01:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="КСУ нарушил Конституцию - Кравчук" data-vr-contentbox-url="/2374122-ksu-narushil-konstitutsiju-kravchuk.html">
<a href="/2374122-ksu-narushil-konstitutsiju-kravchuk.html">
<div class="info">
<h3 data-vr-headline>КСУ нарушил Конституцию - Кравчук</h3>
<em class="date" data-date="2020-11-01 00:36:43+00:00">
01 ноября 2020 00:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Турции возросло число жертв землетрясения" data-vr-contentbox-url="/2374124-v-turtsii-vozroslo-chislo-zhertv-zemletrjasenija.html">
<a href="/2374124-v-turtsii-vozroslo-chislo-zhertv-zemletrjasenija.html">
<div class="info">
<h3 data-vr-headline>В Турции возросло число жертв землетрясения</h3>
<em class="date" data-date="2020-11-01 00:30:59+00:00">
01 ноября 2020 00:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Трамп &#34;кормит&#34; свое эго - Барак Обама" data-vr-contentbox-url="/2374121-tramp-kormit-svoe-ego-barak-obama.html">
<a href="/2374121-tramp-kormit-svoe-ego-barak-obama.html">
<div class="info">
<h3 data-vr-headline>Трамп &#34;кормит&#34; свое эго - Барак Обама</h3>
<em class="date" data-date="2020-11-01 00:12:52+00:00">
01 ноября 2020 00:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Великий улов: чому британські рибалки з нетерпінням чекають на Brexit" data-vr-contentbox-url="/2374109-velikij-ulov-chomu-britansk-ribalki-z-neterpnnjam-chekajut-na-brexit.html">
<a href="/2374109-velikij-ulov-chomu-britansk-ribalki-z-neterpnnjam-chekajut-na-brexit.html">
<div class="info">
<h3 data-vr-headline>Великий улов: чому британські рибалки з нетерпінням чекають на Brexit</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 23:51:51+00:00">
31 октября 2020 23:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Выхода нет&#34;: в Англии объявили локдаун" data-vr-contentbox-url="/2374120-vyhoda-net-v-anglii-objavili-lokdaun.html">
<a href="/2374120-vyhoda-net-v-anglii-objavili-lokdaun.html">
<div class="info">
<h3 data-vr-headline>&#34;Выхода нет&#34;: в Англии объявили локдаун</h3>
<em class="date" data-date="2020-10-31 23:51:27+00:00">
31 октября 2020 23:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 1 ноября: для кого день будет удачным " data-vr-contentbox-url="/2374078-goroskop-na-1-nojabrja-dlja-vseh-znakov.html">
<a href="/2374078-goroskop-na-1-nojabrja-dlja-vseh-znakov.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 1 ноября: для кого день будет удачным </h3>
<em class="date" data-date="2020-10-31 23:50:00+00:00">
31 октября 2020 23:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Трамп планирует отдохнуть после выборов" data-vr-contentbox-url="/2374118-tramp-planiruet-otdohnut-posle-vyborov.html">
<a href="/2374118-tramp-planiruet-otdohnut-posle-vyborov.html">
<div class="info">
<h3 data-vr-headline>Трамп планирует отдохнуть после выборов</h3>
<em class="date" data-date="2020-10-31 23:28:11+00:00">
31 октября 2020 23:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Напад у Франції: біля церкви у Ліоні постраждав священник" data-vr-contentbox-url="/2374100-napad-u-frants-blja-tserkvi-u-lon-postrazhdav-svjaschennik.html">
<a href="/2374100-napad-u-frants-blja-tserkvi-u-lon-postrazhdav-svjaschennik.html">
<div class="info">
<h3 data-vr-headline>Напад у Франції: біля церкви у Ліоні постраждав священник</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 23:21:21+00:00">
31 октября 2020 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Лионе задержали подозреваемого в расстреле священника" data-vr-contentbox-url="/2374117-v-lione-zaderzhali-podozrevaemogo-v-rasstrele-svjaschennika.html">
<a href="/2374117-v-lione-zaderzhali-podozrevaemogo-v-rasstrele-svjaschennika.html">
<div class="info">
<h3 data-vr-headline>В Лионе задержали подозреваемого в расстреле священника</h3>
<em class="date" data-date="2020-10-31 23:09:00+00:00">
31 октября 2020 23:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Грузії парламентські вибори пройшли за новими правилами" data-vr-contentbox-url="/2374102-u-gruz-parlamentsk-vibori-projshli-za-novimi-pravilami.html">
<a href="/2374102-u-gruz-parlamentsk-vibori-projshli-za-novimi-pravilami.html">
<div class="info">
<h3 data-vr-headline>У Грузії парламентські вибори пройшли за новими правилами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 23:01:01+00:00">
31 октября 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Освіта по-німецьки: як працюватимуть школи та дитсадки під час локдауну" data-vr-contentbox-url="/2374103-osvta-po-nmetski-jak-pratsjuvatimut-shkoli-ta-ditsadki-pd-chas-lokdaunu.html">
<a href="/2374103-osvta-po-nmetski-jak-pratsjuvatimut-shkoli-ta-ditsadki-pd-chas-lokdaunu.html">
<div class="info">
<h3 data-vr-headline>Освіта по-німецьки: як працюватимуть школи та дитсадки під час локдауну</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 22:45:45+00:00">
31 октября 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленского ответили на заявление Венецианской комиссии по КСУ" data-vr-contentbox-url="/2374116-u-zelenskogo-otvetili-na-zajavlenie-venetsianskoj-komissii-po-ksu.html">
<a href="/2374116-u-zelenskogo-otvetili-na-zajavlenie-venetsianskoj-komissii-po-ksu.html">
<div class="info">
<h3 data-vr-headline>У Зеленского ответили на заявление Венецианской комиссии по КСУ</h3>
<em class="date" data-date="2020-10-31 22:42:00+00:00">
31 октября 2020 22:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі кладовища закрили на карантин" data-vr-contentbox-url="/2374104-u-polsch-kladovischa-zakrili-na-karantin.html">
<a href="/2374104-u-polsch-kladovischa-zakrili-na-karantin.html">
<div class="info">
<h3 data-vr-headline>У Польщі кладовища закрили на карантин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 22:31:31+00:00">
31 октября 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні почнуть штрафувати за відсутність захисної маски - Максим Степанов" data-vr-contentbox-url="/2374095-v-ukran-pochnut-shtrafuvati-za-vdsutnst-zahisno-maski-maksim-stepanov.html">
<a href="/2374095-v-ukran-pochnut-shtrafuvati-za-vdsutnst-zahisno-maski-maksim-stepanov.html">
<div class="info">
<h3 data-vr-headline>В Україні почнуть штрафувати за відсутність захисної маски - Максим Степанов</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 22:15:15+00:00">
31 октября 2020 22:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Совете Европы выступили против законопроекта об увольнении судей КСУ" data-vr-contentbox-url="/2374115-v-sovete-evropy-vystupili-protiv-zakonoproekta-ob-uvolnenii-sudej-ksu.html">
<a href="/2374115-v-sovete-evropy-vystupili-protiv-zakonoproekta-ob-uvolnenii-sudej-ksu.html">
<div class="info">
<h3 data-vr-headline>В Совете Европы выступили против законопроекта об увольнении судей КСУ</h3>
<em class="date" data-date="2020-10-31 22:14:00+00:00">
31 октября 2020 22:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У челябінському шпиталі для хворих на COVID-19 вибухнули балони з киснем (відео)" data-vr-contentbox-url="/2374101-u-cheljabnskomu-shpital-dlja-hvorih-na-covid-19-vibuhnuli-baloni-z-kisnem-vdeo.html">
<a href="/2374101-u-cheljabnskomu-shpital-dlja-hvorih-na-covid-19-vibuhnuli-baloni-z-kisnem-vdeo.html">
<div class="info">
<h3 data-vr-headline>У челябінському шпиталі для хворих на COVID-19 вибухнули балони з киснем (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 22:01:01+00:00">
31 октября 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому у лікарнях Харкова бракує ліків, медиків і місць для пацієнтів" data-vr-contentbox-url="/2374097-chomu-u-lkarnjah-harkova-braku-preparatv-medikv-msts-dlja-patsntv.html">
<a href="/2374097-chomu-u-lkarnjah-harkova-braku-preparatv-medikv-msts-dlja-patsntv.html">
<div class="info">
<h3 data-vr-headline>Чому у лікарнях Харкова бракує ліків, медиків і місць для пацієнтів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 21:45:45+00:00">
31 октября 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джеймс Бонд назавжди: шотландський кіноактор Шон Коннері помер у віці 90 років" data-vr-contentbox-url="/2374105-dzhejms-bond-nazavzhdi-shotlandskij-knoaktor-shon-konner-pomer-u-vts-90-rokv.html">
<a href="/2374105-dzhejms-bond-nazavzhdi-shotlandskij-knoaktor-shon-konner-pomer-u-vts-90-rokv.html">
<div class="info">
<h3 data-vr-headline>Джеймс Бонд назавжди: шотландський кіноактор Шон Коннері помер у віці 90 років</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 21:31:31+00:00">
31 октября 2020 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Беларуси оштрафовали пенсионерку за &#34;мармеладный протест&#34; (фото)" data-vr-contentbox-url="/2374114-v-belarusi-oshtrafovali-pensionerku-za-marmeladnyj-protest-foto.html">
<a href="/2374114-v-belarusi-oshtrafovali-pensionerku-za-marmeladnyj-protest-foto.html">
<div class="info">
<h3 data-vr-headline>В Беларуси оштрафовали пенсионерку за &#34;мармеладный протест&#34; (фото)</h3>
<em class="date" data-date="2020-10-31 21:23:00+00:00">
31 октября 2020 21:23
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/10/31/thumbs/bjudzhetnij-tizhden-u-verhovnj-rad_rect_89c0693aa390565daa39e12566680e9f');" data-vr-contentbox="Бюджет-2021: чому головний кошторис України визнали &#34;утопією&#34;" data-vr-contentbox-url="/2374098-bjudzhet-2021-chomu-golovnij-koshtoris-ukrani-viznali-utopju.html">
<a href="/2374098-bjudzhet-2021-chomu-golovnij-koshtoris-ukrani-viznali-utopju.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Бюджет-2021: чому головний кошторис України визнали &#34;утопією&#34;</h3>
<em class="date" data-date="2020-10-31 21:15:15+00:00">
31 октября 2020 21:15
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="Введен план &#34;Сирена&#34;: в Одессе сбежал заключенный" data-vr-contentbox-url="/2374223-vveden-plan-sirena-v-odesse-sbezhal-zakljuchennyj.html">
<a href="/2374223-vveden-plan-sirena-v-odesse-sbezhal-zakljuchennyj.html">
<div class="info">
<h3 data-vr-headline>Введен план &#34;Сирена&#34;: в Одессе сбежал заключенный</h3>
<em class="date" data-date="2020-11-02 09:20:38+00:00">
02 ноября 2020 09:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус в ВОЗ: руководство ушло на самоизоляцию" data-vr-contentbox-url="/2374221-koronavirus-v-voz-rukovodstvo-ushlo-na-samoizoljatsiju.html">
<a href="/2374221-koronavirus-v-voz-rukovodstvo-ushlo-na-samoizoljatsiju.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в ВОЗ: руководство ушло на самоизоляцию</h3>
<em class="date" data-date="2020-11-02 08:57:25+00:00">
02 ноября 2020 08:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные о зараженных " data-vr-contentbox-url="/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html">
<a href="/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html">
<div class="info">
<h3 data-vr-headline>Коронавирус в Украине: последние данные о зараженных </h3>
<em class="date" data-date="2020-11-02 08:56:03+00:00">
02 ноября 2020 08:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="На Донбассе новые нарушения перемирия " data-vr-contentbox-url="/2374217-na-donbasse-novye-narushenija-peremirija.html">
<a href="/2374217-na-donbasse-novye-narushenija-peremirija.html">
<div class="info">
<h3 data-vr-headline>На Донбассе новые нарушения перемирия </h3>
<em class="date" data-date="2020-11-02 08:24:07+00:00">
02 ноября 2020 08:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на неделю с 2 по 6 ноября" data-vr-contentbox-url="/2374205-goroskop-na-nedelju-s-2-po-6-nojabrja.html">
<a href="/2374205-goroskop-na-nedelju-s-2-po-6-nojabrja.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на неделю с 2 по 6 ноября</h3>
<em class="date" data-date="2020-11-02 08:02:55+00:00">
02 ноября 2020 08:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зоны карантина: новые правила вступили в силу" data-vr-contentbox-url="/2374204-zony-karantina-novye-pravila-vstupili-v-silu.html">
<a href="/2374204-zony-karantina-novye-pravila-vstupili-v-silu.html">
<div class="info">
<h3 data-vr-headline>Зоны карантина: новые правила вступили в силу</h3>
<em class="date" data-date="2020-11-02 07:42:42+00:00">
02 ноября 2020 07:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сколько человек в Украине болеют туберкулезом: пугающая цифра " data-vr-contentbox-url="/2374203-skolko-chelovek-v-ukraine-bolejut-tuberkulezom-pugajuschaja-tsifra.html">
<a href="/2374203-skolko-chelovek-v-ukraine-bolejut-tuberkulezom-pugajuschaja-tsifra.html">
<div class="info">
<h3 data-vr-headline>Сколько человек в Украине болеют туберкулезом: пугающая цифра </h3>
<em class="date" data-date="2020-11-02 07:22:10+00:00">
02 ноября 2020 07:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на 2 ноября: Украину накроет &#34;ледяной&#34; циклон" data-vr-contentbox-url="/2374194-pogoda-na-2-nojabrja-v-ukraine-nachinaetsja-ledjanoj-tsiklon.html">
<a href="/2374194-pogoda-na-2-nojabrja-v-ukraine-nachinaetsja-ledjanoj-tsiklon.html">
<div class="info">
<h3 data-vr-headline>Погода на 2 ноября: Украину накроет &#34;ледяной&#34; циклон</h3>
<em class="date" data-date="2020-11-02 06:40:18+00:00">
02 ноября 2020 06:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нарушение карантина: в Киеве полиция составила более 4 тысяч протоколов" data-vr-contentbox-url="/2374192-narushenie-karantina-v-kieve-politsija-sostavila-bolee-4-tysjach-protokolov.html">
<a href="/2374192-narushenie-karantina-v-kieve-politsija-sostavila-bolee-4-tysjach-protokolov.html">
<div class="info">
<h3 data-vr-headline>Нарушение карантина: в Киеве полиция составила более 4 тысяч протоколов</h3>
<em class="date" data-date="2020-11-02 05:25:39+00:00">
02 ноября 2020 05:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 2 ноября" data-vr-contentbox-url="/2374028-kurs-valjut-na-2-nojabrja-2.html">
<a href="/2374028-kurs-valjut-na-2-nojabrja-2.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 2 ноября</h3>
<em class="date" data-date="2020-11-02 03:30:25+00:00">
02 ноября 2020 03:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Индии запустят VIP-поезд (фото)" data-vr-contentbox-url="/2374193-v-indii-zapustjat-vip-poezd-foto.html">
<a href="/2374193-v-indii-zapustjat-vip-poezd-foto.html">
<div class="info">
<h3 data-vr-headline>В Индии запустят VIP-поезд (фото)</h3>
<em class="date" data-date="2020-11-02 02:44:35+00:00">
02 ноября 2020 02:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Силовики устроили сафари&#34;: в Минске задержаны около 300 человек (фото, видео)" data-vr-contentbox-url="/2374191-siloviki-ustroili-safari-v-minske-zaderzhany-okolo-300-chelovek-foto-video.html">
<a href="/2374191-siloviki-ustroili-safari-v-minske-zaderzhany-okolo-300-chelovek-foto-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Силовики устроили сафари&#34;: в Минске задержаны около 300 человек (фото, видео)</h3>
<em class="date" data-date="2020-11-02 01:00:11+00:00">
02 ноября 2020 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 2 ноября: звезды рекомендуют смелые эксперименты" data-vr-contentbox-url="/2374151-goroskop-na-2-nojabrja.html">
<a href="/2374151-goroskop-na-2-nojabrja.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 2 ноября: звезды рекомендуют смелые эксперименты</h3>
<em class="date" data-date="2020-11-01 23:50:35+00:00">
01 ноября 2020 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анатомічне сафарі: у Києві відкрилася резонансна виставка бальзамованих тварин Ґунтера фон Гаґенса" data-vr-contentbox-url="/2374172-anatomchne-safar-u-kiv-vdkrilasja-rezonansna-vistavka-balzamovanih-tvarin-untera-fon-gaensa.html">
<a href="/2374172-anatomchne-safar-u-kiv-vdkrilasja-rezonansna-vistavka-balzamovanih-tvarin-untera-fon-gaensa.html">
<div class="info">
<h3 data-vr-headline>Анатомічне сафарі: у Києві відкрилася резонансна виставка бальзамованих тварин Ґунтера фон Гаґенса</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 23:35:35+00:00">
01 ноября 2020 23:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині відкрили для відвідувачів музей розбитих літаків" data-vr-contentbox-url="/2374176-na-lvvschin-vdkrili-dlja-vdvduvachv-muzej-rozbitih-ltakv.html">
<a href="/2374176-na-lvvschin-vdkrili-dlja-vdvduvachv-muzej-rozbitih-ltakv.html">
<div class="info">
<h3 data-vr-headline>На Львівщині відкрили для відвідувачів музей розбитих літаків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 23:15:15+00:00">
01 ноября 2020 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;Динамо&#34; зафиксировали новые случаи COVID-19" data-vr-contentbox-url="/2374190-v-dinamo-zafiksirovali-novye-sluchai-covid-19.html">
<a href="/2374190-v-dinamo-zafiksirovali-novye-sluchai-covid-19.html">
<div class="info">
<h3 data-vr-headline>В &#34;Динамо&#34; зафиксировали новые случаи COVID-19</h3>
<em class="date" data-date="2020-11-01 23:11:05+00:00">
01 ноября 2020 23:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях судять живодера за знущався над собакою" data-vr-contentbox-url="/2374179-u-chernvtsjah-sudjat-zhivodera-za-znuschavsja-nad-sobakoju.html">
<a href="/2374179-u-chernvtsjah-sudjat-zhivodera-za-znuschavsja-nad-sobakoju.html">
<div class="info">
<h3 data-vr-headline>У Чернівцях судять живодера за знущався над собакою</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 23:01:01+00:00">
01 ноября 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ОП-ЗЖ Харькова: На 10 участках Слободской ТИК будут пересчитаны голоса" data-vr-contentbox-url="/2374189-op-zzh-harkova-na-10-uchastkah-slobodskoj-tik-budut-pereschitany-golosa.html">
<a href="/2374189-op-zzh-harkova-na-10-uchastkah-slobodskoj-tik-budut-pereschitany-golosa.html">
<div class="info">
<h3 data-vr-headline>ОП-ЗЖ Харькова: На 10 участках Слободской ТИК будут пересчитаны голоса</h3>
 <em class="date" data-date="2020-11-01 22:29:46+00:00">
01 ноября 2020 22:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сумах пасажир тролейбуса напав на водія (відео)" data-vr-contentbox-url="/2374177-u-sumah-pasazhir-trolejbusa-napav-na-vodja-vdeo.html">
<a href="/2374177-u-sumah-pasazhir-trolejbusa-napav-na-vodja-vdeo.html">
<div class="info">
<h3 data-vr-headline>У Сумах пасажир тролейбуса напав на водія (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 22:15:15+00:00">
01 ноября 2020 22:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президентские выборы в Молдове состоялись - ЦИК " data-vr-contentbox-url="/2374188-prezidentskie-vybory-v-moldove-sostojalis-tsik.html">
<a href="/2374188-prezidentskie-vybory-v-moldove-sostojalis-tsik.html">
<div class="info">
<h3 data-vr-headline>Президентские выборы в Молдове состоялись - ЦИК </h3>
<em class="date" data-date="2020-11-01 22:14:00+00:00">
01 ноября 2020 22:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві затримали &#34;псевдомінера&#34; мосту Патона" data-vr-contentbox-url="/2374178-u-kiv-zatrimali-psevdomnera-mostu-patona.html">
<a href="/2374178-u-kiv-zatrimali-psevdomnera-mostu-patona.html">
<div class="info">
<h3 data-vr-headline>У Києві затримали &#34;псевдомінера&#34; мосту Патона</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 22:01:01+00:00">
01 ноября 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Луганщині готують до відкриття пункт пропуску &#34;Золоте-4&#34;" data-vr-contentbox-url="/2374181-na-luganschin-gotujut-do-vdkrittja-punkt-propusku-zolote-4.html">
<a href="/2374181-na-luganschin-gotujut-do-vdkrittja-punkt-propusku-zolote-4.html">
<div class="info">
<h3 data-vr-headline>На Луганщині готують до відкриття пункт пропуску &#34;Золоте-4&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 21:45:45+00:00">
01 ноября 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В России в нефтешахте произошел жуткий пожар" data-vr-contentbox-url="/2374187-v-nefteshahte-v-komi-proizoshel-zhutkij-pozhar.html">
<a href="/2374187-v-nefteshahte-v-komi-proizoshel-zhutkij-pozhar.html">
<div class="info">
<h3 data-vr-headline>В России в нефтешахте произошел жуткий пожар</h3>
<em class="date" data-date="2020-11-01 21:35:50+00:00">
01 ноября 2020 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Байден хочет ввести локдаун в США на несколько лет  - Трамп " data-vr-contentbox-url="/2374184-bajden-hochet-vvesti-lokdaun-v-ssha-na-neskolko-let-tramp.html">
<a href="/2374184-bajden-hochet-vvesti-lokdaun-v-ssha-na-neskolko-let-tramp.html">
<div class="info">
<h3 data-vr-headline>Байден хочет ввести локдаун в США на несколько лет - Трамп </h3>
<em class="date" data-date="2020-11-01 21:02:00+00:00">
01 ноября 2020 21:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МОЗ закликає роботодавців перевести працівників на дистанційну роботу" data-vr-contentbox-url="/2374167-moz-zaklika-robotodavtsv-perevesti-pratsvnikv-na-distantsjnu-robotu.html">
<a href="/2374167-moz-zaklika-robotodavtsv-perevesti-pratsvnikv-na-distantsjnu-robotu.html">
<div class="info">
<h3 data-vr-headline>МОЗ закликає роботодавців перевести працівників на дистанційну роботу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:51:51+00:00">
01 ноября 2020 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Миколаєві пасажира без маски винесли з салону маршрутки за руки та ноги (відео)" data-vr-contentbox-url="/2374166-u-mikolav-pasazhira-bez-maski-vinesli-z-salonu-marshrutki-za-ruki-ta-nogi-vdeo.html">
<a href="/2374166-u-mikolav-pasazhira-bez-maski-vinesli-z-salonu-marshrutki-za-ruki-ta-nogi-vdeo.html">
<div class="info">
<h3 data-vr-headline>У Миколаєві пасажира без маски винесли з салону маршрутки за руки та ноги (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:41:41+00:00">
01 ноября 2020 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;На Украину нападают&#34;: Зеленский написал статью о ситуации с КСУ в FT" data-vr-contentbox-url="/2374165-na-ukrainu-napadajut-zelenskij-napisal-statju-o-situtsii-s-ksu-v-ft.html">
<a href="/2374165-na-ukrainu-napadajut-zelenskij-napisal-statju-o-situtsii-s-ksu-v-ft.html">
<div class="info">
<h3 data-vr-headline>&#34;На Украину нападают&#34;: Зеленский написал статью о ситуации с КСУ в FT</h3>
<em class="date" data-date="2020-11-01 20:25:00+00:00">
01 ноября 2020 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал на 60 мільйонів: коли почнеться будівництво дитячого онко-центру  " data-vr-contentbox-url="/2374170-skandal-na-60-mljonv-koli-pochnetsja-budvnitstvo-ditjachogo-onko-tsentru.html">
<a href="/2374170-skandal-na-60-mljonv-koli-pochnetsja-budvnitstvo-ditjachogo-onko-tsentru.html">
<div class="info">
<h3 data-vr-headline>Скандал на 60 мільйонів: коли почнеться будівництво дитячого онко-центру </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:21:21+00:00">
01 ноября 2020 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чим погрожує Європа через скандальне рішення Конституційного Суду?" data-vr-contentbox-url="/2374173-chim-pogrozhu-vropa-cherez-skandalne-rshennja-konstitutsjnogo-sudu.html">
<a href="/2374173-chim-pogrozhu-vropa-cherez-skandalne-rshennja-konstitutsjnogo-sudu.html">
<div class="info">
<h3 data-vr-headline>Чим погрожує Європа через скандальне рішення Конституційного Суду?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:01:01+00:00">
01 ноября 2020 20:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выборы в Грузии: ЦИК обнародовала предварительные результаты " data-vr-contentbox-url="/2374164-vybory-v-gruzii-tsik-obnarodoval-predvaritelnye-rezultaty.html">
<a href="/2374164-vybory-v-gruzii-tsik-obnarodoval-predvaritelnye-rezultaty.html">
<div class="info">
<h3 data-vr-headline>Выборы в Грузии: ЦИК обнародовала предварительные результаты </h3>
<em class="date" data-date="2020-11-01 19:45:00+00:00">
01 ноября 2020 19:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Что вы сделали за это?&#34;: в Бердянске роженица с COVID-19 выбросилась из окна" data-vr-contentbox-url="/2374163-v-berdjanske-bolnaja-covid-19-rozhenitsa-vybrosilas-iz-okna.html">
<a href="/2374163-v-berdjanske-bolnaja-covid-19-rozhenitsa-vybrosilas-iz-okna.html">
<div class="info">
<h3 data-vr-headline>&#34;Что вы сделали за это?&#34;: в Бердянске роженица с COVID-19 выбросилась из окна</h3>
<em class="date" data-date="2020-11-01 19:15:00+00:00">
01 ноября 2020 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox=" &#34;Украина гордится!&#34;: Зеленский поздравил Усика с победой " data-vr-contentbox-url="/2374162-ukraina-gorditsja-zelenskij-pozdravil-usika-s-pobedoj.html">
<a href="/2374162-ukraina-gorditsja-zelenskij-pozdravil-usika-s-pobedoj.html">
<div class="info">
<h3 data-vr-headline> &#34;Украина гордится!&#34;: Зеленский поздравил Усика с победой </h3>
<em class="date" data-date="2020-11-01 18:55:00+00:00">
01 ноября 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Стамбуле масштабный пожар уничтожил больницу (видео)" data-vr-contentbox-url="/2374161-v-stambule-masshtabnyj-pozhar-unichtozhil-bolnitsu-video.html">
<a href="/2374161-v-stambule-masshtabnyj-pozhar-unichtozhil-bolnitsu-video.html">
<div class="info">
<h3 data-vr-headline>В Стамбуле масштабный пожар уничтожил больницу (видео)</h3>
<em class="date" data-date="2020-11-01 18:22:56+00:00">
01 ноября 2020 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Николаеве пьяный мужчина избил и облил химикатами всю семью" data-vr-contentbox-url="/2374156-v-nikolaeve-pjanyj-muzhchina-izbil-i-oblil-himveschestvom-semju.html">
<a href="/2374156-v-nikolaeve-pjanyj-muzhchina-izbil-i-oblil-himveschestvom-semju.html">
<div class="info">
<h3 data-vr-headline>В Николаеве пьяный мужчина избил и облил химикатами всю семью</h3>
<em class="date" data-date="2020-11-01 18:00:16+00:00">
01 ноября 2020 18:00
 </em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Фамилии чертей вы прекрасно знаете&#34;: Зеленский жестко высказался о скандале вокруг КСУ" data-vr-contentbox-url="/2374160-familii-chertej-vy-prekrasno-znaete-zelenskij-zhestko-vyskazalsja-o-skandale-vokrug-ksu.html">
<a href="/2374160-familii-chertej-vy-prekrasno-znaete-zelenskij-zhestko-vyskazalsja-o-skandale-vokrug-ksu.html">
<div class="info">
<h3 data-vr-headline>&#34;Фамилии чертей вы прекрасно знаете&#34;: Зеленский жестко высказался о скандале вокруг КСУ</h3>
<em class="date" data-date="2020-11-01 17:45:00+00:00">
01 ноября 2020 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мукачево полицейский выстрелил себе в голову " data-vr-contentbox-url="/2374153-v-mukachevo-politsejskij-vystrelil-sebe-v-golovu.html">
<a href="/2374153-v-mukachevo-politsejskij-vystrelil-sebe-v-golovu.html">
<div class="info">
<h3 data-vr-headline>В Мукачево полицейский выстрелил себе в голову </h3>
<em class="date" data-date="2020-11-01 17:28:04+00:00">
01 ноября 2020 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я ничего не понимал&#34;: виновник ДТП на Майдане рассказал свою версию трагедии " data-vr-contentbox-url="/2374154-ja-nichego-ne-ponimal-vinovnik-dtp-na-majdane-rasskazal-svoju-versiju-tragedii.html">
<a href="/2374154-ja-nichego-ne-ponimal-vinovnik-dtp-na-majdane-rasskazal-svoju-versiju-tragedii.html">
<div class="info">
<h3 data-vr-headline>&#34;Я ничего не понимал&#34;: виновник ДТП на Майдане рассказал свою версию трагедии </h3>
<em class="date" data-date="2020-11-01 17:10:42+00:00">
01 ноября 2020 17:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ОП-ЗЖ подала позов до суду за фактом масових фальсифікацій виборів у Маріуполі на користь &#34;Слуги народу&#34;" data-vr-contentbox-url="/2374159-op-zzh-podala-pozov-do-sudu-za-faktom-masovih-falsifkatsj-viborv-u-marupol-na-korist-slugi-narodu.html">
<a href="/2374159-op-zzh-podala-pozov-do-sudu-za-faktom-masovih-falsifkatsj-viborv-u-marupol-na-korist-slugi-narodu.html">
<div class="info">
<h3 data-vr-headline>ОП-ЗЖ подала позов до суду за фактом масових фальсифікацій виборів у Маріуполі на користь &#34;Слуги народу&#34;</h3>
<em class="date" data-date="2020-11-01 16:58:40+00:00">
01 ноября 2020 16:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве заминировали два торговых центра " data-vr-contentbox-url="/2374158-v-kieve-zaminirovali-dva-torgovyh-tsentra.html">
<a href="/2374158-v-kieve-zaminirovali-dva-torgovyh-tsentra.html">
<div class="info">
<h3 data-vr-headline>В Киеве заминировали два торговых центра </h3>
<em class="date" data-date="2020-11-01 16:48:00+00:00">
01 ноября 2020 16:48
</em>
</div>
</a>
 </li>
<li data-vr-contentbox="Поединок &#34;Шахтера&#34; в Лиге Чемпионов пройдет без фанов" data-vr-contentbox-url="/2374157-poedinok-shahtera-v-lige-chempionov-projdet-bez-fanov.html">
<a href="/2374157-poedinok-shahtera-v-lige-chempionov-projdet-bez-fanov.html">
<div class="info">
<h3 data-vr-headline>Поединок &#34;Шахтера&#34; в Лиге Чемпионов пройдет без фанов</h3>
<em class="date" data-date="2020-11-01 16:30:12+00:00">
01 ноября 2020 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В харьковском ресторане убили стрелка после устроенной пальбы" data-vr-contentbox-url="/2374155-v-harkovskom-restorane-ubili-strelka-posle-ustroennoj-palby.html">
<a href="/2374155-v-harkovskom-restorane-ubili-strelka-posle-ustroennoj-palby.html">
<div class="info">
<h3 data-vr-headline>В харьковском ресторане убили стрелка после устроенной пальбы</h3>
<em class="date" data-date="2020-11-01 15:59:10+00:00">
01 ноября 2020 15:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине рухнули цены на проезд в поездах &#34;Укрзализныци&#34; " data-vr-contentbox-url="/2374150-v-ukraine-ruhnuli-tseny-na-bilety-v-poezdah-intersiti.html">
<a href="/2374150-v-ukraine-ruhnuli-tseny-na-bilety-v-poezdah-intersiti.html">
<div class="info">
<h3 data-vr-headline>В Украине рухнули цены на проезд в поездах &#34;Укрзализныци&#34; </h3>
<em class="date" data-date="2020-11-01 15:00:00+00:00">
01 ноября 2020 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве вычислили псевдоминера моста Патона" data-vr-contentbox-url="/2374148-v-kieve-vychislili-psevdominera-mosta-patona.html">
<a href="/2374148-v-kieve-vychislili-psevdominera-mosta-patona.html">
<div class="info">
<h3 data-vr-headline>В Киеве вычислили псевдоминера моста Патона</h3>
<em class="date" data-date="2020-11-01 13:48:09+00:00">
01 ноября 2020 13:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цена на газ ударит по кошельку украинцев" data-vr-contentbox-url="/2374146-ukraintsy-poluchat-vozrosshie-platezhki-za-gaz.html">
<a href="/2374146-ukraintsy-poluchat-vozrosshie-platezhki-za-gaz.html">
<div class="info">
<h3 data-vr-headline>Цена на газ ударит по кошельку украинцев</h3>
<em class="date" data-date="2020-11-01 13:00:08+00:00">
01 ноября 2020 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве коронавирус устанавливает жуткую статистику " data-vr-contentbox-url="/2374145-v-kieve-koronavirus-ustanavlivaet-zhutkuju-statistiku.html">
<a href="/2374145-v-kieve-koronavirus-ustanavlivaet-zhutkuju-statistiku.html">
<div class="info">
<h3 data-vr-headline>В Киеве коронавирус устанавливает жуткую статистику </h3>
<em class="date" data-date="2020-11-01 12:12:00+00:00">
01 ноября 2020 12:12
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве &#34;заминировали&#34; мост Патона" data-vr-contentbox-url="/2374143-v-kieve-zaminirovali-most-patona.html">
<a href="/2374143-v-kieve-zaminirovali-most-patona.html">
<div class="info">
<h3 data-vr-headline>В Киеве &#34;заминировали&#34; мост Патона</h3>
<em class="date" data-date="2020-11-01 11:15:00+00:00">
01 ноября 2020 11:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине полностью обновили выдачу электронных виз" data-vr-contentbox-url="/2374142-v-ukraine-polnostju-obnovili-vydachu-elektronnyh-viz.html">
<a href="/2374142-v-ukraine-polnostju-obnovili-vydachu-elektronnyh-viz.html">
<div class="info">
<h3 data-vr-headline>В Украине полностью обновили выдачу электронных виз</h3>
<em class="date" data-date="2020-11-01 11:00:00+00:00">
01 ноября 2020 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе мужчина жестоко убил работницу кафе" data-vr-contentbox-url="/2374141-v-odesse-muzhchina-zhestoko-ubil-rabotnitsu-kafe.html">
<a href="/2374141-v-odesse-muzhchina-zhestoko-ubil-rabotnitsu-kafe.html">
<div class="info">
<h3 data-vr-headline>В Одессе мужчина жестоко убил работницу кафе</h3>
<em class="date" data-date="2020-11-01 10:25:35+00:00">
01 ноября 2020 10:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выходные в ноябре: сколько будут отдыхать украинцы" data-vr-contentbox-url="/2373537-vyhodnye-v-nojabre-skolko-budut-otdyhat-ukraintsy.html">
<a href="/2373537-vyhodnye-v-nojabre-skolko-budut-otdyhat-ukraintsy.html">
<div class="info">
<h3 data-vr-headline>Выходные в ноябре: сколько будут отдыхать украинцы</h3>
<em class="date" data-date="2020-11-01 09:16:06+00:00">
01 ноября 2020 09:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине зафиксировано ухудшение коронавирусной статистики" data-vr-contentbox-url="/2374139-v-ukraine-zafiksirovano-uhudshenie-koronavirusnoj-statistiki.html">
<a href="/2374139-v-ukraine-zafiksirovano-uhudshenie-koronavirusnoj-statistiki.html">
<div class="info">
<h3 data-vr-headline>В Украине зафиксировано ухудшение коронавирусной статистики</h3>
<em class="date" data-date="2020-11-01 09:15:22+00:00">
01 ноября 2020 09:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина готовит &#34;План действий&#34; по Донбассу" data-vr-contentbox-url="/2374130-ukraina-gotovit-plan-dejstvij-po-donbassu.html">
<a href="/2374130-ukraina-gotovit-plan-dejstvij-po-donbassu.html">
<div class="info">
<h3 data-vr-headline>Украина готовит &#34;План действий&#34; по Донбассу</h3>
<em class="date" data-date="2020-11-01 08:30:30+00:00">
01 ноября 2020 08:30
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="Лесю Никитюк обвинили в &#34;наглом&#34; фотошопе" data-vr-contentbox-url="/2374138-lesja-nikitjuk-obvinili-v-fotoshope.html">
<a href="/2374138-lesja-nikitjuk-obvinili-v-fotoshope.html">
<div class="info">
<h3 data-vr-headline>Лесю Никитюк обвинили в &#34;наглом&#34; фотошопе</h3>
<em class="date" data-date="2020-11-01 08:00:31+00:00">
01 ноября 2020 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украину накрыл циклон: прогноз погоды на 1 ноября" data-vr-contentbox-url="/2374132-ukrainu-nakryl-tsiklon-prognoz-pogody-na-1-nojabrja.html">
<a href="/2374132-ukrainu-nakryl-tsiklon-prognoz-pogody-na-1-nojabrja.html">
<div class="info">
<h3 data-vr-headline>Украину накрыл циклон: прогноз погоды на 1 ноября</h3>
<em class="date" data-date="2020-11-01 07:36:28+00:00">
01 ноября 2020 07:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Из президента - в сенаторы: Путин внес новый закон" data-vr-contentbox-url="/2374137-iz-prezidenta-v-senatory-putin-vnes-novyj-zakon.html">
<a href="/2374137-iz-prezidenta-v-senatory-putin-vnes-novyj-zakon.html">
<div class="info">
<h3 data-vr-headline>Из президента - в сенаторы: Путин внес новый закон</h3>
<em class="date" data-date="2020-11-01 07:00:01+00:00">
01 ноября 2020 07:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В НАПК отреагировали на письмо Венецианской комиссии по КСУ" data-vr-contentbox-url="/2374136-v-napk-otreagirovali-na-pismo-venetsianskoj-komissii-po-ksu.html">
<a href="/2374136-v-napk-otreagirovali-na-pismo-venetsianskoj-komissii-po-ksu.html">
<div class="info">
<h3 data-vr-headline>В НАПК отреагировали на письмо Венецианской комиссии по КСУ</h3>
<em class="date" data-date="2020-11-01 06:00:48+00:00">
01 ноября 2020 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой продукт поможет для профилактики COVID-19" data-vr-contentbox-url="/2374128-kakoj-produkt-pomozhet-dlja-profilaktiki-covid-19.html">
<a href="/2374128-kakoj-produkt-pomozhet-dlja-profilaktiki-covid-19.html">
<div class="info">
<h3 data-vr-headline>Какой продукт поможет для профилактики COVID-19</h3>
<em class="date" data-date="2020-11-01 02:58:06+00:00">
01 ноября 2020 02:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Усик-Чисора: результаты поединка" data-vr-contentbox-url="/2374126-usik-chisora-rezultaty-poedinka.html">
<a href="/2374126-usik-chisora-rezultaty-poedinka.html">
<div class="info">
<h3 data-vr-headline>Усик-Чисора: результаты поединка</h3>
<em class="date" data-date="2020-11-01 02:01:06+00:00">
01 ноября 2020 02:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Россия хочет остановить процесс достижения мира - Кравчук" data-vr-contentbox-url="/2374125-rossija-hochet-ostanovit-protsess-dostizhenija-mira-kravchuk.html">
<a href="/2374125-rossija-hochet-ostanovit-protsess-dostizhenija-mira-kravchuk.html">
<div class="info">
<h3 data-vr-headline>Россия хочет остановить процесс достижения мира - Кравчук</h3>
<em class="date" data-date="2020-11-01 01:40:07+00:00">
01 ноября 2020 01:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака превосходный лжец" data-vr-contentbox-url="/2374123-kakoj-znak-zodiaka-prevoshodnyj-lzhets.html">
<a href="/2374123-kakoj-znak-zodiaka-prevoshodnyj-lzhets.html">
<div class="info">
<h3 data-vr-headline>Какой знак зодиака превосходный лжец</h3>
<em class="date" data-date="2020-11-01 01:00:51+00:00">
01 ноября 2020 01:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="КСУ нарушил Конституцию - Кравчук" data-vr-contentbox-url="/2374122-ksu-narushil-konstitutsiju-kravchuk.html">
<a href="/2374122-ksu-narushil-konstitutsiju-kravchuk.html">
<div class="info">
<h3 data-vr-headline>КСУ нарушил Конституцию - Кравчук</h3>
<em class="date" data-date="2020-11-01 00:36:43+00:00">
01 ноября 2020 00:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 1 ноября: для кого день будет удачным " data-vr-contentbox-url="/2374078-goroskop-na-1-nojabrja-dlja-vseh-znakov.html">
<a href="/2374078-goroskop-na-1-nojabrja-dlja-vseh-znakov.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 1 ноября: для кого день будет удачным </h3>
<em class="date" data-date="2020-10-31 23:50:00+00:00">
31 октября 2020 23:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Лионе задержали подозреваемого в расстреле священника" data-vr-contentbox-url="/2374117-v-lione-zaderzhali-podozrevaemogo-v-rasstrele-svjaschennika.html">
<a href="/2374117-v-lione-zaderzhali-podozrevaemogo-v-rasstrele-svjaschennika.html">
<div class="info">
<h3 data-vr-headline>В Лионе задержали подозреваемого в расстреле священника</h3>
<em class="date" data-date="2020-10-31 23:09:00+00:00">
31 октября 2020 23:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Зеленского ответили на заявление Венецианской комиссии по КСУ" data-vr-contentbox-url="/2374116-u-zelenskogo-otvetili-na-zajavlenie-venetsianskoj-komissii-po-ksu.html">
<a href="/2374116-u-zelenskogo-otvetili-na-zajavlenie-venetsianskoj-komissii-po-ksu.html">
<div class="info">
<h3 data-vr-headline>У Зеленского ответили на заявление Венецианской комиссии по КСУ</h3>
<em class="date" data-date="2020-10-31 22:42:00+00:00">
31 октября 2020 22:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні почнуть штрафувати за відсутність захисної маски - Максим Степанов" data-vr-contentbox-url="/2374095-v-ukran-pochnut-shtrafuvati-za-vdsutnst-zahisno-maski-maksim-stepanov.html">
<a href="/2374095-v-ukran-pochnut-shtrafuvati-za-vdsutnst-zahisno-maski-maksim-stepanov.html">
<div class="info">
<h3 data-vr-headline>В Україні почнуть штрафувати за відсутність захисної маски - Максим Степанов</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 22:15:15+00:00">
31 октября 2020 22:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Совете Европы выступили против законопроекта об увольнении судей КСУ" data-vr-contentbox-url="/2374115-v-sovete-evropy-vystupili-protiv-zakonoproekta-ob-uvolnenii-sudej-ksu.html">
<a href="/2374115-v-sovete-evropy-vystupili-protiv-zakonoproekta-ob-uvolnenii-sudej-ksu.html">
<div class="info">
<h3 data-vr-headline>В Совете Европы выступили против законопроекта об увольнении судей КСУ</h3>
<em class="date" data-date="2020-10-31 22:14:00+00:00">
31 октября 2020 22:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому у лікарнях Харкова бракує ліків, медиків і місць для пацієнтів" data-vr-contentbox-url="/2374097-chomu-u-lkarnjah-harkova-braku-preparatv-medikv-msts-dlja-patsntv.html">
<a href="/2374097-chomu-u-lkarnjah-harkova-braku-preparatv-medikv-msts-dlja-patsntv.html">
<div class="info">
<h3 data-vr-headline>Чому у лікарнях Харкова бракує ліків, медиків і місць для пацієнтів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 21:45:45+00:00">
31 октября 2020 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Беларуси оштрафовали пенсионерку за &#34;мармеладный протест&#34; (фото)" data-vr-contentbox-url="/2374114-v-belarusi-oshtrafovali-pensionerku-za-marmeladnyj-protest-foto.html">
<a href="/2374114-v-belarusi-oshtrafovali-pensionerku-za-marmeladnyj-protest-foto.html">
<div class="info">
<h3 data-vr-headline>В Беларуси оштрафовали пенсионерку за &#34;мармеладный протест&#34; (фото)</h3>
<em class="date" data-date="2020-10-31 21:23:00+00:00">
31 октября 2020 21:23
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/10/31/thumbs/bjudzhetnij-tizhden-u-verhovnj-rad_rect_89c0693aa390565daa39e12566680e9f');" data-vr-contentbox="Бюджет-2021: чому головний кошторис України визнали &#34;утопією&#34;" data-vr-contentbox-url="/2374098-bjudzhet-2021-chomu-golovnij-koshtoris-ukrani-viznali-utopju.html">
<a href="/2374098-bjudzhet-2021-chomu-golovnij-koshtoris-ukrani-viznali-utopju.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Бюджет-2021: чому головний кошторис України визнали &#34;утопією&#34;</h3>
<em class="date" data-date="2020-10-31 21:15:15+00:00">
31 октября 2020 21:15
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Хэллоуин 2020: что категорически запрещено делать в этот праздник " data-vr-contentbox-url="/2374111-hellouin-2020-chto-kategoricheski-zaprescheno-delat-v-etot-prazdnik.html">
<a href="/2374111-hellouin-2020-chto-kategoricheski-zaprescheno-delat-v-etot-prazdnik.html">
<div class="info">
<h3 data-vr-headline>Хэллоуин 2020: что категорически запрещено делать в этот праздник </h3>
<em class="date" data-date="2020-10-31 20:57:00+00:00">
31 октября 2020 20:57
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2020/10/31/thumbs/pdtrimka-agrarnogo-sektoru_rect_f6fa76814210ee935d54db871c6d0f22');" data-vr-contentbox="Українські виробники мінеральних добрив започаткували програму кредитування вітчизняного агросектору" data-vr-contentbox-url="/2374110-ukransk-virobniki-mneralnih-dobriv-zapochatkuvali-programu-kredituvannja-vtchiznjanogo-agrosektoru.html">
<a href="/2374110-ukransk-virobniki-mneralnih-dobriv-zapochatkuvali-programu-kredituvannja-vtchiznjanogo-agrosektoru.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Українські виробники мінеральних добрив започаткували програму кредитування вітчизняного агросектору</h3>
<em class="date" data-date="2020-10-31 20:45:45+00:00">
31 октября 2020 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вадим Новинский указал на проблемы с решением КСУ об е-декларировании и предложил вариант их решения" data-vr-contentbox-url="/2374106-vadim-novinskij-ukazal-na-problemy-s-resheniem-ksu-ob-e-deklarirovanii-i-predlozhil-variant-ih-reshenija.html">
<a href="/2374106-vadim-novinskij-ukazal-na-problemy-s-resheniem-ksu-ob-e-deklarirovanii-i-predlozhil-variant-ih-reshenija.html">
<div class="info">
<h3 data-vr-headline>Вадим Новинский указал на проблемы с решением КСУ об е-декларировании и предложил вариант их решения</h3>
<em class="date" data-date="2020-10-31 20:36:33+00:00">
31 октября 2020 20:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дівчина-бариста загинула в одеській кав&#39;ярні" data-vr-contentbox-url="/2374094-dvchina-barista-zaginula-v-odeskj-kavjarn.html">
<a href="/2374094-dvchina-barista-zaginula-v-odeskj-kavjarn.html">
<div class="info">
<h3 data-vr-headline>Дівчина-бариста загинула в одеській кав&#39;ярні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 20:31:31+00:00">
31 октября 2020 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Франции из дробовика расстреляли священника (фото, видео)" data-vr-contentbox-url="/2374099-vo-frantsii-iz-drobovika-rasstreljali-svjaschennika-foto-video.html">
<a href="/2374099-vo-frantsii-iz-drobovika-rasstreljali-svjaschennika-foto-video.html">
<div class="info">
<h3 data-vr-headline>Во Франции из дробовика расстреляли священника (фото, видео)</h3>
<em class="date" data-date="2020-10-31 20:24:00+00:00">
31 октября 2020 20:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Музей-садибу Остапа Вишні відкрили на Херсонщині" data-vr-contentbox-url="/2374107-muzej-sadibu-ostapa-vishn-vdkrili-na-hersonschin.html">
<a href="/2374107-muzej-sadibu-ostapa-vishn-vdkrili-na-hersonschin.html">
<div class="info">
<h3 data-vr-headline>Музей-садибу Остапа Вишні відкрили на Херсонщині</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 20:15:15+00:00">
31 октября 2020 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Винуватця ДТП на Майдані відправили під домашній арешт" data-vr-contentbox-url="/2374096-vinuvattsja-dtp-na-majdan-vdpravili-pd-domashnj-aresht.html">
<a href="/2374096-vinuvattsja-dtp-na-majdan-vdpravili-pd-domashnj-aresht.html">
<div class="info">
<h3 data-vr-headline>Винуватця ДТП на Майдані відправили під домашній арешт</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 20:01:01+00:00">
31 октября 2020 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Схемы на десятки миллионов: что известно про дело против первого замдиректора порта &#34;Южный&#34;" data-vr-contentbox-url="/2374093-shemy-na-desjatki-millionov-chto-izvestno-pro-delo-protiv-pervogo-zamdirektora-porta-juzhnyj.html">
<a href="/2374093-shemy-na-desjatki-millionov-chto-izvestno-pro-delo-protiv-pervogo-zamdirektora-porta-juzhnyj.html">
<div class="info">
<h3 data-vr-headline>Схемы на десятки миллионов: что известно про дело против первого замдиректора порта &#34;Южный&#34;</h3>
<em class="date" data-date="2020-10-31 19:53:14+00:00">
31 октября 2020 19:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Все ради денег&#34;: Трамп обвинил медиков в завышении статистики по COVID-19" data-vr-contentbox-url="/2374092-vse-radi-deneg-tramp-obvinil-medikov-v-zavyshenii-statistiki-po-covid-19.html">
<a href="/2374092-vse-radi-deneg-tramp-obvinil-medikov-v-zavyshenii-statistiki-po-covid-19.html">
<div class="info">
<h3 data-vr-headline>&#34;Все ради денег&#34;: Трамп обвинил медиков в завышении статистики по COVID-19</h3>
<em class="date" data-date="2020-10-31 19:23:00+00:00">
31 октября 2020 19:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox=" На Донбассе боевики обстреляли украинские позиции " data-vr-contentbox-url="/2374090-na-donbasse-boeviki-obstreljali-ukrainskie-pozitsii-2.html">
<a href="/2374090-na-donbasse-boeviki-obstreljali-ukrainskie-pozitsii-2.html">
<div class="info">
<h3 data-vr-headline> На Донбассе боевики обстреляли украинские позиции </h3>
<em class="date" data-date="2020-10-31 18:55:00+00:00">
31 октября 2020 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Борисполе пограничники арестовали крупную партию контрабандной электроники, ввозимую из Сингапура Укрпочтой" data-vr-contentbox-url="/2374089-v-borispole-pogranichniki-arestovali-krupnuju-partiju-kontrabandnoj-elektroniki.html">
<a href="/2374089-v-borispole-pogranichniki-arestovali-krupnuju-partiju-kontrabandnoj-elektroniki.html">
<div class="info">
<h3 data-vr-headline>В Борисполе пограничники арестовали крупную партию контрабандной электроники, ввозимую из Сингапура Укрпочтой</h3>
<em class="date" data-date="2020-10-31 18:32:00+00:00">
31 октября 2020 18:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Флоренции начались массовые беспорядки: есть задержанные " data-vr-contentbox-url="/2374088-vo-florentsii-nachalis-massovye-besporjadki-est-zaderzhannye.html">
<a href="/2374088-vo-florentsii-nachalis-massovye-besporjadki-est-zaderzhannye.html">
<div class="info">
<h3 data-vr-headline>Во Флоренции начались массовые беспорядки: есть задержанные </h3>
<em class="date" data-date="2020-10-31 18:01:00+00:00">
31 октября 2020 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украина примет чемпионат Европы по волейболу" data-vr-contentbox-url="/2374087-ukraina-primet-chempionat-evropy-po-volejbolu.html">
<a href="/2374087-ukraina-primet-chempionat-evropy-po-volejbolu.html">
<div class="info">
<h3 data-vr-headline>Украина примет чемпионат Европы по волейболу</h3>
<em class="date" data-date="2020-10-31 17:24:10+00:00">
31 октября 2020 17:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польша упростила трудоустройство украинским медикам" data-vr-contentbox-url="/2374086-polsha-uprostila-trudoustrojstvo-ukrainskim-medikam.html">
<a href="/2374086-polsha-uprostila-trudoustrojstvo-ukrainskim-medikam.html">
<div class="info">
<h3 data-vr-headline>Польша упростила трудоустройство украинским медикам</h3>
<em class="date" data-date="2020-10-31 17:06:11+00:00">
31 октября 2020 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП на Майдане: суд избрал меру пресечения водителю " data-vr-contentbox-url="/2374085-dtp-na-majdane-sud-izbral-meru-prisechenija-voditelju.html">
<a href="/2374085-dtp-na-majdane-sud-izbral-meru-prisechenija-voditelju.html">
<div class="info">
<h3 data-vr-headline>ДТП на Майдане: суд избрал меру пресечения водителю </h3>
<em class="date" data-date="2020-10-31 17:03:00+00:00">
31 октября 2020 17:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Беларусь с 1 ноября запретит въезд иностранцам" data-vr-contentbox-url="/2374084-belarus-s-1-nojabrja-zapretit-vezd-inostrantsam.html">
<a href="/2374084-belarus-s-1-nojabrja-zapretit-vezd-inostrantsam.html">
<div class="info">
<h3 data-vr-headline>Беларусь с 1 ноября запретит въезд иностранцам</h3>
<em class="date" data-date="2020-10-31 16:41:27+00:00">
31 октября 2020 16:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Топ-10 самых дорогих молодых футболистов по версии Forbes" data-vr-contentbox-url="/2374083-top-10-samyh-dorogih-molodyh-futbolistov-po-versii-forbes.html">
<a href="/2374083-top-10-samyh-dorogih-molodyh-futbolistov-po-versii-forbes.html">
<div class="info">
<h3 data-vr-headline>Топ-10 самых дорогих молодых футболистов по версии Forbes</h3>
<em class="date" data-date="2020-10-31 16:20:47+00:00">
31 октября 2020 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Служебное расследование установило вину кума Сытника по делу &#34;Укроборонпрома&#34;, но было засекречено, - СМИ" data-vr-contentbox-url="/2374082-sluzhebnoe-rassledovanie-ustanovilo-vinu-kuma-sytnika-po-delu-ukroboronproma-no-bylo-zasekrecheno-smi.html">
<a href="/2374082-sluzhebnoe-rassledovanie-ustanovilo-vinu-kuma-sytnika-po-delu-ukroboronproma-no-bylo-zasekrecheno-smi.html">
<div class="info">
<h3 data-vr-headline>Служебное расследование установило вину кума Сытника по делу &#34;Укроборонпрома&#34;, но было засекречено, - СМИ</h3>
<em class="date" data-date="2020-10-31 15:41:57+00:00">
31 октября 2020 15:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ТОП-10 самых ужасных хорроров на Хэллоуин " data-vr-contentbox-url="/2374081-top-10-samyh-uzhasnyh-horrorov-na-hellouin.html">
<a href="/2374081-top-10-samyh-uzhasnyh-horrorov-na-hellouin.html">
<div class="info">
<h3 data-vr-headline>ТОП-10 самых ужасных хорроров на Хэллоуин </h3>
<em class="date" data-date="2020-10-31 15:24:00+00:00">
31 октября 2020 15:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Умер Шон Коннери" data-vr-contentbox-url="/2374080-umer-shon-konneri.html">
<a href="/2374080-umer-shon-konneri.html">
<div class="info">
<h3 data-vr-headline>Умер Шон Коннери</h3>
<em class="date" data-date="2020-10-31 14:58:03+00:00">
31 октября 2020 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты вызывают мигрень и как от нее избавиться" data-vr-contentbox-url="/2374079-kakie-produkty-vyzyvajut-migren-i-kak-ot-nee-izbavitsja.html">
<a href="/2374079-kakie-produkty-vyzyvajut-migren-i-kak-ot-nee-izbavitsja.html">
<div class="info">
<h3 data-vr-headline>Какие продукты вызывают мигрень и как от нее избавиться</h3>
<em class="date" data-date="2020-10-31 14:46:48+00:00">
31 октября 2020 14:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве упал строительный кран: раздавлен автомобиль, перекрыта улица (фото)" data-vr-contentbox-url="/2374077-v-kieve-upal-stroitelnyj-kran-razdavlen-avtomobil-perekryta-ulitsa-foto.html">
<a href="/2374077-v-kieve-upal-stroitelnyj-kran-razdavlen-avtomobil-perekryta-ulitsa-foto.html">
<div class="info">
<h3 data-vr-headline>В Киеве упал строительный кран: раздавлен автомобиль, перекрыта улица (фото)</h3>
<em class="date" data-date="2020-10-31 14:14:58+00:00">
31 октября 2020 14:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На взятке в $200 тысяч задержали одного из руководителей ГФС (фото)" data-vr-contentbox-url="/2374076-na-vzjatke-v-200-tysjach-zaderzhali-odnogo-iz-rukovoditelej-gfs-foto.html">
<a href="/2374076-na-vzjatke-v-200-tysjach-zaderzhali-odnogo-iz-rukovoditelej-gfs-foto.html">
<div class="info">
<h3 data-vr-headline>На взятке в $200 тысяч задержали одного из руководителей ГФС (фото)</h3>
<em class="date" data-date="2020-10-31 13:55:38+00:00">
31 октября 2020 13:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Курорты Украины засыпало снегом (видео)" data-vr-contentbox-url="/2374075-na-ukrainskom-kurorte-vypal-sneg-video.html">
<a href="/2374075-na-ukrainskom-kurorte-vypal-sneg-video.html">
<div class="info">
<h3 data-vr-headline>Курорты Украины засыпало снегом (видео)</h3>
<em class="date" data-date="2020-10-31 13:02:06+00:00">
31 октября 2020 13:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЦИК опубликовала первые результаты местных выборов" data-vr-contentbox-url="/2374074-tsik-opublikovala-pervye-rezultaty-mestnyh-vyborov.html">
<a href="/2374074-tsik-opublikovala-pervye-rezultaty-mestnyh-vyborov.html">
<div class="info">
<h3 data-vr-headline>ЦИК опубликовала первые результаты местных выборов</h3>
<em class="date" data-date="2020-10-31 12:39:06+00:00">
31 октября 2020 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Европейский чемпионат по футболу остановлен из-за COVID-19" data-vr-contentbox-url="/2374073-evropejskij-chempionat-po-futbolu-ostanovlen-iz-za-covid-19.html">
<a href="/2374073-evropejskij-chempionat-po-futbolu-ostanovlen-iz-za-covid-19.html">
<div class="info">
<h3 data-vr-headline>Европейский чемпионат по футболу остановлен из-за COVID-19</h3>
<em class="date" data-date="2020-10-31 12:14:10+00:00">
31 октября 2020 12:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австрии полсотни подростков-мусульман разгромили католическую церковь (фото)" data-vr-contentbox-url="/2374072-v-avstrii-polsotni-podrostkov-musulman-razgromili-katolicheskuju-tserkov-foto.html">
<a href="/2374072-v-avstrii-polsotni-podrostkov-musulman-razgromili-katolicheskuju-tserkov-foto.html">
<div class="info">
<h3 data-vr-headline>В Австрии полсотни подростков-мусульман разгромили католическую церковь (фото)</h3>
<em class="date" data-date="2020-10-31 11:58:39+00:00">
31 октября 2020 11:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Сумской области ограбили кандидата в депутаты (фото, видео)" data-vr-contentbox-url="/2374071-v-sumskoj-oblasti-ograbili-kandidata-v-deputaty-foto-video.html">
<a href="/2374071-v-sumskoj-oblasti-ograbili-kandidata-v-deputaty-foto-video.html">
<div class="info">
<h3 data-vr-headline>В Сумской области ограбили кандидата в депутаты (фото, видео)</h3>
<em class="date" data-date="2020-10-31 11:22:59+00:00">
31 октября 2020 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В страшном ДТП в Измаиле пострадала компания молодежи (фото, видео 18+)" data-vr-contentbox-url="/2374070-v-strashnom-dtp-v-izmaile-postradala-kompanija-molodezhi-foto-18.html">
<a href="/2374070-v-strashnom-dtp-v-izmaile-postradala-kompanija-molodezhi-foto-18.html">
<div class="info">
<h3 data-vr-headline>В страшном ДТП в Измаиле пострадала компания молодежи (фото, видео 18+)</h3>
<em class="date" data-date="2020-10-31 10:37:30+00:00">
31 октября 2020 10:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кулеба прокомментировал закрытие Беларусией границ" data-vr-contentbox-url="/2374069-kuleba-prokommentiroval-zakrytie-belarusiej-granits.html">
<a href="/2374069-kuleba-prokommentiroval-zakrytie-belarusiej-granits.html">
<div class="info">
<h3 data-vr-headline>Кулеба прокомментировал закрытие Беларусией границ</h3>
<em class="date" data-date="2020-10-31 10:05:51+00:00">
31 октября 2020 10:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине выпускают новую монету (фото)" data-vr-contentbox-url="/2374068-v-ukraine-vypuskajut-novuju-monetu-foto.html">
<a href="/2374068-v-ukraine-vypuskajut-novuju-monetu-foto.html">
<div class="info">
<h3 data-vr-headline>В Украине выпускают новую монету (фото)</h3>
<em class="date" data-date="2020-10-31 09:47:46+00:00">
31 октября 2020 09:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Грузии проходят парламентские выборы" data-vr-contentbox-url="/2374067-v-gruzii-prohodjat-parlamentskie-vybory-2.html">
<a href="/2374067-v-gruzii-prohodjat-parlamentskie-vybory-2.html">
<div class="info">
<h3 data-vr-headline>В Грузии проходят парламентские выборы</h3>
<em class="date" data-date="2020-10-31 09:30:27+00:00">
31 октября 2020 09:30
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Звезду сериала убили во время угона авто " data-vr-contentbox-url="/2374219-zvezdu-seriala-ubili-vo-vremja-ugona-avto.html">
<a href="/2374219-zvezdu-seriala-ubili-vo-vremja-ugona-avto.html">
<div class="info">
<h3 data-vr-headline>Звезду сериала убили во время угона авто </h3>
<em class="date" data-date="2020-11-02 08:42:26+00:00">
02 ноября 2020 08:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Филиппинах прошел смертоносный тайфун" data-vr-contentbox-url="/2374218-na-filippinah-proshel-smertonosnyj-tajfun.html">
<a href="/2374218-na-filippinah-proshel-smertonosnyj-tajfun.html">
<div class="info">
<h3 data-vr-headline>На Филиппинах прошел смертоносный тайфун</h3>
<em class="date" data-date="2020-11-02 08:30:25+00:00">
02 ноября 2020 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олександр Усик здобув перемогу в поєдинку з Дереком Чісорою" data-vr-contentbox-url="/2374182-oleksandr-usik-zdobuv-peremogu-v-podinku-z-derekom-chsoroju.html">
<a href="/2374182-oleksandr-usik-zdobuv-peremogu-v-podinku-z-derekom-chsoroju.html">
<div class="info">
<h3 data-vr-headline>Олександр Усик здобув перемогу в поєдинку з Дереком Чісорою</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 23:55:55+00:00">
01 ноября 2020 23:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині борються з наслідкам потужного землетрусу" data-vr-contentbox-url="/2374174-u-turechchin-borjutsja-z-nasldkam-potuzhnogo-zemletrusu.html">
<a href="/2374174-u-turechchin-borjutsja-z-nasldkam-potuzhnogo-zemletrusu.html">
<div class="info">
<h3 data-vr-headline>У Туреччині борються з наслідкам потужного землетрусу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 22:45:45+00:00">
01 ноября 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Філіппіни обрушився супертайфун &#34;Гоні&#34;" data-vr-contentbox-url="/2374175-na-flppni-obrushivsja-supertajfun-gon.html">
<a href="/2374175-na-flppni-obrushivsja-supertajfun-gon.html">
<div class="info">
<h3 data-vr-headline>На Філіппіни обрушився супертайфун &#34;Гоні&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 22:31:31+00:00">
01 ноября 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чоловік в середньовічному одязі зі зброєю напав на перехожих у Квебеку" data-vr-contentbox-url="/2374180-cholovk-v-serednovchnomu-odjaz-z-zbroju-napav-na-perehozhih-u-kvebeku.html">
<a href="/2374180-cholovk-v-serednovchnomu-odjaz-z-zbroju-napav-na-perehozhih-u-kvebeku.html">
<div class="info">
<h3 data-vr-headline>Чоловік в середньовічному одязі зі зброєю напав на перехожих у Квебеку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 21:31:31+00:00">
01 ноября 2020 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Популярний німецький політик може втратити шанс стати канцлером через один авіа-переліт" data-vr-contentbox-url="/2374183-populjarnij-nmetskij-poltik-mozhe-vtratiti-shans-stati-kantslerom-cherez-odin-ava-perelt.html">
<a href="/2374183-populjarnij-nmetskij-poltik-mozhe-vtratiti-shans-stati-kantslerom-cherez-odin-ava-perelt.html">
<div class="info">
<h3 data-vr-headline>Популярний німецький політик може втратити шанс стати канцлером через один авіа-переліт</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 21:15:15+00:00">
01 ноября 2020 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль почав клінічні випробування вакцини проти короновірусу на людях" data-vr-contentbox-url="/2374168-zral-pochav-klnchn-viprobuvannja-vaktsini-proti-koronovrusu-na-ljudjah.html">
<a href="/2374168-zral-pochav-klnchn-viprobuvannja-vaktsini-proti-koronovrusu-na-ljudjah.html">
<div class="info">
<h3 data-vr-headline>Ізраїль почав клінічні випробування вакцини проти короновірусу на людях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 21:01:01+00:00">
01 ноября 2020 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Марш під постріли: у Білорусі силовики застосували зброю проти мітингарів" data-vr-contentbox-url="/2374169-marsh-pd-postrli-u-blorus-siloviki-zastosuvali-zbroju-proti-mtingarv.html">
<a href="/2374169-marsh-pd-postrli-u-blorus-siloviki-zastosuvali-zbroju-proti-mtingarv.html">
<div class="info">
<h3 data-vr-headline>Марш під постріли: у Білорусі силовики застосували зброю проти мітингарів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:31:31+00:00">
01 ноября 2020 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кіпр скасовує видачу &#34;золотих паспортів&#34; для олігархів" data-vr-contentbox-url="/2374171-kpr-skasovu-vidachu-zolotih-pasportv-dlja-olgarhv.html">
<a href="/2374171-kpr-skasovu-vidachu-zolotih-pasportv-dlja-olgarhv.html">
<div class="info">
<h3 data-vr-headline>Кіпр скасовує видачу &#34;золотих паспортів&#34; для олігархів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-11-01 20:11:11+00:00">
01 ноября 2020 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Грузии разгорелась масштабная акция протеста (видео)" data-vr-contentbox-url="/2374152-v-gruzii-razgorelas-masshtabnaja-aktsija-protesta-video.html">
<a href="/2374152-v-gruzii-razgorelas-masshtabnaja-aktsija-protesta-video.html">
<div class="info">
<h3 data-vr-headline>В Грузии разгорелась масштабная акция протеста (видео)</h3>
<em class="date" data-date="2020-11-01 15:39:35+00:00">
01 ноября 2020 15:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX начали новую эру в GPS-технологиях" data-vr-contentbox-url="/2374149-spacex-nachali-novuju-eru-v-gps-tehnologijah.html">
<a href="/2374149-spacex-nachali-novuju-eru-v-gps-tehnologijah.html">
<div class="info">
<h3 data-vr-headline>SpaceX начали новую эру в GPS-технологиях</h3>
<em class="date" data-date="2020-11-01 14:20:33+00:00">
01 ноября 2020 14:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протесты в Беларуси: в Минск заехали броневики с пулеметами (видео)" data-vr-contentbox-url="/2374147-protesty-v-belarusi-v-minsk-zaehali-broneviki-s-pulemetami.html">
<a href="/2374147-protesty-v-belarusi-v-minsk-zaehali-broneviki-s-pulemetami.html">
<div class="info">
<h3 data-vr-headline>Протесты в Беларуси: в Минск заехали броневики с пулеметами (видео)</h3>
<em class="date" data-date="2020-11-01 13:20:41+00:00">
01 ноября 2020 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Канаде &#34;средневековый&#34; убийца устроил резню" data-vr-contentbox-url="/2374144-v-kanade-srednevekovyj-ubijtsa-ustroil-reznju.html">
<a href="/2374144-v-kanade-srednevekovyj-ubijtsa-ustroil-reznju.html">
<div class="info">
<h3 data-vr-headline>В Канаде &#34;средневековый&#34; убийца устроил резню</h3>
<em class="date" data-date="2020-11-01 11:41:00+00:00">
01 ноября 2020 11:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Убивает мужчин: ученые открыли новое заболевание" data-vr-contentbox-url="/2374140-ubivaet-muzhchin-uchenye-otkryli-novoe-zabolevanie.html">
<a href="/2374140-ubivaet-muzhchin-uchenye-otkryli-novoe-zabolevanie.html">
<div class="info">
<h3 data-vr-headline>Убивает мужчин: ученые открыли новое заболевание</h3>
<em class="date" data-date="2020-11-01 09:52:34+00:00">
01 ноября 2020 09:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Disney создала жуткого робота без кожи (видео)" data-vr-contentbox-url="/2374135-disney-sozdala-zhutkogo-robota-bez-kozhi-video.html">
<a href="/2374135-disney-sozdala-zhutkogo-robota-bez-kozhi-video.html">
<div class="info">
<h3 data-vr-headline>Disney создала жуткого робота без кожи (видео)</h3>
<em class="date" data-date="2020-11-01 06:24:26+00:00">
01 ноября 2020 06:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Макрон оправдался за карикатуры о мусульманах" data-vr-contentbox-url="/2374131-makron-opravdalsja-za-karikatury-o-musulmanah.html">
<a href="/2374131-makron-opravdalsja-za-karikatury-o-musulmanah.html">
<div class="info">
<h3 data-vr-headline>Макрон оправдался за карикатуры о мусульманах</h3>
<em class="date" data-date="2020-11-01 05:00:07+00:00">
01 ноября 2020 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Легендарная теннисистка заразилась COVID-19" data-vr-contentbox-url="/2374133-legendarnaja-tennisistka-zarazilas-covid-19.html">
<a href="/2374133-legendarnaja-tennisistka-zarazilas-covid-19.html">
<div class="info">
<h3 data-vr-headline>Легендарная теннисистка заразилась COVID-19</h3>
<em class="date" data-date="2020-11-01 04:28:54+00:00">
01 ноября 2020 04:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Саакашвили отказался от должности премьера Грузии" data-vr-contentbox-url="/2374134-saakashvili-otkazalsja-ot-dolzhnosti-premera-gruzii.html">
<a href="/2374134-saakashvili-otkazalsja-ot-dolzhnosti-premera-gruzii.html">
<div class="info">
<h3 data-vr-headline>Саакашвили отказался от должности премьера Грузии</h3>
<em class="date" data-date="2020-11-01 03:53:50+00:00">
01 ноября 2020 03:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск отказался признавать земные законы на Марсе" data-vr-contentbox-url="/2374129-ilon-mask-otkazalsja-priznavat-zemnye-zakony-na-marse.html">
<a href="/2374129-ilon-mask-otkazalsja-priznavat-zemnye-zakony-na-marse.html">
<div class="info">
<h3 data-vr-headline>Илон Маск отказался признавать земные законы на Марсе</h3>
<em class="date" data-date="2020-11-01 03:26:29+00:00">
01 ноября 2020 03:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ким Кардашьян устроила скандальную вечеринку на острове" data-vr-contentbox-url="/2374127-kim-kardashjan-ustroila-skandalnuju-vecherinku-na-ostrove.html">
<a href="/2374127-kim-kardashjan-ustroila-skandalnuju-vecherinku-na-ostrove.html">
<div class="info">
<h3 data-vr-headline>Ким Кардашьян устроила скандальную вечеринку на острове</h3>
<em class="date" data-date="2020-11-01 02:29:50+00:00">
01 ноября 2020 02:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Турции возросло число жертв землетрясения" data-vr-contentbox-url="/2374124-v-turtsii-vozroslo-chislo-zhertv-zemletrjasenija.html">
<a href="/2374124-v-turtsii-vozroslo-chislo-zhertv-zemletrjasenija.html">
<div class="info">
<h3 data-vr-headline>В Турции возросло число жертв землетрясения</h3>
<em class="date" data-date="2020-11-01 00:30:59+00:00">
01 ноября 2020 00:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Трамп &#34;кормит&#34; свое эго - Барак Обама" data-vr-contentbox-url="/2374121-tramp-kormit-svoe-ego-barak-obama.html">
<a href="/2374121-tramp-kormit-svoe-ego-barak-obama.html">
<div class="info">
<h3 data-vr-headline>Трамп &#34;кормит&#34; свое эго - Барак Обама</h3>
<em class="date" data-date="2020-11-01 00:12:52+00:00">
01 ноября 2020 00:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Великий улов: чому британські рибалки з нетерпінням чекають на Brexit" data-vr-contentbox-url="/2374109-velikij-ulov-chomu-britansk-ribalki-z-neterpnnjam-chekajut-na-brexit.html">
<a href="/2374109-velikij-ulov-chomu-britansk-ribalki-z-neterpnnjam-chekajut-na-brexit.html">
<div class="info">
<h3 data-vr-headline>Великий улов: чому британські рибалки з нетерпінням чекають на Brexit</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 23:51:51+00:00">
31 октября 2020 23:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Выхода нет&#34;: в Англии объявили локдаун" data-vr-contentbox-url="/2374120-vyhoda-net-v-anglii-objavili-lokdaun.html">
<a href="/2374120-vyhoda-net-v-anglii-objavili-lokdaun.html">
<div class="info">
<h3 data-vr-headline>&#34;Выхода нет&#34;: в Англии объявили локдаун</h3>
<em class="date" data-date="2020-10-31 23:51:27+00:00">
31 октября 2020 23:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Трамп планирует отдохнуть после выборов" data-vr-contentbox-url="/2374118-tramp-planiruet-otdohnut-posle-vyborov.html">
<a href="/2374118-tramp-planiruet-otdohnut-posle-vyborov.html">
<div class="info">
<h3 data-vr-headline>Трамп планирует отдохнуть после выборов</h3>
<em class="date" data-date="2020-10-31 23:28:11+00:00">
31 октября 2020 23:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Напад у Франції: біля церкви у Ліоні постраждав священник" data-vr-contentbox-url="/2374100-napad-u-frants-blja-tserkvi-u-lon-postrazhdav-svjaschennik.html">
<a href="/2374100-napad-u-frants-blja-tserkvi-u-lon-postrazhdav-svjaschennik.html">
<div class="info">
<h3 data-vr-headline>Напад у Франції: біля церкви у Ліоні постраждав священник</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 23:21:21+00:00">
31 октября 2020 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Грузії парламентські вибори пройшли за новими правилами" data-vr-contentbox-url="/2374102-u-gruz-parlamentsk-vibori-projshli-za-novimi-pravilami.html">
<a href="/2374102-u-gruz-parlamentsk-vibori-projshli-za-novimi-pravilami.html">
<div class="info">
<h3 data-vr-headline>У Грузії парламентські вибори пройшли за новими правилами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 23:01:01+00:00">
31 октября 2020 23:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Освіта по-німецьки: як працюватимуть школи та дитсадки під час локдауну" data-vr-contentbox-url="/2374103-osvta-po-nmetski-jak-pratsjuvatimut-shkoli-ta-ditsadki-pd-chas-lokdaunu.html">
<a href="/2374103-osvta-po-nmetski-jak-pratsjuvatimut-shkoli-ta-ditsadki-pd-chas-lokdaunu.html">
<div class="info">
<h3 data-vr-headline>Освіта по-німецьки: як працюватимуть школи та дитсадки під час локдауну</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 22:45:45+00:00">
31 октября 2020 22:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі кладовища закрили на карантин" data-vr-contentbox-url="/2374104-u-polsch-kladovischa-zakrili-na-karantin.html">
<a href="/2374104-u-polsch-kladovischa-zakrili-na-karantin.html">
<div class="info">
<h3 data-vr-headline>У Польщі кладовища закрили на карантин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 22:31:31+00:00">
31 октября 2020 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У челябінському шпиталі для хворих на COVID-19 вибухнули балони з киснем (відео)" data-vr-contentbox-url="/2374101-u-cheljabnskomu-shpital-dlja-hvorih-na-covid-19-vibuhnuli-baloni-z-kisnem-vdeo.html">
<a href="/2374101-u-cheljabnskomu-shpital-dlja-hvorih-na-covid-19-vibuhnuli-baloni-z-kisnem-vdeo.html">
<div class="info">
<h3 data-vr-headline>У челябінському шпиталі для хворих на COVID-19 вибухнули балони з киснем (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 22:01:01+00:00">
31 октября 2020 22:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Джеймс Бонд назавжди: шотландський кіноактор Шон Коннері помер у віці 90 років" data-vr-contentbox-url="/2374105-dzhejms-bond-nazavzhdi-shotlandskij-knoaktor-shon-konner-pomer-u-vts-90-rokv.html">
<a href="/2374105-dzhejms-bond-nazavzhdi-shotlandskij-knoaktor-shon-konner-pomer-u-vts-90-rokv.html">
<div class="info">
<h3 data-vr-headline>Джеймс Бонд назавжди: шотландський кіноактор Шон Коннері помер у віці 90 років</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 21:31:31+00:00">
31 октября 2020 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Блаженний Карло: в Італії канонізували 15-річного підлітка" data-vr-contentbox-url="/2374108-blazhennij-karlo-v-tal-kanonzuvali-15-rchnogo-pdltka.html">
<a href="/2374108-blazhennij-karlo-v-tal-kanonzuvali-15-rchnogo-pdltka.html">
<div class="info">
<h3 data-vr-headline>Блаженний Карло: в Італії канонізували 15-річного підлітка</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-31 21:01:01+00:00">
31 октября 2020 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хэллоуин 2020: ТОП-7 страшных историй из Интернета" data-vr-contentbox-url="/2374091-hellouin-2020-top-7-strashnyh-istorij-iz-interneta.html">
<a href="/2374091-hellouin-2020-top-7-strashnyh-istorij-iz-interneta.html">
<div class="info">
<h3 data-vr-headline>Хэллоуин 2020: ТОП-7 страшных историй из Интернета</h3>
<em class="date" data-date="2020-10-31 19:20:32+00:00">
31 октября 2020 19:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чи допоможе локдаун мирно скинути режим Лукашенка у Білорусі" data-vr-contentbox-url="/2374043-chi-dopomozhe-lokdaun-mirno-skinuti-rezhim-lukashenka-u-blorus.html">
<a href="/2374043-chi-dopomozhe-lokdaun-mirno-skinuti-rezhim-lukashenka-u-blorus.html">
<div class="info">
<h3 data-vr-headline>Чи допоможе локдаун мирно скинути режим Лукашенка у Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 21:41:41+00:00">
30 октября 2020 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Америка у вогні: хто стоїть за масовими безладами напередодні президентських виборів" data-vr-contentbox-url="/2374041-amerika-u-vogn-hto-stot-za-masovimi-bezladami-naperedodn-prezidentskih-viborv.html">
<a href="/2374041-amerika-u-vogn-hto-stot-za-masovimi-bezladami-naperedodn-prezidentskih-viborv.html">
<div class="info">
<h3 data-vr-headline>Америка у вогні: хто стоїть за масовими безладами напередодні президентських виборів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 21:31:31+00:00">
30 октября 2020 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скарлетт Йоханссон тайно вышла замуж" data-vr-contentbox-url="/2374032-skarlett-johansson-tajno-vyshla-zamuzh-2.html">
<a href="/2374032-skarlett-johansson-tajno-vyshla-zamuzh-2.html">
<div class="info">
<h3 data-vr-headline>Скарлетт Йоханссон тайно вышла замуж</h3>
<em class="date" data-date="2020-10-30 20:40:10+00:00">
30 октября 2020 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В очікуванні локдауну: у Франції тисячі парижан тікають з міста" data-vr-contentbox-url="/2374015-v-ochkuvann-lokdaunu-u-frants-tisjach-parizhan-tkajut-z-msta.html">
<a href="/2374015-v-ochkuvann-lokdaunu-u-frants-tisjach-parizhan-tkajut-z-msta.html">
<div class="info">
<h3 data-vr-headline>В очікуванні локдауну: у Франції тисячі парижан тікають з міста</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 20:11:11+00:00">
30 октября 2020 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Набряк пальців: лікарі виявили ще один симптом COVID-19" data-vr-contentbox-url="/2374020-nabrjak-paltsv-lkar-vijavili-sche-odin-simptom-covid-19.html">
<a href="/2374020-nabrjak-paltsv-lkar-vijavili-sche-odin-simptom-covid-19.html">
<div class="info">
<h3 data-vr-headline>Набряк пальців: лікарі виявили ще один симптом COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 20:01:01+00:00">
30 октября 2020 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції до боротьби з тероризмом долучають військових" data-vr-contentbox-url="/2374019-u-frants-do-borotbi-z-terorizmom-doluchajut-vjskovih.html">
<a href="/2374019-u-frants-do-borotbi-z-terorizmom-doluchajut-vjskovih.html">
<div class="info">
<h3 data-vr-headline>У Франції до боротьби з тероризмом долучають військових</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 19:51:51+00:00">
30 октября 2020 19:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мистецтво на відстані: у Лондоні на виставку приходять керовані роботи " data-vr-contentbox-url="/2373871-mistetstvo-na-vdstan-u-london-na-vistavku-prihodjat-kerovan-roboti.html">
<a href="/2373871-mistetstvo-na-vdstan-u-london-na-vistavku-prihodjat-kerovan-roboti.html">
<div class="info">
<h3 data-vr-headline>Мистецтво на відстані: у Лондоні на виставку приходять керовані роботи </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 18:31:31+00:00">
30 октября 2020 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Баку вперше передав Єревану тіла загиблих солдатів" data-vr-contentbox-url="/2373884-baku-vpereshe-peredav-revanu-tla-zagiblih-soldatv.html">
<a href="/2373884-baku-vpereshe-peredav-revanu-tla-zagiblih-soldatv.html">
<div class="info">
<h3 data-vr-headline>Баку вперше передав Єревану тіла загиблих солдатів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 18:21:21+00:00">
30 октября 2020 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чому Білорусь заборонила в&#39;їзд громадянам з України" data-vr-contentbox-url="/2373885-chomu-blorus-zaboronila-vzd-gromadjanam-z-ukrani.html">
<a href="/2373885-chomu-blorus-zaboronila-vzd-gromadjanam-z-ukrani.html">
<div class="info">
<h3 data-vr-headline>Чому Білорусь заборонила в&#39;їзд громадянам з України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 18:11:11+00:00">
30 октября 2020 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Древние животные: раскрыт секрет многообразия пород собак" data-vr-contentbox-url="/2373984-drevnie-zhivotnye-raskryt-sekret-mnogoobrazija-porod-sobak.html">
<a href="/2373984-drevnie-zhivotnye-raskryt-sekret-mnogoobrazija-porod-sobak.html">
<div class="info">
<h3 data-vr-headline>Древние животные: раскрыт секрет многообразия пород собак</h3>
<em class="date" data-date="2020-10-30 15:51:27+00:00">
30 октября 2020 15:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турцию потрясли разрушительные подземные толчки (видео)" data-vr-contentbox-url="/2373977-turtsiju-potrjasli-razrushitelnye-podzemnye-tolchki-video.html">
<a href="/2373977-turtsiju-potrjasli-razrushitelnye-podzemnye-tolchki-video.html">
<div class="info">
<h3 data-vr-headline>Турцию потрясли разрушительные подземные толчки (видео)</h3>
<em class="date" data-date="2020-10-30 15:05:17+00:00">
30 октября 2020 15:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Древние кратеры на Марсе раскрыли жуткое прошлое планеты" data-vr-contentbox-url="/2373974-drevnie-kratery-na-marse-raskryli-zhutkoe-proshloe-planety.html">
<a href="/2373974-drevnie-kratery-na-marse-raskryli-zhutkoe-proshloe-planety.html">
<div class="info">
<h3 data-vr-headline>Древние кратеры на Марсе раскрыли жуткое прошлое планеты</h3>
<em class="date" data-date="2020-10-30 14:45:27+00:00">
30 октября 2020 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Microsoft избавил Windows 10 от древних &#34;мучений&#34;  " data-vr-contentbox-url="/2373970-microsoft-izbavil-windows-10-ot-drevnih-muchenij.html">
<a href="/2373970-microsoft-izbavil-windows-10-ot-drevnih-muchenij.html">
<div class="info">
<h3 data-vr-headline>Microsoft избавил Windows 10 от древних &#34;мучений&#34; </h3>
<em class="date" data-date="2020-10-30 14:25:10+00:00">
30 октября 2020 14:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Больше не потеряет: NASA отремонтировали зонд OSIRIS (видео)" data-vr-contentbox-url="/2373967-bolshe-ne-poterjaet-nasa-otremontirovali-asteroidnyj-zond-video.html">
<a href="/2373967-bolshe-ne-poterjaet-nasa-otremontirovali-asteroidnyj-zond-video.html">
<div class="info">
<h3 data-vr-headline>Больше не потеряет: NASA отремонтировали зонд OSIRIS (видео)</h3>
<em class="date" data-date="2020-10-30 13:39:48+00:00">
30 октября 2020 13:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейський союз узгодив єдину політику боротьби з COVID-19" data-vr-contentbox-url="/2373956-vropejskij-sojuz-uzgodiv-dinu-poltiku-borotbi-z-covid-19.html">
<a href="/2373956-vropejskij-sojuz-uzgodiv-dinu-poltiku-borotbi-z-covid-19.html">
<div class="info">
<h3 data-vr-headline>Європейський союз узгодив єдину політику боротьби з COVID-19</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 12:43:00+00:00">
30 октября 2020 12:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Білорусі емігранти організовують всесвітній конгрес" data-vr-contentbox-url="/2373935-u-blorus-emgranti-organzovujut-vsesvtnj-kongres.html">
<a href="/2373935-u-blorus-emgranti-organzovujut-vsesvtnj-kongres.html">
<div class="info">
<h3 data-vr-headline>У Білорусі емігранти організовують всесвітній конгрес</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 12:35:00+00:00">
30 октября 2020 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Парижане массово покидают город: что произошло" data-vr-contentbox-url="/2373927-parizhane-massovo-pokidajut-gorod-chto-proizoshlo.html">
<a href="/2373927-parizhane-massovo-pokidajut-gorod-chto-proizoshlo.html">
<div class="info">
<h3 data-vr-headline>Парижане массово покидают город: что произошло</h3>
<em class="date" data-date="2020-10-30 11:20:33+00:00">
30 октября 2020 11:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Держится четыре недели: у коронавируса появился новый симптом (фото)" data-vr-contentbox-url="/2373925-koronavirus-projavil-novyj-dermatologicheskij-simptom.html">
<a href="/2373925-koronavirus-projavil-novyj-dermatologicheskij-simptom.html">
<div class="info">
<h3 data-vr-headline>Держится четыре недели: у коронавируса появился новый симптом (фото)</h3>
<em class="date" data-date="2020-10-30 10:59:30+00:00">
30 октября 2020 10:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ісландії туристам пропонують незвичайну екскурсію льодовиком" data-vr-contentbox-url="/2373906-v-sland-turistam-proponujut-nezvichajnu-ekskursju-lodovikom.html">
<a href="/2373906-v-sland-turistam-proponujut-nezvichajnu-ekskursju-lodovikom.html">
<div class="info">
<h3 data-vr-headline>В Ісландії туристам пропонують незвичайну екскурсію льодовиком</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 09:45:00+00:00">
30 октября 2020 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Против Apple создали мощную коалицию противников " data-vr-contentbox-url="/2373897-apple-sobrali-protiv-sebja-sotni-protivnikov.html">
<a href="/2373897-apple-sobrali-protiv-sebja-sotni-protivnikov.html">
<div class="info">
<h3 data-vr-headline>Против Apple создали мощную коалицию противников </h3>
<em class="date" data-date="2020-10-30 09:10:00+00:00">
30 октября 2020 09:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Мексиці перенесли День померлих через епідемію " data-vr-contentbox-url="/2373880-u-meksits-perenesli-den-pomerlih-cherez-epdemju.html">
<a href="/2373880-u-meksits-perenesli-den-pomerlih-cherez-epdemju.html">
<div class="info">
<h3 data-vr-headline>У Мексиці перенесли День померлих через епідемію </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 08:55:00+00:00">
30 октября 2020 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сан-Паулу театр  відчинив двері вперше від початку епідемії" data-vr-contentbox-url="/2373881-u-san-paulu-teatr-vdchiniv-dver-vpershe-vd-pochatku-epdem.html">
<a href="/2373881-u-san-paulu-teatr-vdchiniv-dver-vpershe-vd-pochatku-epdem.html">
<div class="info">
<h3 data-vr-headline>У Сан-Паулу театр відчинив двері вперше від початку епідемії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 08:41:00+00:00">
30 октября 2020 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ураган в США : количество жертв увеличилось " data-vr-contentbox-url="/2373895-uragan-v-ssha-kolichestvo-zhertv-uvelichilos.html">
<a href="/2373895-uragan-v-ssha-kolichestvo-zhertv-uvelichilos.html">
<div class="info">
<h3 data-vr-headline>Ураган в США : количество жертв увеличилось </h3>
<em class="date" data-date="2020-10-30 08:30:29+00:00">
30 октября 2020 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Еще один президент ушел на самоизоляцию" data-vr-contentbox-url="/2373894-esche-odin-prezident-ushel-na-samoizoljatsiju.html">
<a href="/2373894-esche-odin-prezident-ushel-na-samoizoljatsiju.html">
<div class="info">
<h3 data-vr-headline>Еще один президент ушел на самоизоляцию</h3>
<em class="date" data-date="2020-10-30 08:30:15+00:00">
30 октября 2020 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вблизи Сенегала затонуло судно с мигрантами, более сотни жертв" data-vr-contentbox-url="/2373869-vblizi-senegala-zatonulo-sudno-s-migrantami-bolee-sotni-zhertv.html">
<a href="/2373869-vblizi-senegala-zatonulo-sudno-s-migrantami-bolee-sotni-zhertv.html">
<div class="info">
<h3 data-vr-headline>Вблизи Сенегала затонуло судно с мигрантами, более сотни жертв</h3>
<em class="date" data-date="2020-10-30 08:06:54+00:00">
30 октября 2020 08:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Волині затримали організатора транс-національного злочинного угруповання" data-vr-contentbox-url="/2373887-na-volin-zatrimali-organzatora-trans-natsonalnogo-zlochinnogo-ugrupovannja.html">
<a href="/2373887-na-volin-zatrimali-organzatora-trans-natsonalnogo-zlochinnogo-ugrupovannja.html">
<div class="info">
<h3 data-vr-headline>На Волині затримали організатора транс-національного злочинного угруповання</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 08:05:00+00:00">
30 октября 2020 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кандидати у президенти США провели вирішальні мітинги " data-vr-contentbox-url="/2373870-kandidati-u-prezidenti-ssha-proveli-virshaln-mtingi.html">
<a href="/2373870-kandidati-u-prezidenti-ssha-proveli-virshaln-mtingi.html">
<div class="info">
<h3 data-vr-headline>Кандидати у президенти США провели вирішальні мітинги </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 07:51:00+00:00">
30 октября 2020 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція потерпає від рекордних заторів" data-vr-contentbox-url="/2373873-frantsja-poterpa-vd-rekordnih-zatorv.html">
<a href="/2373873-frantsja-poterpa-vd-rekordnih-zatorv.html">
<div class="info">
<h3 data-vr-headline>Франція потерпає від рекордних заторів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 07:45:00+00:00">
30 октября 2020 07:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині автомобіль в&#39;їхав у групу людей: загинула дитина" data-vr-contentbox-url="/2373872-u-nmechchin-avtomobl-vhav-u-grupu-ljudej-zaginula-ditina.html">
<a href="/2373872-u-nmechchin-avtomobl-vhav-u-grupu-ljudej-zaginula-ditina.html">
<div class="info">
<h3 data-vr-headline>У Німеччині автомобіль в&#39;їхав у групу людей: загинула дитина</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 07:41:00+00:00">
30 октября 2020 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Різанина в Ніцці: поліція розкрила особу нападника" data-vr-contentbox-url="/2373877-rzanina-v-ntsts-poltsja-rozkrila-osobu-napadnika.html">
<a href="/2373877-rzanina-v-ntsts-poltsja-rozkrila-osobu-napadnika.html">
<div class="info">
<h3 data-vr-headline>Різанина в Ніцці: поліція розкрила особу нападника</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-30 07:31:00+00:00">
30 октября 2020 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Світ дізналася ім&#39;я кращого кондитера: нагороду відправили у Бельгію" data-vr-contentbox-url="/2373850-svt-dznalasja-mja-kraschogo-konditera-nagorodu-vdpravili-u-belgju.html">
<a href="/2373850-svt-dznalasja-mja-kraschogo-konditera-nagorodu-vdpravili-u-belgju.html">
<div class="info">
<h3 data-vr-headline>Світ дізналася ім&#39;я кращого кондитера: нагороду відправили у Бельгію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 23:19:00+00:00">
29 октября 2020 23:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у Польщі: президент згодився на компроміс із прихильниками абортів" data-vr-contentbox-url="/2373846-protesti-u-polsch-prezident-zgodivsja-na-komproms-z-prihilnikami-abortv.html">
<a href="/2373846-protesti-u-polsch-prezident-zgodivsja-na-komproms-z-prihilnikami-abortv.html">
<div class="info">
<h3 data-vr-headline>Протести у Польщі: президент згодився на компроміс із прихильниками абортів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 22:49:00+00:00">
29 октября 2020 22:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Атаки ісламістів у Франції: поліція взяла під охорону церкви" data-vr-contentbox-url="/2373847-ataki-slamstv-u-frants-poltsja-vzjala-pd-ohoronu-tserkvi.html">
<a href="/2373847-ataki-slamstv-u-frants-poltsja-vzjala-pd-ohoronu-tserkvi.html">
<div class="info">
<h3 data-vr-headline>Атаки ісламістів у Франції: поліція взяла під охорону церкви</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 22:29:00+00:00">
29 октября 2020 22:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Дніпра доставили пораненого на Донбасі бійця" data-vr-contentbox-url="/2373845-do-dnpra-dostavili-poranenogo-na-donbas-bjtsja.html">
<a href="/2373845-do-dnpra-dostavili-poranenogo-na-donbas-bjtsja.html">
<div class="info">
<h3 data-vr-headline>До Дніпра доставили пораненого на Донбасі бійця</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 22:03:00+00:00">
29 октября 2020 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух газу на Харківщині: один із постраждалих помер у лікарні" data-vr-contentbox-url="/2373844-vibuh-gazu-na-harkvschin-odin-z-postrazhdalih-pomer-u-lkarn.html">
<a href="/2373844-vibuh-gazu-na-harkvschin-odin-z-postrazhdalih-pomer-u-lkarn.html">
<div class="info">
<h3 data-vr-headline>Вибух газу на Харківщині: один із постраждалих помер у лікарні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 21:55:00+00:00">
29 октября 2020 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь закрила кордони для українців" data-vr-contentbox-url="/2373843-blorus-zakrila-kordoni-dlja-ukrantsv.html">
<a href="/2373843-blorus-zakrila-kordoni-dlja-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>Білорусь закрила кордони для українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 21:53:00+00:00">
29 октября 2020 21:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Канаде полиция застрелила мужчину с ножом " data-vr-contentbox-url="/2373855-v-kanade-politsija-zastrelila-muzhchinu-s-nozhom.html">
<a href="/2373855-v-kanade-politsija-zastrelila-muzhchinu-s-nozhom.html">
<div class="info">
<h3 data-vr-headline>В Канаде полиция застрелила мужчину с ножом </h3>
<em class="date" data-date="2020-10-29 21:44:25+00:00">
29 октября 2020 21:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ангела Меркель пояснила депутатам повернення до жорсткого карантину" data-vr-contentbox-url="/2373839-angela-merkel-pojasnila-deputatam-povernennja-do-zhorstkogo-karantinu.html">
<a href="/2373839-angela-merkel-pojasnila-deputatam-povernennja-do-zhorstkogo-karantinu.html">
<div class="info">
<h3 data-vr-headline>Ангела Меркель пояснила депутатам повернення до жорсткого карантину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 21:17:00+00:00">
29 октября 2020 21:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Автомобиль врезался в толпу на тротуаре, есть жертвы" data-vr-contentbox-url="/2373836-avtomobil-vrezalsja-v-gruppu-ljudej-na-trotuare-est-zhertvy.html">
<a href="/2373836-avtomobil-vrezalsja-v-gruppu-ljudej-na-trotuare-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>Автомобиль врезался в толпу на тротуаре, есть жертвы</h3>
<em class="date" data-date="2020-10-29 20:30:01+00:00">
29 октября 2020 20:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Євросоюзі погрожують скасуванням безвізу для України" data-vr-contentbox-url="/2373828-u-vrosojuz-pogrozhujut-skasuvannjam-bezvzu-dlja-ukrani.html">
<a href="/2373828-u-vrosojuz-pogrozhujut-skasuvannjam-bezvzu-dlja-ukrani.html">
<div class="info">
<h3 data-vr-headline>У Євросоюзі погрожують скасуванням безвізу для України</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 20:13:00+00:00">
29 октября 2020 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Південна Корея відмовиться від викидів вуглекислого газу у атмосферу" data-vr-contentbox-url="/2373815-pvdenna-koreja-vdmovitsja-vd-vikidv-vuglekislogo-gazu-u-atmosferu.html">
<a href="/2373815-pvdenna-koreja-vdmovitsja-vd-vikidv-vuglekislogo-gazu-u-atmosferu.html">
<div class="info">
<h3 data-vr-headline>Південна Корея відмовиться від викидів вуглекислого газу у атмосферу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 19:55:00+00:00">
29 октября 2020 19:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У В’єтнамі внаслідок тайфуну загинули люди" data-vr-contentbox-url="/2373814-u-vtnam-vnasldok-tajfunu-zaginuli-ljudi.html">
<a href="/2373814-u-vtnam-vnasldok-tajfunu-zaginuli-ljudi.html">
<div class="info">
<h3 data-vr-headline>У В’єтнамі внаслідок тайфуну загинули люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 19:31:00+00:00">
29 октября 2020 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США вирує ураган &#34;Зета&#34;: одна людина загинула" data-vr-contentbox-url="/2373813-na-pvdn-ssha-viru-uragan-zeta.html">
<a href="/2373813-na-pvdn-ssha-viru-uragan-zeta.html">
<div class="info">
<h3 data-vr-headline>У США вирує ураган &#34;Зета&#34;: одна людина загинула</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 19:25:00+00:00">
29 октября 2020 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США заявили про атаки російських хакерів на лікарні" data-vr-contentbox-url="/2373812-rosjsk-hakeri-atakujut-medzakladi-u-ssha.html">
<a href="/2373812-rosjsk-hakeri-atakujut-medzakladi-u-ssha.html">
<div class="info">
<h3 data-vr-headline>У США заявили про атаки російських хакерів на лікарні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 19:21:00+00:00">
 29 октября 2020 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Різанина у Франції: у МВС створили спеціальний кризовий штаб" data-vr-contentbox-url="/2373809-u-frants-odrazu-dva-napadi-na-ljudej.html">
<a href="/2373809-u-frants-odrazu-dva-napadi-na-ljudej.html">
<div class="info">
<h3 data-vr-headline>Різанина у Франції: у МВС створили спеціальний кризовий штаб</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 19:05:00+00:00">
29 октября 2020 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині протестують через повторний локдаун" data-vr-contentbox-url="/2373810-u-nmechchin-skandujut-na-rahunok-povtornogo-lokdaunu.html">
<a href="/2373810-u-nmechchin-skandujut-na-rahunok-povtornogo-lokdaunu.html">
<div class="info">
<h3 data-vr-headline>У Німеччині протестують через повторний локдаун</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 18:59:00+00:00">
29 октября 2020 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 у світі: у Чехії зафіксували рекорд захворюваності" data-vr-contentbox-url="/2373808-pandemja-u-svt-u-cheh-zafksuvali-rekord-zahvorjuvanost.html">
<a href="/2373808-pandemja-u-svt-u-cheh-zafksuvali-rekord-zahvorjuvanost.html">
<div class="info">
<h3 data-vr-headline>COVID-19 у світі: у Чехії зафіксували рекорд захворюваності</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 18:51:00+00:00">
29 октября 2020 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейський союз занепокоївся скасуванням антикорупційних реформ в Україні" data-vr-contentbox-url="/2373802-skasuvannjam-antikoruptsjnih-reform-v-ukran-zanepokolis-u-s.html">
<a href="/2373802-skasuvannjam-antikoruptsjnih-reform-v-ukran-zanepokolis-u-s.html">
<div class="info">
<h3 data-vr-headline>Європейський союз занепокоївся скасуванням антикорупційних реформ в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 18:25:00+00:00">
29 октября 2020 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Во Франции усилят охрану школ и церквей" data-vr-contentbox-url="/2373817-vo-frantsii-usiljat-ohranu-shkol-i-tserkvej.html">
<a href="/2373817-vo-frantsii-usiljat-ohranu-shkol-i-tserkvej.html">
<div class="info">
<h3 data-vr-headline>Во Франции усилят охрану школ и церквей</h3>
<em class="date" data-date="2020-10-29 18:14:46+00:00">
29 октября 2020 18:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лукашенко создал &#34;народные дружины&#34; из бывших военных" data-vr-contentbox-url="/2373786-lukashenko-sozdal-narodnye-druzhiny-iz-byvshih-voennyh.html">
<a href="/2373786-lukashenko-sozdal-narodnye-druzhiny-iz-byvshih-voennyh.html">
<div class="info">
<h3 data-vr-headline>Лукашенко создал &#34;народные дружины&#34; из бывших военных</h3>
<em class="date" data-date="2020-10-29 15:46:23+00:00">
29 октября 2020 15:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Макрон созывает Совет нацобороны: во Франции объявили максимальный уровень угрозы" data-vr-contentbox-url="/2373779-makron-sozyvaet-sovet-natsoborony-vo-frantsii-objavili-maksimalnyj-uroven-ugrozy.html">
<a href="/2373779-makron-sozyvaet-sovet-natsoborony-vo-frantsii-objavili-maksimalnyj-uroven-ugrozy.html">
<div class="info">
<h3 data-vr-headline>Макрон созывает Совет нацобороны: во Франции объявили максимальный уровень угрозы</h3>
<em class="date" data-date="2020-10-29 14:40:58+00:00">
29 октября 2020 14:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Во Франции случился второй теракт за день - СМИ" data-vr-contentbox-url="/2373774-vo-frantsii-sluchilsja-vtoroj-terakt-za-den-smi.html">
<a href="/2373774-vo-frantsii-sluchilsja-vtoroj-terakt-za-den-smi.html">
<div class="info">
<h3 data-vr-headline>Во Франции случился второй теракт за день - СМИ</h3>
<em class="date" data-date="2020-10-29 14:04:50+00:00">
29 октября 2020 14:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нідерландах злодії обікрали музеї Другої світової війни" data-vr-contentbox-url="/2373761-u-nderlandah-zlod-obkrali-muze-drugo-svtovo-vjni.html">
<a href="/2373761-u-nderlandah-zlod-obkrali-muze-drugo-svtovo-vjni.html">
<div class="info">
<h3 data-vr-headline>У Нідерландах злодії обікрали музеї Другої світової війни</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 12:45:00+00:00">
29 октября 2020 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президент Польщі запропонував допрацювати закон про обмеження абортів" data-vr-contentbox-url="/2373752-prezident-polsch-zaproponuvav-dopratsjuvati-zakon-pro-obmezhennja-abortv.html">
<a href="/2373752-prezident-polsch-zaproponuvav-dopratsjuvati-zakon-pro-obmezhennja-abortv.html">
<div class="info">
<h3 data-vr-headline>Президент Польщі запропонував допрацювати закон про обмеження абортів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 12:41:00+00:00">
29 октября 2020 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі ситуація з COVID-19 стає критичною" data-vr-contentbox-url="/2373757-u-svt-situatsja-z-covid-19-sta-kritichnoju.html">
<a href="/2373757-u-svt-situatsja-z-covid-19-sta-kritichnoju.html">
<div class="info">
<h3 data-vr-headline>У світі ситуація з COVID-19 стає критичною</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 12:37:00+00:00">
29 октября 2020 12:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції чоловік накинувся на перехожих з ножем" data-vr-contentbox-url="/2373754-u-frants-cholovk-nakinuvsja-na-perehozhih-z-nozhem.html">
<a href="/2373754-u-frants-cholovk-nakinuvsja-na-perehozhih-z-nozhem.html">
<div class="info">
<h3 data-vr-headline>У Франції чоловік накинувся на перехожих з ножем</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 12:33:00+00:00">
29 октября 2020 12:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Теракт в Ницце: нападавшего задержали " data-vr-contentbox-url="/2373741-terakt-v-nitstse-napadavshego-zaderzhali.html">
<a href="/2373741-terakt-v-nitstse-napadavshego-zaderzhali.html">
<div class="info">
<h3 data-vr-headline>Теракт в Ницце: нападавшего задержали </h3>
<em class="date" data-date="2020-10-29 12:20:51+00:00">
29 октября 2020 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мир отмечает 51-летие Интернета: каким было первое сообщение" data-vr-contentbox-url="/2373739-mir-otmechaet-51-letie-interneta-kakim-bylo-pervoe-soobschenie.html">
<a href="/2373739-mir-otmechaet-51-letie-interneta-kakim-bylo-pervoe-soobschenie.html">
<div class="info">
<h3 data-vr-headline>Мир отмечает 51-летие Интернета: каким было первое сообщение</h3>
<em class="date" data-date="2020-10-29 11:59:54+00:00">
29 октября 2020 11:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ницце на людей возле церкви напали с ножом, есть жертвы" data-vr-contentbox-url="/2373737-v-nitstse-na-ljudej-vozle-tserkvi-napali-s-nozhom-est-zhertvy.html">
<a href="/2373737-v-nitstse-na-ljudej-vozle-tserkvi-napali-s-nozhom-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В Ницце на людей возле церкви напали с ножом, есть жертвы</h3>
<em class="date" data-date="2020-10-29 11:52:49+00:00">
29 октября 2020 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ураган &#34;Зета&#34; обрушился на США: фото стихии " data-vr-contentbox-url="/2373732-uragan-zeta-obrushilsja-na-ssha-foto-stihii.html">
<a href="/2373732-uragan-zeta-obrushilsja-na-ssha-foto-stihii.html">
<div class="info">
<h3 data-vr-headline>Ураган &#34;Зета&#34; обрушился на США: фото стихии </h3>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2020-10-29 11:08:51+00:00">
29 октября 2020 11:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Брэд Питт расстался с девушкой " data-vr-contentbox-url="/2373730-bred-pitt-rasstalsja-s-devushkoj.html">
<a href="/2373730-bred-pitt-rasstalsja-s-devushkoj.html">
<div class="info">
<h3 data-vr-headline>Брэд Питт расстался с девушкой </h3>
<em class="date" data-date="2020-10-29 10:44:12+00:00">
29 октября 2020 10:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Колумбії зачинилися школи танцю: як виживають майстри сальси" data-vr-contentbox-url="/2373717-u-kolumb-zachinilisja-shkoli-tantsju-jak-vizhivajut-majstri-salsi.html">
<a href="/2373717-u-kolumb-zachinilisja-shkoli-tantsju-jak-vizhivajut-majstri-salsi.html">
<div class="info">
<h3 data-vr-headline>У Колумбії зачинилися школи танцю: як виживають майстри сальси</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 09:59:00+00:00">
29 октября 2020 09:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Південна Корея планує стати вуглецево нейтральною країною" data-vr-contentbox-url="/2373714-pvdenna-koreja-planu-stati-vugletsevo-nejtralnoju-kranoju.html">
<a href="/2373714-pvdenna-koreja-planu-stati-vugletsevo-nejtralnoju-kranoju.html">
<div class="info">
<h3 data-vr-headline>Південна Корея планує стати вуглецево нейтральною країною</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 09:51:00+00:00">
29 октября 2020 09:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бельгійського шоколатьє визнали найкращим кондитером у світі" data-vr-contentbox-url="/2373692-belgjskogo-shokolat-viznali-najkraschim-konditerom-u-svt.html">
<a href="/2373692-belgjskogo-shokolat-viznali-najkraschim-konditerom-u-svt.html">
<div class="info">
<h3 data-vr-headline>Бельгійського шоколатьє визнали найкращим кондитером у світі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 08:59:00+00:00">
29 октября 2020 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Карабахе вспыхнули ожесточенные бои" data-vr-contentbox-url="/2373704-v-karabahe-vspyhnuli-ozhestochennye-boi.html">
<a href="/2373704-v-karabahe-vspyhnuli-ozhestochennye-boi.html">
<div class="info">
<h3 data-vr-headline>В Карабахе вспыхнули ожесточенные бои</h3>
<em class="date" data-date="2020-10-29 08:52:18+00:00">
29 октября 2020 08:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Потужний тайфун у В&#39;єтнамі забирає життя людей" data-vr-contentbox-url="/2373694-potuzhnij-tajfun-u-vtnam-zabira-zhittja-ljudej.html">
<a href="/2373694-potuzhnij-tajfun-u-vtnam-zabira-zhittja-ljudej.html">
<div class="info">
<h3 data-vr-headline>Потужний тайфун у В&#39;єтнамі забирає життя людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2020-10-29 08:51:00+00:00">
29 октября 2020 08:51
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2020/11/02/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Убивает мужчин: ученые открыли новое заболевание" data-vr-contentbox-url="/2374140-ubivaet-muzhchin-uchenye-otkryli-novoe-zabolevanie.html">
<a href="/2374140-ubivaet-muzhchin-uchenye-otkryli-novoe-zabolevanie.html">
<span class="visual">
1
<img src="/media/pictures/2020/11/1/thumbs/69x69/foto-commentsua_rect_68d243c64a577aa97e2ea48e608966cb.jpg" width="69" height="69" alt="Убивает мужчин: ученые открыли новое заболевание">
</span>
<p data-vr-headline>
Убивает мужчин: ученые открыли новое заболевание
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Что вы сделали за это?&#34;: в Бердянске роженица с COVID-19 выбросилась из окна" data-vr-contentbox-url="/2374163-v-berdjanske-bolnaja-covid-19-rozhenitsa-vybrosilas-iz-okna.html">
<a href="/2374163-v-berdjanske-bolnaja-covid-19-rozhenitsa-vybrosilas-iz-okna.html">
<span class="visual">
2
<img src="/media/pictures/2020/11/1/thumbs/69x69/v-berdjanske-bolnaja-covid-19-rozhenitsa-vybrosilas-iz-oknafoto-khersondaily_rect_ba1cb1cbbd494550683726826035f9c0.jpg" width="69" height="69" alt="&#34;Что вы сделали за это?&#34;: в Бердянске роженица с COVID-19 выбросилась из окна">
</span>
<p data-vr-headline>
&#34;Что вы сделали за это?&#34;: в Бердянске роженица с COVID-19 выбросилась из окна
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Фамилии чертей вы прекрасно знаете&#34;: Зеленский жестко высказался о скандале вокруг КСУ" data-vr-contentbox-url="/2374160-familii-chertej-vy-prekrasno-znaete-zelenskij-zhestko-vyskazalsja-o-skandale-vokrug-ksu.html">
<a href="/2374160-familii-chertej-vy-prekrasno-znaete-zelenskij-zhestko-vyskazalsja-o-skandale-vokrug-ksu.html">
<span class="visual">
3
<img src="/media/pictures/2020/11/1/thumbs/69x69/prezident-ukrainy-vladimir-zelenskij-foto-presidentgovua_rect_f7e3e91667ad3da39d9016eeec61a8e5.jpeg" width="69" height="69" alt="&#34;Фамилии чертей вы прекрасно знаете&#34;: Зеленский жестко высказался о скандале вокруг КСУ">
</span>
<p data-vr-headline>
&#34;Фамилии чертей вы прекрасно знаете&#34;: Зеленский жестко высказался о скандале вокруг КСУ
</p>
</a>
</li>
<li data-vr-contentbox="Цена на газ ударит по кошельку украинцев" data-vr-contentbox-url="/2374146-ukraintsy-poluchat-vozrosshie-platezhki-za-gaz.html">
<a href="/2374146-ukraintsy-poluchat-vozrosshie-platezhki-za-gaz.html">
<span class="visual">
4
<img src="/media/pictures/2020/11/1/thumbs/69x69/foto-pixabay_rect_26b87998226d791bbc2db711a8445586.jpg" width="69" height="69" alt="Цена на газ ударит по кошельку украинцев">
</span>
<p data-vr-headline>
Цена на газ ударит по кошельку украинцев
</p>
</a>
</li>
<li data-vr-contentbox="В Украине рухнули цены на проезд в поездах &#34;Укрзализныци&#34; " data-vr-contentbox-url="/2374150-v-ukraine-ruhnuli-tseny-na-bilety-v-poezdah-intersiti.html">
<a href="/2374150-v-ukraine-ruhnuli-tseny-na-bilety-v-poezdah-intersiti.html">
<span class="visual">
5
<img src="/media/pictures/2020/11/1/thumbs/69x69/intersiti-ot-ukrzalznits_rect_58ebdc772c426e1d044c77424a15c171.jpg" width="69" height="69" alt="В Украине рухнули цены на проезд в поездах &#34;Укрзализныци&#34; ">
</span>
<p data-vr-headline>
В Украине рухнули цены на проезд в поездах &#34;Укрзализныци&#34;
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Саакашвили отказался от должности премьера Грузии" data-vr-contentbox-url="/2374134-saakashvili-otkazalsja-ot-dolzhnosti-premera-gruzii.html">
<a href="/2374134-saakashvili-otkazalsja-ot-dolzhnosti-premera-gruzii.html">
<span class="visual">
 1
<img src="/media/pictures/2020/11/1/thumbs/69x69/foto-miheil-saakashvili-tass_rect_8f9d010ba06225661739fbd85d705d84.jpg" width="69" height="69" alt="Саакашвили отказался от должности премьера Грузии">
</span>
<p data-vr-headline>
Саакашвили отказался от должности премьера Грузии
</p>
</a>
</li>
<li data-vr-contentbox="Убивает мужчин: ученые открыли новое заболевание" data-vr-contentbox-url="/2374140-ubivaet-muzhchin-uchenye-otkryli-novoe-zabolevanie.html">
<a href="/2374140-ubivaet-muzhchin-uchenye-otkryli-novoe-zabolevanie.html">
<span class="visual">
2
<img src="/media/pictures/2020/11/1/thumbs/69x69/foto-commentsua_rect_68d243c64a577aa97e2ea48e608966cb.jpg" width="69" height="69" alt="Убивает мужчин: ученые открыли новое заболевание">
</span>
<p data-vr-headline>
Убивает мужчин: ученые открыли новое заболевание
</p>
</a>
</li>
<li data-vr-contentbox="Глава КСУ заявил о госперевороте" data-vr-contentbox-url="/2373961-zakonoproekt-zelenskogo-neset-priznaki-konstitutsionnogo-perevorota-glava-ksu.html">
<a href="/2373961-zakonoproekt-zelenskogo-neset-priznaki-konstitutsionnogo-perevorota-glava-ksu.html">
<span class="visual">
3
<img src="/media/pictures/2020/10/30/thumbs/69x69/foto-aleksandr-tupitskij-liganet_rect_40d634782337602b63e851e1e42a1979.jpg" width="69" height="69" alt="Глава КСУ заявил о госперевороте">
</span>
<p data-vr-headline>
Глава КСУ заявил о госперевороте
</p>
</a>
</li>
<li data-vr-contentbox="Из президента - в сенаторы: Путин внес новый закон" data-vr-contentbox-url="/2374137-iz-prezidenta-v-senatory-putin-vnes-novyj-zakon.html">
<a href="/2374137-iz-prezidenta-v-senatory-putin-vnes-novyj-zakon.html">
<span class="visual">
4
<img src="/media/pictures/2020/11/1/thumbs/69x69/foto-vladimir-putin-getty_rect_a8be27c07b39d23bb6f1393345a14a1d.jpg" width="69" height="69" alt="Из президента - в сенаторы: Путин внес новый закон">
</span>
<p data-vr-headline>
Из президента - в сенаторы: Путин внес новый закон
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Что вы сделали за это?&#34;: в Бердянске роженица с COVID-19 выбросилась из окна" data-vr-contentbox-url="/2374163-v-berdjanske-bolnaja-covid-19-rozhenitsa-vybrosilas-iz-okna.html">
<a href="/2374163-v-berdjanske-bolnaja-covid-19-rozhenitsa-vybrosilas-iz-okna.html">
<span class="visual">
5
<img src="/media/pictures/2020/11/1/thumbs/69x69/v-berdjanske-bolnaja-covid-19-rozhenitsa-vybrosilas-iz-oknafoto-khersondaily_rect_ba1cb1cbbd494550683726826035f9c0.jpg" width="69" height="69" alt="&#34;Что вы сделали за это?&#34;: в Бердянске роженица с COVID-19 выбросилась из окна">
</span>
<p data-vr-headline>
&#34;Что вы сделали за это?&#34;: в Бердянске роженица с COVID-19 выбросилась из окна
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2020/11/1/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2020/11/02/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/special-news/mir-chi-vjna/">МИР чи ВІЙНА</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
 <li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2020/11/1/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2020/11/02/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
 @Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2374220-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-65.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2020-11-02 09:26:57
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
 <input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>