<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html" />
<meta name="description" content="Председатель Национального банка Украины Кирилл Шевченко заболел коронавирусом">
<meta name="author" content="Ростислав Цуркан">
<meta itemprop="author" content="Ростислав Цуркан">
<meta property="og:title" content="Главный банкир Украины слег с COVID-19" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html" />
<meta property="og:description" content="Председатель Национального банка Украины Кирилл Шевченко заболел коронавирусом" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-03-10 20:33:11+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="НБУ" />
<meta property="article:tag" content="Кирилл Шевченко" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="Коронавирус" />
<meta property="article:tag" content="Нацбанк" />
<meta property="twitter:url" content="https://podrobnosti.ua/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html" />
<meta itemprop="name" content="Главный банкир Украины слег с COVID-19">
<meta itemprop="headline" content="Главный банкир Украины слег с COVID-19">
<meta itemprop="description" content="Председатель Национального банка Украины Кирилл Шевченко заболел коронавирусом">
<meta itemprop="datePublished" content="2021-03-10T18:31:11+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2021/3/10/thumbs/472x246/predsedatel-natsionalnogo-banka-ukrainy-kirill-shevchenko-zabolel-koronavirusom_rect_fe3a94cecbeee4bec91a4cfa32301c82.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2021/3/10/thumbs/435x375/predsedatel-natsionalnogo-banka-ukrainy-kirill-shevchenko-zabolel-koronavirusom_rect_fe3a94cecbeee4bec91a4cfa32301c82.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="Главный банкир Украины слег с COVID-19">
<meta name="twitter:description" content="Председатель Национального банка Украины Кирилл Шевченко заболел коронавирусом">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2021/3/10/thumbs/472x246/predsedatel-natsionalnogo-banka-ukrainy-kirill-shevchenko-zabolel-koronavirusom_rect_fe3a94cecbeee4bec91a4cfa32301c82.jpg">
<title>
            Главный банкир Украины слег с COVID-19 | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/236585fe353e.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html",
            page_title: "Главный банкир Украины слег с COVID-19",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Ростислав Цуркан"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["НБУ", "Кирилл Шевченко", "COVID-19", "Коронавирус", "Нацбанк", ],
                article_type: "default",
                article_word_count: "1606",
                article_publication_date: "Wed, 10 Mar 2021 20:33:11 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2392800) === false){
                $.ajax({
                    url: '/update-visited/2392800/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
 <span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/03/10/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/03/10/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/3/10/17/45/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/03/10/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html&text=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8%D1%80%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B3%20%D1%81%20COVID-19 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#cef1aca1aab7f3a6bababebdf4e1e1bea1aabca1aca0a1bdbaa7e0bbafe1fcfdf7fcf6fefee3a9a2afb8a0b7a4e3acafa0a5a7bce3bba5bcafa7a0b7e3bda2aba9e3bde3ada1b8a7aae3fff7e0a6baa3a2">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html" data-vr-zone="Новость" data-vr-contentbox="Главный банкир Украины слег с COVID-19" data-vr-contentbox-url="/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html">
<h1 data-vr-headline>Главный банкир Украины слег с COVID-19
<a id="article_edit_link" class="hidden" href="/admin/core/article/2392800/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">10 марта 2021 20:33</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/rostislav-tsurkan/">
Ростислав Цуркан
</a></span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Председатель Национального банка Украины Кирилл Шевченко заболел коронавирусом" src="/media/pictures/2021/3/10/thumbs/740x415/predsedatel-natsionalnogo-banka-ukrainy-kirill-shevchenko-zabolel-koronavirusom_rect_fe3a94cecbeee4bec91a4cfa32301c82.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Председатель Национального банка Украины Кирилл Шевченко заболел коронавирусом<br>
Источник: НБУ
</span>
</div>
<div itemprop="description" id="article_content"><p>Председатель <a href="https://podrobnosti.ua/2380983-natsbank-ureguliroval-valjutnye-operatsii-dlja-fopov.html">Национального банка Украины</a> Кирилл Шевченко заразился коронавирусом. Он написал в <a href="https://www.facebook.com/KyryloShevchenkoCEO/posts/2812563455660678">Facebook</a>, что находится на самоизоляции и надеется в скором времени вернуться к работе.</p>
<blockquote>
<p>Хочу сообщить, что я заболел COVID, в связи с чем, конечно, нахожусь на самоизоляции сейчас. Чувствую себя нормально, сохраняю оптимизм. Надеюсь на скорейшее выздоровление и возвращение в offline жизнь.</p>
</blockquote>
<p>Напомним, за минувшие сутки в Украине&nbsp;зафиксировали&nbsp;<a href="https://podrobnosti.ua/2392677-koronavirus-zverstvuet-v-ukraine-poslednie-dannye-o-zarazhennyh-4.html">6 377 новых случаев&nbsp;коронавирусной инфекции</a>, 219 человек умерли. При этом за последние 24 часа было принято решение о госпитализации 1904 человек. Впервые с 21 января в Украине зафиксировали более 200 летальных случаев за одни сутки.</p>
<p>С 24 февраля в Украине проходит иммунизация населения против COVID-19 индийской&nbsp;вакциной Covishield, разработанной&nbsp;британско-шведской компанией Oxford/AstraZeneca, которую по лицензии производит Институт&nbsp;сывороток Индии (Serum Institute of India).</p>
<p>По состоянию на утро 10 марта в Украине вакцинировали&nbsp;23 510 человек. <a href="https://podrobnosti.ua/2392785-v-covid-bolnitse-chernovtsov-ni-odin-medik-ne-zahotel-privitsja-ot-koronavirusa-oga.html">Власти на местах сообщают, что отказываются прививаться даже медики</a>.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html&text=%D0%93%D0%BB%D0%B0%D0%B2%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B0%D0%BD%D0%BA%D0%B8%D1%80%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%8B%20%D1%81%D0%BB%D0%B5%D0%B3%20%D1%81%20COVID-19 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/nbu/">НБУ</a></li>
<li><a href="/tag/kirill-shevchenko/">Кирилл Шевченко</a></li>
<li><a href="/tag/sars-cov-2/">COVID-19</a></li>
<li><a href="/tag/koronavirus/">Коронавирус</a></li>
<li><a href="/tag/natsbank/">Нацбанк</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<div id="new_ad_2">
<div id="M528654ScriptRootC797535"><div id="M528654PreloadC797535"></div></div>
<script src="//jsc.mgid.com/p/o/podrobnosti.ua.797535.js" async></script>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="В Україні коронавірус забрав понад двісті життів минулої доби" data-vr-contentbox-url="/2392788-v-ukran-koronavrus-zabrav-ponad-dvst-zhittv-minulo-dobi.html">
<a href="/2392788-v-ukran-koronavrus-zabrav-ponad-dvst-zhittv-minulo-dobi.html">
<div class="visual"><img src="/media/pictures/2021/3/10/thumbs/282x180/10-03-2021-2000-sjuzhet-6_rect_e7800824b82fe386643e69dea0bf9a96.png" alt="В Україні коронавірус забрав понад двісті життів минулої доби" width="282" height="180"></div>
<em class="date">10 марта 2021 20:31</em>
<span class="title analytic-title-h4" data-vr-headline>В Україні коронавірус забрав понад двісті життів минулої доби</span>
<p>Понад двісті життів забрав COVID-19 минулої доби. Це вперше за тривалий час такий високий показник. У лікарні потрапило майже дві тисячі українців</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="На Рівненщині жінка робила фіктивні ПЛР-тести" data-vr-contentbox-url="/2392789-na-rvnenschin-zhnka-robila-fktivn-plr-testi.html">
<a href="/2392789-na-rvnenschin-zhnka-robila-fktivn-plr-testi.html">
<div class="visual"><img src="/media/pictures/2021/3/10/thumbs/282x180/10-03-2021-2000-sjuzhet-5_rect_8a3e2ad6c0f6811cc40007365c21af00.png" alt="На Рівненщині жінка робила фіктивні ПЛР-тести" width="282" height="180"></div>
<em class="date">10 марта 2021 20:25</em>
<span class="title analytic-title-h4" data-vr-headline>На Рівненщині жінка робила фіктивні ПЛР-тести</span>
<p>Фіктивні ПЛР-тести - недорого. На Рівненщині власниця тур-агенції сама друкувала довідки про відсутність коронавірусу - для виїзду за кордон. Та продавала їх по 500 гривень</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Британські учні повернулися до навчання за партами" data-vr-contentbox-url="/2392779-britansk-uchn-povernulisja-do-navchannja-za-partami.html">
<a href="/2392779-britansk-uchn-povernulisja-do-navchannja-za-partami.html">
<div class="visual"><img src="/media/pictures/2021/3/10/thumbs/282x180/10-03-2021-1745-sjuzhet-13_rect_c2e1765e1b67aec70aa8ab7a52cee9b8.png" alt="Британські учні повернулися до навчання за партами" width="282" height="180"></div>
<em class="date">10 марта 2021 19:15</em>
<span class="title analytic-title-h4" data-vr-headline>Британські учні повернулися до навчання за партами</span>
<p>Уперше від початку року за парти повернулися британські учні. Школи залишалися закритими через жорсткий карантин в країні. Діти навчалися віддалено</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Російську вакцину активно просувають в ЄС" data-vr-contentbox-url="/2392774-rosjsku-vaktsinu-aktivno-prosuvajut-v-s.html">
<a href="/2392774-rosjsku-vaktsinu-aktivno-prosuvajut-v-s.html">
<div class="visual"><img src="/media/pictures/2021/3/10/thumbs/282x180/10-03-2021-1745-sjuzhet-12_rect_297af5793db57b6bb33f5554ac686628.png" alt="Російську вакцину активно просувають в ЄС" width="282" height="180"></div>
<em class="date">10 марта 2021 19:11</em>
<span class="title analytic-title-h4" data-vr-headline>Російську вакцину активно просувають в ЄС</span>
 <p>Уперше чують - так відреагувала влада Франції та Італії на новини з Москви про виробництво російських вакцин на території їхніх країн. Як &#34;Спутнік&#34; просувають на ринок ЄС і чому в Брюсселі звинувачують Росію у використанні сироватки для пропаганди</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Спалах COVID-19 на Закарпатті: в області лютує мутований вірус" data-vr-contentbox-url="/2392767-spalah-covid-19-na-zakarpatt-v-oblast-ljutu-mutovanij-vrus.html">
<a href="/2392767-spalah-covid-19-na-zakarpatt-v-oblast-ljutu-mutovanij-vrus.html">
<div class="visual"><img src="/media/pictures/2021/3/10/thumbs/282x180/10-03-2021-1745-sjuzhet-6_rect_63833c4ffd4b24986f9210066cabce26.png" alt="Спалах COVID-19 на Закарпатті: в області лютує мутований вірус" width="282" height="180"></div>
<em class="date">10 марта 2021 18:11</em>
<span class="title analytic-title-h4" data-vr-headline>Спалах COVID-19 на Закарпатті: в області лютує мутований вірус</span>
<p>Черговий коронавірусний антирекорд на Закарпатті. 20 пацієнтів померло минулої доби. Лікарі кажуть, в області лютує мутований вірус. Він викликає важчий перебіг захворювання і легше передається</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Вакцинація в Україні: як працюють мобільні бригади?" data-vr-contentbox-url="/2392768-vaktsinatsja-v-ukran-jak-pratsjujut-mobln-brigadi.html">
<a href="/2392768-vaktsinatsja-v-ukran-jak-pratsjujut-mobln-brigadi.html">
<div class="visual"><img src="/media/pictures/2021/3/10/thumbs/282x180/10-03-2021-1745-sjuzhet-5_rect_63cb98d7d1e2e455095acfd9720a1108.png" alt="Вакцинація в Україні: як працюють мобільні бригади?" width="282" height="180"></div>
<em class="date">10 марта 2021 18:05</em>
<span class="title analytic-title-h4" data-vr-headline>Вакцинація в Україні: як працюють мобільні бригади?</span>
<p>Вакцинація іде за планом. Принаймні про це звітують урядовці. Від початку кампанії в Україні вже щепили майже 24 тисячі людей. Переважно це медики, залучені до роботи з хворими на коронавірус</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/03/10/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="В Киеве задержали серийного грабителя школьников (фото)" data-vr-contentbox-url="/2392811-v-kieve-zaderzhali-serijnogo-grabitelja-shkolnikov-foto.html">
<a href="/2392811-v-kieve-zaderzhali-serijnogo-grabitelja-shkolnikov-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве задержали серийного грабителя школьников (фото)</span>
<em class="date" data-date="2021-03-10 21:00:22+00:00">
10 марта 2021 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Главный банкир Украины слег с COVID-19" data-vr-contentbox-url="/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html">
<a href="/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Главный банкир Украины слег с COVID-19</span>
<em class="date" data-date="2021-03-10 20:33:11+00:00">
10 марта 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні коронавірус забрав понад двісті життів минулої доби" data-vr-contentbox-url="/2392788-v-ukran-koronavrus-zabrav-ponad-dvst-zhittv-minulo-dobi.html">
<a href="/2392788-v-ukran-koronavrus-zabrav-ponad-dvst-zhittv-minulo-dobi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні коронавірус забрав понад двісті життів минулої доби</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:31:00+00:00">
10 марта 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині жінка робила фіктивні ПЛР-тести" data-vr-contentbox-url="/2392789-na-rvnenschin-zhnka-robila-fktivn-plr-testi.html">
<a href="/2392789-na-rvnenschin-zhnka-robila-fktivn-plr-testi.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині жінка робила фіктивні ПЛР-тести</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:25:00+00:00">
10 марта 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальна стоматологиня: у Рівному будуть судити лікарку" data-vr-contentbox-url="/2392792-skandalna-stomatologinja-u-rvnomu-budut-suditi-lkarku.html">
<a href="/2392792-skandalna-stomatologinja-u-rvnomu-budut-suditi-lkarku.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальна стоматологиня: у Рівному будуть судити лікарку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:21:00+00:00">
10 марта 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бердянську бойова граната вибухнула прямо у квартирі" data-vr-contentbox-url="/2392790-u-berdjansku-bojova-granata-vibuhnula-prjamo-u-kvartir.html">
<a href="/2392790-u-berdjansku-bojova-granata-vibuhnula-prjamo-u-kvartir.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бердянську бойова граната вибухнула прямо у квартирі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:15:00+00:00">
10 марта 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple построит в Германии центр по разработке чипов" data-vr-contentbox-url="/2392787-apple-postroit-v-germanii-tsentr-po-razrabotke-chipov.html">
<a href="/2392787-apple-postroit-v-germanii-tsentr-po-razrabotke-chipov.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple построит в Германии центр по разработке чипов</span>
<em class="date" data-date="2021-03-10 20:11:44+00:00">
10 марта 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Кіровоградщині на смерть замерз малюк: де були батьки?" data-vr-contentbox-url="/2392793-na-krovogradschin-na-smert-zamerz-maljuk-de-buli-batki.html">
<a href="/2392793-na-krovogradschin-na-smert-zamerz-maljuk-de-buli-batki.html">
<div class="info">
<span class="news-title" data-vr-headline>На Кіровоградщині на смерть замерз малюк: де були батьки?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:11:00+00:00">
10 марта 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чергове самогубство: у Києві з висотки впала 14-річна дівчинка" data-vr-contentbox-url="/2392795-chergove-samogubstvo-u-kiv-z-visotki-vpala-14-rchna-dvchinka.html">
<a href="/2392795-chergove-samogubstvo-u-kiv-z-visotki-vpala-14-rchna-dvchinka.html">
<div class="info">
 <span class="news-title" data-vr-headline>Чергове самогубство: у Києві з висотки впала 14-річна дівчинка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:05:00+00:00">
10 марта 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подбросил и не поймал: в Сумах отец покалечил маленькую дочь" data-vr-contentbox-url="/2392786-podbrosil-i-ne-pojmal-v-sumah-otets-pokalechil-malenkuju-doch.html">
<a href="/2392786-podbrosil-i-ne-pojmal-v-sumah-otets-pokalechil-malenkuju-doch.html">
<div class="info">
<span class="news-title" data-vr-headline>Подбросил и не поймал: в Сумах отец покалечил маленькую дочь</span>
<em class="date" data-date="2021-03-10 19:46:23+00:00">
10 марта 2021 19:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Від України на Євробачення поїде гурт &#34;Go-Ей&#34;" data-vr-contentbox-url="/2392778-vd-ukrani-na-vrobachennja-pode-gurt-go-ej.html">
<a href="/2392778-vd-ukrani-na-vrobachennja-pode-gurt-go-ej.html">
<div class="info">
<span class="news-title" data-vr-headline>Від України на Євробачення поїде гурт &#34;Go-Ей&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:31:00+00:00">
10 марта 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь прибрали з міжнародного журі &#34;Євробачення&#34;" data-vr-contentbox-url="/2392776-blorus-pribrali-z-mzhnarodnogo-zhur-vrobachennja.html">
<a href="/2392776-blorus-pribrali-z-mzhnarodnogo-zhur-vrobachennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Білорусь прибрали з міжнародного журі &#34;Євробачення&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:25:00+00:00">
10 марта 2021 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єлизавета Друга відреагувала на скандальне інтерв&#39;ю" data-vr-contentbox-url="/2392777-lizaveta-druga-vdreaguvala-na-skandalne-ntervju.html">
<a href="/2392777-lizaveta-druga-vdreaguvala-na-skandalne-ntervju.html">
<div class="info">
<span class="news-title" data-vr-headline>Єлизавета Друга відреагувала на скандальне інтерв&#39;ю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:21:00+00:00">
10 марта 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple готовит грандиозную презентацию 23 марта: что покажут" data-vr-contentbox-url="/2392784-apple-gotovit-grandioznuju-prezentatsiju-23-marta-chto-pokazhut.html">
<a href="/2392784-apple-gotovit-grandioznuju-prezentatsiju-23-marta-chto-pokazhut.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple готовит грандиозную презентацию 23 марта: что покажут</span>
<em class="date" data-date="2021-03-10 19:20:55+00:00">
10 марта 2021 19:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В COVID-больнице Черновцов ни один медик не захотел привиться от коронавируса - ОГА" data-vr-contentbox-url="/2392785-v-covid-bolnitse-chernovtsov-ni-odin-medik-ne-zahotel-privitsja-ot-koronavirusa-oga.html">
<a href="/2392785-v-covid-bolnitse-chernovtsov-ni-odin-medik-ne-zahotel-privitsja-ot-koronavirusa-oga.html">
<div class="info">
<span class="news-title" data-vr-headline>В COVID-больнице Черновцов ни один медик не захотел привиться от коронавируса - ОГА</span>
<em class="date" data-date="2021-03-10 19:19:02+00:00">
10 марта 2021 19:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британські учні повернулися до навчання за партами" data-vr-contentbox-url="/2392779-britansk-uchn-povernulisja-do-navchannja-za-partami.html">
<a href="/2392779-britansk-uchn-povernulisja-do-navchannja-za-partami.html">
<div class="info">
<span class="news-title" data-vr-headline>Британські учні повернулися до навчання за партами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:15:00+00:00">
10 марта 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російську вакцину активно просувають в ЄС" data-vr-contentbox-url="/2392774-rosjsku-vaktsinu-aktivno-prosuvajut-v-s.html">
<a href="/2392774-rosjsku-vaktsinu-aktivno-prosuvajut-v-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Російську вакцину активно просувають в ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:11:00+00:00">
10 марта 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хакерський скандал у США: злочинці отримали доступ до тисяч камер спостереження" data-vr-contentbox-url="/2392775-hakerskij-skandal-u-ssha-zlochints-otrimali-dostup-do-tisjach-kamer-sposterezhennja.html">
<a href="/2392775-hakerskij-skandal-u-ssha-zlochints-otrimali-dostup-do-tisjach-kamer-sposterezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Хакерський скандал у США: злочинці отримали доступ до тисяч камер спостереження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:05:00+00:00">
10 марта 2021 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евросоюз поддержал санкции США против Коломойского" data-vr-contentbox-url="/2392783-evrosojuz-podderzhal-sanktsii-ssha-protiv-kolomojskogo.html">
<a href="/2392783-evrosojuz-podderzhal-sanktsii-ssha-protiv-kolomojskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Евросоюз поддержал санкции США против Коломойского</span>
<em class="date" data-date="2021-03-10 18:52:15+00:00">
10 марта 2021 18:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Вірменії звільнить очільника генштабу Оніка Гаспаряна" data-vr-contentbox-url="/2392773-urjad-vrmen-zvlnit-ochlnika-genshtabu-onka-gasparjana.html">
<a href="/2392773-urjad-vrmen-zvlnit-ochlnika-genshtabu-onka-gasparjana.html">
<div class="info">
<span class="news-title" data-vr-headline>Уряд Вірменії звільнить очільника генштабу Оніка Гаспаряна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:45:00+00:00">
10 марта 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Microsoft приобрела Bethesda: PlayStation лишится популярных игр" data-vr-contentbox-url="/2392782-microsoft-priobrela-bethesda-playstation-lishitsja-populjarnyh-igr.html">
<a href="/2392782-microsoft-priobrela-bethesda-playstation-lishitsja-populjarnyh-igr.html">
<div class="info">
<span class="news-title" data-vr-headline>Microsoft приобрела Bethesda: PlayStation лишится популярных игр</span>
<em class="date" data-date="2021-03-10 18:36:37+00:00">
10 марта 2021 18:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У НАТО збільшили свій оборонний бюджет через агресію Росії" data-vr-contentbox-url="/2392769-u-nato-zblshili-svj-oboronnij-bjudzhet-cherez-agresju-ros.html">
<a href="/2392769-u-nato-zblshili-svj-oboronnij-bjudzhet-cherez-agresju-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У НАТО збільшили свій оборонний бюджет через агресію Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:31:00+00:00">
10 марта 2021 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На фронті бойовики обстрілюють на провокують" data-vr-contentbox-url="/2392772-na-front-bojoviki-obstrljujut-na-provokujut.html">
<a href="/2392772-na-front-bojoviki-obstrljujut-na-provokujut.html">
<div class="info">
<span class="news-title" data-vr-headline>На фронті бойовики обстрілюють на провокують</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:25:00+00:00">
10 марта 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я научу тебя ходить по струночке&#34;: в Беларуси выбрали группу, которая поедет на &#34;Евровидение&#34; (видео)" data-vr-contentbox-url="/2392780-ja-nauchu-tebja-hodit-po-strunochke-v-belarusi-vybrali-gruppu-kotoraja-poedet-na-evrovidenie-video.html">
<a href="/2392780-ja-nauchu-tebja-hodit-po-strunochke-v-belarusi-vybrali-gruppu-kotoraja-poedet-na-evrovidenie-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Я научу тебя ходить по струночке&#34;: в Беларуси выбрали группу, которая поедет на &#34;Евровидение&#34; (видео)</span>
<em class="date" data-date="2021-03-10 18:23:53+00:00">
10 марта 2021 18:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ціни на пальне стабілізуються - Денис Шмигаль" data-vr-contentbox-url="/2392770-tsni-na-palne-stablzujutsja-denis-shmigal.html">
<a href="/2392770-tsni-na-palne-stablzujutsja-denis-shmigal.html">
<div class="info">
<span class="news-title" data-vr-headline>Ціни на пальне стабілізуються - Денис Шмигаль</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:15:00+00:00">
10 марта 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спалах COVID-19 на Закарпатті: в області лютує мутований вірус" data-vr-contentbox-url="/2392767-spalah-covid-19-na-zakarpatt-v-oblast-ljutu-mutovanij-vrus.html">
<a href="/2392767-spalah-covid-19-na-zakarpatt-v-oblast-ljutu-mutovanij-vrus.html">
<div class="info">
<span class="news-title" data-vr-headline>Спалах COVID-19 на Закарпатті: в області лютує мутований вірус</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:11:00+00:00">
10 марта 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація в Україні: як працюють мобільні бригади?" data-vr-contentbox-url="/2392768-vaktsinatsja-v-ukran-jak-pratsjujut-mobln-brigadi.html">
<a href="/2392768-vaktsinatsja-v-ukran-jak-pratsjujut-mobln-brigadi.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація в Україні: як працюють мобільні бригади?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:05:00+00:00">
10 марта 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кременчуге женщины спасли мужчину от суицида " data-vr-contentbox-url="/2392762-v-kremenchuge-zhenschiny-spasli-muzhchinu-ot-suitsida.html">
<a href="/2392762-v-kremenchuge-zhenschiny-spasli-muzhchinu-ot-suitsida.html">
<div class="info">
<span class="news-title" data-vr-headline>В Кременчуге женщины спасли мужчину от суицида </span>
<em class="date" data-date="2021-03-10 18:02:37+00:00">
10 марта 2021 18:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зареєстрували китайську вакцину &#34;Синовак&#34;" data-vr-contentbox-url="/2392766-v-ukran-zarestruvali-kitajsku-vaktsinu-sinovak.html">
<a href="/2392766-v-ukran-zarestruvali-kitajsku-vaktsinu-sinovak.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зареєстрували китайську вакцину &#34;Синовак&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 17:59:00+00:00">
10 марта 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: медики виявили нові штами вірусу" data-vr-contentbox-url="/2392763-covid-19-v-ukran-mediki-vijavili-nov-shtami-vrusu.html">
<a href="/2392763-covid-19-v-ukran-mediki-vijavili-nov-shtami-vrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: медики виявили нові штами вірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 17:55:00+00:00">
10 марта 2021 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві дівчина зістрибнула з даху 18-поверхівки" data-vr-contentbox-url="/2392765-u-kiv-dvchina-zstribnula-z-dahu-18-poverhvki.html">
<a href="/2392765-u-kiv-dvchina-zstribnula-z-dahu-18-poverhvki.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві дівчина зістрибнула з даху 18-поверхівки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 17:51:00+00:00">
10 марта 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У квартирі Бердянська здетонувала бойова граната" data-vr-contentbox-url="/2392764-u-kvartir-berdjanska-zdetonuvala-bojova-granata.html">
<a href="/2392764-u-kvartir-berdjanska-zdetonuvala-bojova-granata.html">
<div class="info">
<span class="news-title" data-vr-headline>У квартирі Бердянська здетонувала бойова граната</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 17:49:00+00:00">
10 марта 2021 17:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На границе сгорела фура, ехавшая в Россию (фото, видео)" data-vr-contentbox-url="/2392761-na-granitse-sgorela-fura-ehavshaja-v-rossiju-foto-video.html">
<a href="/2392761-na-granitse-sgorela-fura-ehavshaja-v-rossiju-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>На границе сгорела фура, ехавшая в Россию (фото, видео)</span>
<em class="date" data-date="2021-03-10 17:45:39+00:00">
10 марта 2021 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине из-за карантина отменили поезда" data-vr-contentbox-url="/2392760-v-ukraine-iz-za-karantina-otmenili-poezda.html">
<a href="/2392760-v-ukraine-iz-za-karantina-otmenili-poezda.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине из-за карантина отменили поезда</span>
<em class="date" data-date="2021-03-10 17:42:08+00:00">
10 марта 2021 17:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Встреча с лидерами стран &#34;нормандского формата&#34;: в Германии отреагировал на идею Зеленского" data-vr-contentbox-url="/2392758-vstrecha-s-liderami-stran-normandskogo-formata-v-germanii-otreagiroval-na-ideju-zelenskogo.html">
<a href="/2392758-vstrecha-s-liderami-stran-normandskogo-formata-v-germanii-otreagiroval-na-ideju-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Встреча с лидерами стран &#34;нормандского формата&#34;: в Германии отреагировал на идею Зеленского</span>
<em class="date" data-date="2021-03-10 17:24:11+00:00">
10 марта 2021 17:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой мужчина убил кота на глазах у хозяина: за живодером пришли активисты (видео)" data-vr-contentbox-url="/2392756-pod-odessoj-muzhchina-ubil-kota-na-glazah-u-hozjaina-za-zhivoderom-prishli-aktivisty-video.html">
<a href="/2392756-pod-odessoj-muzhchina-ubil-kota-na-glazah-u-hozjaina-za-zhivoderom-prishli-aktivisty-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой мужчина убил кота на глазах у хозяина: за живодером пришли активисты (видео)</span>
<em class="date" data-date="2021-03-10 17:12:55+00:00">
10 марта 2021 17:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX відтерміновує запуск інтернет-супутників Starlink" data-vr-contentbox-url="/2392730-spacex-vdtermnovu-zapusk-nternet-suputnikv-starlink.html">
<a href="/2392730-spacex-vdtermnovu-zapusk-nternet-suputnikv-starlink.html">
<div class="info">
<span class="news-title" data-vr-headline>SpaceX відтерміновує запуск інтернет-супутників Starlink</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 17:11:11+00:00">
10 марта 2021 17:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Бумажные трудовые: закон об отмене частично вступил в силу" data-vr-contentbox-url="/2392755-bumazhnye-trudovye-zakon-ob-otmene-chastichno-vstupil-v-silu.html">
<a href="/2392755-bumazhnye-trudovye-zakon-ob-otmene-chastichno-vstupil-v-silu.html">
<div class="info">
<span class="news-title" data-vr-headline>Бумажные трудовые: закон об отмене частично вступил в силу</span>
<em class="date" data-date="2021-03-10 17:00:40+00:00">
10 марта 2021 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 &#34;поставив на коліна&#34; систему охорони здоров&#39;я у Бразилії" data-vr-contentbox-url="/2392726-covid-19-postaviv-na-kolna-sistemu-ohoroni-zdorovja-u-brazil.html">
<a href="/2392726-covid-19-postaviv-na-kolna-sistemu-ohoroni-zdorovja-u-brazil.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 &#34;поставив на коліна&#34; систему охорони здоров&#39;я у Бразилії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 16:41:41+00:00">
10 марта 2021 16:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы на 11 марта: что нельзя делать " data-vr-contentbox-url="/2392732-primety-na-11-marta-chto-nelzja-delat.html">
<a href="/2392732-primety-na-11-marta-chto-nelzja-delat.html">
<div class="info">
<span class="news-title" data-vr-headline>Приметы на 11 марта: что нельзя делать </span>
<em class="date" data-date="2021-03-10 16:40:34+00:00">
10 марта 2021 16:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ситуация на Донбассе: в ТКГ озвучили варианты действий России" data-vr-contentbox-url="/2392753-situatsija-na-donbasse-v-tkg-ozvuchili-varianty-dejstvij-rossii.html">
<a href="/2392753-situatsija-na-donbasse-v-tkg-ozvuchili-varianty-dejstvij-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуация на Донбассе: в ТКГ озвучили варианты действий России</span>
<em class="date" data-date="2021-03-10 16:34:46+00:00">
10 марта 2021 16:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нельзя лишать детей права учиться на родном языке&#34; - Юрий Бойко " data-vr-contentbox-url="/2392754-nelzja-lishat-detej-prava-uchitsja-na-rodnom-jazyke-jurij-bojko.html">
<a href="/2392754-nelzja-lishat-detej-prava-uchitsja-na-rodnom-jazyke-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Нельзя лишать детей права учиться на родном языке&#34; - Юрий Бойко </span>
<em class="date" data-date="2021-03-10 16:26:28+00:00">
10 марта 2021 16:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ребенка в детском саду унизили на 8 марта " data-vr-contentbox-url="/2392752-rebenka-v-detskom-sadu-unizili-na-8-marta.html">
<a href="/2392752-rebenka-v-detskom-sadu-unizili-na-8-marta.html">
<div class="info">
<span class="news-title" data-vr-headline>Ребенка в детском саду унизили на 8 марта </span>
<em class="date" data-date="2021-03-10 16:14:32+00:00">
10 марта 2021 16:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британський уряд затвердив національну програму захисту журналістів" data-vr-contentbox-url="/2392719-britanskij-urjad-zatverdiv-natsonalnu-programu-zahistu-zhurnalstv.html">
<a href="/2392719-britanskij-urjad-zatverdiv-natsonalnu-programu-zahistu-zhurnalstv.html">
<div class="info">
<span class="news-title" data-vr-headline>Британський уряд затвердив національну програму захисту журналістів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 16:11:11+00:00">
10 марта 2021 16:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Драка водителей в Киеве обернулась поножовщиной (фото)" data-vr-contentbox-url="/2392751-draka-voditelej-v-kieve-obernulas-ponozhovschinoj-foto.html">
<a href="/2392751-draka-voditelej-v-kieve-obernulas-ponozhovschinoj-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Драка водителей в Киеве обернулась поножовщиной (фото)</span>
<em class="date" data-date="2021-03-10 16:09:35+00:00">
10 марта 2021 16:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве женщина выпала из окна многоэтажки" data-vr-contentbox-url="/2392749-v-kieve-zhenschina-vypala-iz-okna-mnogoetazhki.html">
<a href="/2392749-v-kieve-zhenschina-vypala-iz-okna-mnogoetazhki.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве женщина выпала из окна многоэтажки</span>
<em class="date" data-date="2021-03-10 15:48:48+00:00">
 10 марта 2021 15:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Вірменії звільнив з посади главу Генерального штабу" data-vr-contentbox-url="/2392721-urjad-vrmen-zvlniv-z-posadi-glavu-generalnogo-shtabu.html">
<a href="/2392721-urjad-vrmen-zvlniv-z-posadi-glavu-generalnogo-shtabu.html">
<div class="info">
<span class="news-title" data-vr-headline>Уряд Вірменії звільнив з посади главу Генерального штабу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 15:41:41+00:00">
10 марта 2021 15:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дом вратаря сборной Швеции и английского &#34;Эвертона&#34; ограбили вооруженные бандиты" data-vr-contentbox-url="/2392748-dom-vratarja-sbornoj-shvetsii-i-anglijskogo-evertona-ograbili-vooruzhennye-bandity.html">
<a href="/2392748-dom-vratarja-sbornoj-shvetsii-i-anglijskogo-evertona-ograbili-vooruzhennye-bandity.html">
<div class="info">
<span class="news-title" data-vr-headline>Дом вратаря сборной Швеции и английского &#34;Эвертона&#34; ограбили вооруженные бандиты</span>
<em class="date" data-date="2021-03-10 15:36:11+00:00">
10 марта 2021 15:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине избрали четвертого члена ВСП" data-vr-contentbox-url="/2392747-v-ukraine-izbrali-chetvertogo-chlena-vsp.html">
<a href="/2392747-v-ukraine-izbrali-chetvertogo-chlena-vsp.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине избрали четвертого члена ВСП</span>
<em class="date" data-date="2021-03-10 15:28:31+00:00">
10 марта 2021 15:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Злочини з нерухомістю: як убезпечити себе від шахраїв" data-vr-contentbox-url="/2392718-zlochini-z-neruhomstju-jak-ubezpechiti-sebe-vd-shahrav.html">
<a href="/2392718-zlochini-z-neruhomstju-jak-ubezpechiti-sebe-vd-shahrav.html">
<div class="info">
<span class="news-title" data-vr-headline>Злочини з нерухомістю: як убезпечити себе від шахраїв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 15:11:11+00:00">
10 марта 2021 15:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Корабли НАТО зашли в порт Одессы " data-vr-contentbox-url="/2392744-korabli-nato-zashli-v-port-odessy.html">
<a href="/2392744-korabli-nato-zashli-v-port-odessy.html">
<div class="info">
<span class="news-title" data-vr-headline>Корабли НАТО зашли в порт Одессы </span>
<em class="date" data-date="2021-03-10 14:58:26+00:00">
10 марта 2021 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єлизавета Друга відреагувала на скандальне інтерв&#39;ю принца Гаррі та Меган Маркл" data-vr-contentbox-url="/2392691-lizaveta-druga-vdreaguvala-na-skandalne-ntervju-printsa-garr-ta-megan-markl.html">
<a href="/2392691-lizaveta-druga-vdreaguvala-na-skandalne-ntervju-printsa-garr-ta-megan-markl.html">
<div class="info">
<span class="news-title" data-vr-headline>Єлизавета Друга відреагувала на скандальне інтерв&#39;ю принца Гаррі та Меган Маркл</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 14:41:41+00:00">
10 марта 2021 14:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Pfizer в Украине: Ермак назвал сроки поставок вакцины " data-vr-contentbox-url="/2392742-pfizer-v-ukraine-ermak-nazval-sroki-pribytija-vaktsiny.html">
<a href="/2392742-pfizer-v-ukraine-ermak-nazval-sroki-pribytija-vaktsiny.html">
<div class="info">
<span class="news-title" data-vr-headline>Pfizer в Украине: Ермак назвал сроки поставок вакцины </span>
<em class="date" data-date="2021-03-10 14:38:24+00:00">
10 марта 2021 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над США пронесся загадочный яркий объект (видео)" data-vr-contentbox-url="/2392743-nad-ssha-pronessja-zagadochnyj-jarkij-obekt-video.html">
<a href="/2392743-nad-ssha-pronessja-zagadochnyj-jarkij-obekt-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Над США пронесся загадочный яркий объект (видео)</span>
<em class="date" data-date="2021-03-10 14:35:42+00:00">
10 марта 2021 14:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ведмідь-ледацюга налякав спортсменів на гірськолижному курорті (відео)" data-vr-contentbox-url="/2392661-vedmd-ledatsjuga-naljakav-sportsmenv-na-grskolizhnomu-kurort-vdeo.html">
<a href="/2392661-vedmd-ledatsjuga-naljakav-sportsmenv-na-grskolizhnomu-kurort-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Ведмідь-ледацюга налякав спортсменів на гірськолижному курорті (відео)</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 14:31:31+00:00">
10 марта 2021 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ресторатори Естонії замінюють &#34;пластик&#34; на вироби з очерету" data-vr-contentbox-url="/2392693-restoratori-eston-zamnjujut-plastik-na-virobi-z-ocheretu.html">
<a href="/2392693-restoratori-eston-zamnjujut-plastik-na-virobi-z-ocheretu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ресторатори Естонії замінюють &#34;пластик&#34; на вироби з очерету</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 14:21:21+00:00">
10 марта 2021 14:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рост цен в Украине: в чем причина подорожаний" data-vr-contentbox-url="/2392740-rost-tsen-v-ukraine-v-chem-prichina-podorozhanij.html">
<a href="/2392740-rost-tsen-v-ukraine-v-chem-prichina-podorozhanij.html">
<div class="info">
<span class="news-title" data-vr-headline>Рост цен в Украине: в чем причина подорожаний</span>
<em class="date" data-date="2021-03-10 14:14:29+00:00">
10 марта 2021 14:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Греція відкриває кордони для іноземних туристів" data-vr-contentbox-url="/2392658-gretsja-vdkriva-kordoni-dlja-nozemnih-turistv-2.html">
<a href="/2392658-gretsja-vdkriva-kordoni-dlja-nozemnih-turistv-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Греція відкриває кордони для іноземних туристів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 14:11:11+00:00">
10 марта 2021 14:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Если власть не улучшит условия труда медиков, то скоро украинцев некому будет лечить&#34; - Юрий Бойко " data-vr-contentbox-url="/2392741-esli-vlast-ne-uluchshit-uslovija-truda-medikov-to-skoro-ukraintsev-nekomu-budet-lechit-jurij-bojko.html">
<a href="/2392741-esli-vlast-ne-uluchshit-uslovija-truda-medikov-to-skoro-ukraintsev-nekomu-budet-lechit-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Если власть не улучшит условия труда медиков, то скоро украинцев некому будет лечить&#34; - Юрий Бойко </span>
<em class="date" data-date="2021-03-10 14:09:23+00:00">
10 марта 2021 14:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині запровадили безкоштовне тестування населення на COVID-19" data-vr-contentbox-url="/2392687-u-nmechchin-zaprovadili-bezkoshtovne-testuvannja-naselennja-na-covid-19.html">
<a href="/2392687-u-nmechchin-zaprovadili-bezkoshtovne-testuvannja-naselennja-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині запровадили безкоштовне тестування населення на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 14:01:01+00:00">
10 марта 2021 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцину AstraZeneca сертифікували для щеплення літніх людей" data-vr-contentbox-url="/2392684-vaktsinu-astrazeneca-sertifkuvali-dlja-scheplennja-ltnh-ljudej.html">
<a href="/2392684-vaktsinu-astrazeneca-sertifkuvali-dlja-scheplennja-ltnh-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцину AstraZeneca сертифікували для щеплення літніх людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:51:51+00:00">
10 марта 2021 13:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмин утвердил проект стратегии экономбезопасности" data-vr-contentbox-url="/2392738-kabmin-utverdil-proekt-strategii-ekonombezopasnosti.html">
<a href="/2392738-kabmin-utverdil-proekt-strategii-ekonombezopasnosti.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмин утвердил проект стратегии экономбезопасности</span>
<em class="date" data-date="2021-03-10 13:44:06+00:00">
10 марта 2021 13:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США для вакцинованих громадян послаблюють карантинні обмеження" data-vr-contentbox-url="/2392685-u-ssha-dlja-vaktsinovanih-gromadjan-poslabljujut-karantinn-obmezhennja.html">
<a href="/2392685-u-ssha-dlja-vaktsinovanih-gromadjan-poslabljujut-karantinn-obmezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>У США для вакцинованих громадян послаблюють карантинні обмеження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:41:41+00:00">
10 марта 2021 13:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине начнется кампания по социальной рекламе против коронавируса" data-vr-contentbox-url="/2392739-v-ukraine-nachnetsja-kampanija-po-sotsialnoj-reklame-protiv-koronavirusa.html">
<a href="/2392739-v-ukraine-nachnetsja-kampanija-po-sotsialnoj-reklame-protiv-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине начнется кампания по социальной рекламе против коронавируса</span>
<em class="date" data-date="2021-03-10 13:40:13+00:00">
10 марта 2021 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нацгвардія США посилила охорону Капітолія" data-vr-contentbox-url="/2392692-natsgvardja-ssha-posilila-ohoronu-kaptolja.html">
<a href="/2392692-natsgvardja-ssha-posilila-ohoronu-kaptolja.html">
<div class="info">
<span class="news-title" data-vr-headline>Нацгвардія США посилила охорону Капітолія</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:31:31+00:00">
10 марта 2021 13:31
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Украина готова к третьей волне коронавируса&#34; - Шмыгаль " data-vr-contentbox-url="/2392737-ukraina-gotova-k-tretej-volne-koronavirusa-shmygal.html">
<a href="/2392737-ukraina-gotova-k-tretej-volne-koronavirusa-shmygal.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Украина готова к третьей волне коронавируса&#34; - Шмыгаль </span>
<em class="date" data-date="2021-03-10 13:26:41+00:00">
10 марта 2021 13:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща готує до відправки в Україну тіла загиблих у ДТП" data-vr-contentbox-url="/2392688-polscha-gotu-do-vdpravki-v-ukranu-tla-zagiblih-u-dtp.html">
<a href="/2392688-polscha-gotu-do-vdpravki-v-ukranu-tla-zagiblih-u-dtp.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща готує до відправки в Україну тіла загиблих у ДТП</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:21:21+00:00">
10 марта 2021 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гралася надворі: на Херсонщині зникла семирічна дівчинка" data-vr-contentbox-url="/2392690-gralasja-nadvor-na-hersonschin-znikla-semirchna-dvchinka.html">
<a href="/2392690-gralasja-nadvor-na-hersonschin-znikla-semirchna-dvchinka.html">
<div class="info">
<span class="news-title" data-vr-headline>Гралася надворі: на Херсонщині зникла семирічна дівчинка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:11:11+00:00">
10 марта 2021 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Львові затримали банду &#34;псевдополіцейських&#34;" data-vr-contentbox-url="/2392671-u-lvov-zatrimali-bandu-psevdopoltsejskih.html">
<a href="/2392671-u-lvov-zatrimali-bandu-psevdopoltsejskih.html">
<div class="info">
<span class="news-title" data-vr-headline>У Львові затримали банду &#34;псевдополіцейських&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:01:01+00:00">
10 марта 2021 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В честь праздника и с красной лентой: в университете Киева торжественно открыли туалет" data-vr-contentbox-url="/2392734-v-chest-prazdnik-i-s-krasnoj-lentoj-v-universitete-kieva-torzhestvenno-otkryli-tualet.html">
<a href="/2392734-v-chest-prazdnik-i-s-krasnoj-lentoj-v-universitete-kieva-torzhestvenno-otkryli-tualet.html">
<div class="info">
<span class="news-title" data-vr-headline>В честь праздника и с красной лентой: в университете Киева торжественно открыли туалет</span>
<em class="date" data-date="2021-03-10 12:58:27+00:00">
10 марта 2021 12:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кропивницькому вибухнула квартира в багатоповерхівці" data-vr-contentbox-url="/2392669-u-kropivnitskomu-vibuhnula-kvartira-v-bagatopoverhvts.html">
<a href="/2392669-u-kropivnitskomu-vibuhnula-kvartira-v-bagatopoverhvts.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кропивницькому вибухнула квартира в багатоповерхівці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:51:51+00:00">
10 марта 2021 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Румынии лыжник-экстремал спас людей от медведя (видео)" data-vr-contentbox-url="/2392735-v-rumynii-lyzhnik-ekstremal-spas-ljudej-ot-medvedja-video.html">
<a href="/2392735-v-rumynii-lyzhnik-ekstremal-spas-ljudej-ot-medvedja-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Румынии лыжник-экстремал спас людей от медведя (видео)</span>
<em class="date" data-date="2021-03-10 12:50:00+00:00">
10 марта 2021 12:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загострення на фронті: бойовики застосували на Донбасі важку артилерію" data-vr-contentbox-url="/2392681-zagostrennja-na-front-bojoviki-zastosuvali-na-donbas-vazhku-artilerju.html">
<a href="/2392681-zagostrennja-na-front-bojoviki-zastosuvali-na-donbas-vazhku-artilerju.html">
<div class="info">
<span class="news-title" data-vr-headline>Загострення на фронті: бойовики застосували на Донбасі важку артилерію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:41:41+00:00">
10 марта 2021 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск показал редкий снимком с возлюбленной " data-vr-contentbox-url="/2392709-ilon-mask-pokazal-redkij-snimkom-s-vozljublennoj.html">
<a href="/2392709-ilon-mask-pokazal-redkij-snimkom-s-vozljublennoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Илон Маск показал редкий снимком с возлюбленной </span>
<em class="date" data-date="2021-03-10 12:40:01+00:00">
10 марта 2021 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Буковині гучними застіллями &#34;борються&#34; з епідемією COVID-19" data-vr-contentbox-url="/2392657-na-bukovin-guchnimi-zastlljami-borjutsja-z-epdemju-covid-19.html">
<a href="/2392657-na-bukovin-guchnimi-zastlljami-borjutsja-z-epdemju-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>На Буковині гучними застіллями &#34;борються&#34; з епідемією COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:31:31+00:00">
10 марта 2021 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подделывали документы: в Польше пограничники арестовали украинцев" data-vr-contentbox-url="/2392733-poddelyvali-dokumenty-v-polshe-pogranichniki-arestovali-ukraintsev.html">
<a href="/2392733-poddelyvali-dokumenty-v-polshe-pogranichniki-arestovali-ukraintsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Подделывали документы: в Польше пограничники арестовали украинцев</span>
<em class="date" data-date="2021-03-10 12:25:54+00:00">
10 марта 2021 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нову вакцину від компанії Sinovac зареєстрували в Україні" data-vr-contentbox-url="/2392682-novu-vaktsinu-vd-kompan-sinovac-zarestruvali-v-ukran.html">
<a href="/2392682-novu-vaktsinu-vd-kompan-sinovac-zarestruvali-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Нову вакцину від компанії Sinovac зареєстрували в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:21:21+00:00">
10 марта 2021 12:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Тариф на отопление снова вырос: названа причина" data-vr-contentbox-url="/2392708-tarif-na-otoplenie-snova-vyros-nazvana-prichina.html">
<a href="/2392708-tarif-na-otoplenie-snova-vyros-nazvana-prichina.html">
<div class="info">
<span class="news-title" data-vr-headline>Тариф на отопление снова вырос: названа причина</span>
<em class="date" data-date="2021-03-10 12:20:36+00:00">
10 марта 2021 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція, Італія та Чехія очолили антирейтинг захворюваності на COVID-19" data-vr-contentbox-url="/2392679-frantsja-talja-ta-chehja-ocholili-antirejting-zahvorjuvanost-na-covid-19.html">
<a href="/2392679-frantsja-talja-ta-chehja-ocholili-antirejting-zahvorjuvanost-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція, Італія та Чехія очолили антирейтинг захворюваності на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:11:11+00:00">
10 марта 2021 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В апреле наградят лауреатов музыкальной премии &#34;Украинская песня года 2020&#34;" data-vr-contentbox-url="/2392707-v-aprele-nagradjat-laureatov-muzykalnoj-premii-ukrainskaja-pesnja-goda-2020.html">
<a href="/2392707-v-aprele-nagradjat-laureatov-muzykalnoj-premii-ukrainskaja-pesnja-goda-2020.html">
<div class="info">
<span class="news-title" data-vr-headline>В апреле наградят лауреатов музыкальной премии &#34;Украинская песня года 2020&#34;</span>
<em class="date" data-date="2021-03-10 12:04:40+00:00">
10 марта 2021 12:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зафіксували нові штами COVID-19" data-vr-contentbox-url="/2392680-v-ukran-zafksuvali-nov-shtami-covid-19.html">
<a href="/2392680-v-ukran-zafksuvali-nov-shtami-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зафіксували нові штами COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:01:01+00:00">
10 марта 2021 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Бердянске мощный смертоносный взрыв разнес многоэтажку (фото)" data-vr-contentbox-url="/2392706-v-berdjanske-moschnyj-smertonosnyj-vzryv-raznes-mnogoetazhku.html">
<a href="/2392706-v-berdjanske-moschnyj-smertonosnyj-vzryv-raznes-mnogoetazhku.html">
<div class="info">
<span class="news-title" data-vr-headline>В Бердянске мощный смертоносный взрыв разнес многоэтажку (фото)</span>
<em class="date" data-date="2021-03-10 11:55:58+00:00">
10 марта 2021 11:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="За месяц Украина выплатила МВФ более $200 млн" data-vr-contentbox-url="/2392705-za-mesjats-ukraina-vyplatila-mvf-bolee-200-mln.html">
<a href="/2392705-za-mesjats-ukraina-vyplatila-mvf-bolee-200-mln.html">
<div class="info">
<span class="news-title" data-vr-headline>За месяц Украина выплатила МВФ более $200 млн</span>
<em class="date" data-date="2021-03-10 11:50:47+00:00">
10 марта 2021 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд подтвердил обвинения Дубинского против Рожковой" data-vr-contentbox-url="/2392704-sud-podtverdil-obvinenija-dubinskogo-protiv-rozhkovoj.html">
<a href="/2392704-sud-podtverdil-obvinenija-dubinskogo-protiv-rozhkovoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Суд подтвердил обвинения Дубинского против Рожковой</span>
<em class="date" data-date="2021-03-10 11:49:44+00:00">
10 марта 2021 11:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МВД огласило в розыск бывшего ректора авиационного университета" data-vr-contentbox-url="/2392703-mvd-oglasilo-v-rozysk-byvshego-rektora-aviatsionnogo-universiteta.html">
<a href="/2392703-mvd-oglasilo-v-rozysk-byvshego-rektora-aviatsionnogo-universiteta.html">
<div class="info">
<span class="news-title" data-vr-headline>МВД огласило в розыск бывшего ректора авиационного университета</span>
<em class="date" data-date="2021-03-10 11:46:57+00:00">
10 марта 2021 11:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Проблем быть не должно&#34;: в Минздраве заявили о международном признании Covishield " data-vr-contentbox-url="/2392702-problem-byt-ne-dolzhno-v-minzdrave-zajavili-o-mezhdunarodnom-priznanii-covishield.html">
<a href="/2392702-problem-byt-ne-dolzhno-v-minzdrave-zajavili-o-mezhdunarodnom-priznanii-covishield.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Проблем быть не должно&#34;: в Минздраве заявили о международном признании Covishield </span>
<em class="date" data-date="2021-03-10 11:26:35+00:00">
10 марта 2021 11:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине начнут выдавать коронавирусные справки для туристов " data-vr-contentbox-url="/2392701-v-ukraine-nachnut-vydavat-koronavirusnye-spravki-dlja-turistov.html">
<a href="/2392701-v-ukraine-nachnut-vydavat-koronavirusnye-spravki-dlja-turistov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине начнут выдавать коронавирусные справки для туристов </span>
<em class="date" data-date="2021-03-10 11:22:23+00:00">
10 марта 2021 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дженнифер Лопес поразила сексуальным образом в латексе " data-vr-contentbox-url="/2392699-dzhennifer-lopes-porazila-seksualnym-obrazom-v-latekse.html">
<a href="/2392699-dzhennifer-lopes-porazila-seksualnym-obrazom-v-latekse.html">
<div class="info">
<span class="news-title" data-vr-headline>Дженнифер Лопес поразила сексуальным образом в латексе </span>
<em class="date" data-date="2021-03-10 11:02:46+00:00">
10 марта 2021 11:02
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="В Киеве фиксируются жуткие показатели коронавирусной инфекции" data-vr-contentbox-url="/2392700-v-kieve-fiksirujutsja-zhutkie-pokazateli-koronavirusnoj-infektsii.html">
<a href="/2392700-v-kieve-fiksirujutsja-zhutkie-pokazateli-koronavirusnoj-infektsii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве фиксируются жуткие показатели коронавирусной инфекции</span>
<em class="date" data-date="2021-03-10 10:50:22+00:00">
10 марта 2021 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цена на нефть значительно &#34;упала&#34; " data-vr-contentbox-url="/2392698-tsena-na-neft-znachitelno-upala.html">
<a href="/2392698-tsena-na-neft-znachitelno-upala.html">
<div class="info">
<span class="news-title" data-vr-headline>Цена на нефть значительно &#34;упала&#34; </span>
<em class="date" data-date="2021-03-10 10:46:39+00:00">
10 марта 2021 10:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині домашній кіт вбив немовля" data-vr-contentbox-url="/2392689-na-rvnenschin-domashnj-kt-vbiv-nemovlja.html">
<a href="/2392689-na-rvnenschin-domashnj-kt-vbiv-nemovlja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині домашній кіт вбив немовля</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 10:41:41+00:00">
10 марта 2021 10:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинация в Украине: где сделано больше всего прививок " data-vr-contentbox-url="/2392697-vaktsinatsija-v-ukraine-skolko-chelovek-poluchili-privivku.html">
<a href="/2392697-vaktsinatsija-v-ukraine-skolko-chelovek-poluchili-privivku.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация в Украине: где сделано больше всего прививок </span>
<em class="date" data-date="2021-03-10 10:26:58+00:00">
10 марта 2021 10:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чудесное спасение: пилота обнаружили в джунглях после авиакатастрофы (видео)" data-vr-contentbox-url="/2392696-chudesnoe-spasenie-pilota-obnaruzhili-v-dzhungljah-posle-aviakatastrofy-video.html">
<a href="/2392696-chudesnoe-spasenie-pilota-obnaruzhili-v-dzhungljah-posle-aviakatastrofy-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Чудесное спасение: пилота обнаружили в джунглях после авиакатастрофы (видео)</span>
<em class="date" data-date="2021-03-10 10:15:03+00:00">
10 марта 2021 10:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї запроваджують цифровий паспорт вакцинації" data-vr-contentbox-url="/2392686-u-kita-zaprovadzhujut-tsifrovij-pasport-vaktsinats.html">
<a href="/2392686-u-kita-zaprovadzhujut-tsifrovij-pasport-vaktsinats.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї запроваджують цифровий паспорт вакцинації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 10:01:01+00:00">
10 марта 2021 10:01
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине от коронавируса привили более 20 тысяч человек" data-vr-contentbox-url="/2392678-v-ukraine-ot-koronavirusa-privili-bolee-20-tysjach-chelovek.html">
<a href="/2392678-v-ukraine-ot-koronavirusa-privili-bolee-20-tysjach-chelovek.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине от коронавируса привили более 20 тысяч человек</span>
<em class="date" data-date="2021-03-10 09:50:00+00:00">
10 марта 2021 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Максим Степанов невдоволений темпами протиковідної вакцинації в Україні" data-vr-contentbox-url="/2392683-maksim-stepanov-nevdovolenij-tempami-protikovdno-vaktsinats-v-ukran.html">
<a href="/2392683-maksim-stepanov-nevdovolenij-tempami-protikovdno-vaktsinats-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Максим Степанов невдоволений темпами протиковідної вакцинації в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 09:41:41+00:00">
10 марта 2021 09:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Москве от коронавируса умерла композитор Людмила Лядова" data-vr-contentbox-url="/2392695-v-moskve-ot-koronavirusa-umerla-kompozitor-ljudmila-ljadova.html">
<a href="/2392695-v-moskve-ot-koronavirusa-umerla-kompozitor-ljudmila-ljadova.html">
<div class="info">
<span class="news-title" data-vr-headline>В Москве от коронавируса умерла композитор Людмила Лядова</span>
<em class="date" data-date="2021-03-10 09:16:23+00:00">
10 марта 2021 09:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус &#34;зверствует&#34; в Украине: последние данные о зараженных" data-vr-contentbox-url="/2392677-koronavirus-zverstvuet-v-ukraine-poslednie-dannye-o-zarazhennyh-4.html">
<a href="/2392677-koronavirus-zverstvuet-v-ukraine-poslednie-dannye-o-zarazhennyh-4.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус &#34;зверствует&#34; в Украине: последние данные о зараженных</span>
<em class="date" data-date="2021-03-10 08:46:32+00:00">
10 марта 2021 08:46
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/3/10/thumbs/volodimir-zelenskij-prezident-ukrani_rect_8c038980a9bd0a5cbc8988a8343b9751');" data-vr-contentbox="Україна готується до зустрічі &#34;Нормандської четвірки&#34; - Володимир Зеленський" data-vr-contentbox-url="/2392667-ukrana-gotutsja-do-zustrch-normandsko-chetvrki-volodimir-zelenskij.html">
<a href="/2392667-ukrana-gotutsja-do-zustrch-normandsko-chetvrki-volodimir-zelenskij.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Україна готується до зустрічі &#34;Нормандської четвірки&#34; - Володимир Зеленський</span>
<em class="date" data-date="2021-03-10 08:25:25+00:00">
10 марта 2021 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве девушка-подросток выбросилась из окна 18-го этажа" data-vr-contentbox-url="/2392666-v-kieve-devushka-podrostok-vybrosilas-iz-okna-18-go-etazha.html">
<a href="/2392666-v-kieve-devushka-podrostok-vybrosilas-iz-okna-18-go-etazha.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве девушка-подросток выбросилась из окна 18-го этажа</span>
<em class="date" data-date="2021-03-10 08:16:23+00:00">
10 марта 2021 08:16
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="В Киеве задержали серийного грабителя школьников (фото)" data-vr-contentbox-url="/2392811-v-kieve-zaderzhali-serijnogo-grabitelja-shkolnikov-foto.html">
<a href="/2392811-v-kieve-zaderzhali-serijnogo-grabitelja-shkolnikov-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве задержали серийного грабителя школьников (фото)</span>
<em class="date" data-date="2021-03-10 21:00:22+00:00">
10 марта 2021 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Главный банкир Украины слег с COVID-19" data-vr-contentbox-url="/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html">
<a href="/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Главный банкир Украины слег с COVID-19</span>
<em class="date" data-date="2021-03-10 20:33:11+00:00">
10 марта 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні коронавірус забрав понад двісті життів минулої доби" data-vr-contentbox-url="/2392788-v-ukran-koronavrus-zabrav-ponad-dvst-zhittv-minulo-dobi.html">
<a href="/2392788-v-ukran-koronavrus-zabrav-ponad-dvst-zhittv-minulo-dobi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні коронавірус забрав понад двісті життів минулої доби</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:31:00+00:00">
10 марта 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині жінка робила фіктивні ПЛР-тести" data-vr-contentbox-url="/2392789-na-rvnenschin-zhnka-robila-fktivn-plr-testi.html">
<a href="/2392789-na-rvnenschin-zhnka-robila-fktivn-plr-testi.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині жінка робила фіктивні ПЛР-тести</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:25:00+00:00">
10 марта 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальна стоматологиня: у Рівному будуть судити лікарку" data-vr-contentbox-url="/2392792-skandalna-stomatologinja-u-rvnomu-budut-suditi-lkarku.html">
<a href="/2392792-skandalna-stomatologinja-u-rvnomu-budut-suditi-lkarku.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальна стоматологиня: у Рівному будуть судити лікарку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:21:00+00:00">
10 марта 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бердянську бойова граната вибухнула прямо у квартирі" data-vr-contentbox-url="/2392790-u-berdjansku-bojova-granata-vibuhnula-prjamo-u-kvartir.html">
<a href="/2392790-u-berdjansku-bojova-granata-vibuhnula-prjamo-u-kvartir.html">
<div class="info">
<span class="news-title" data-vr-headline>У Бердянську бойова граната вибухнула прямо у квартирі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:15:00+00:00">
10 марта 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Кіровоградщині на смерть замерз малюк: де були батьки?" data-vr-contentbox-url="/2392793-na-krovogradschin-na-smert-zamerz-maljuk-de-buli-batki.html">
<a href="/2392793-na-krovogradschin-na-smert-zamerz-maljuk-de-buli-batki.html">
<div class="info">
<span class="news-title" data-vr-headline>На Кіровоградщині на смерть замерз малюк: де були батьки?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:11:00+00:00">
10 марта 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чергове самогубство: у Києві з висотки впала 14-річна дівчинка" data-vr-contentbox-url="/2392795-chergove-samogubstvo-u-kiv-z-visotki-vpala-14-rchna-dvchinka.html">
<a href="/2392795-chergove-samogubstvo-u-kiv-z-visotki-vpala-14-rchna-dvchinka.html">
<div class="info">
<span class="news-title" data-vr-headline>Чергове самогубство: у Києві з висотки впала 14-річна дівчинка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 20:05:00+00:00">
10 марта 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подбросил и не поймал: в Сумах отец покалечил маленькую дочь" data-vr-contentbox-url="/2392786-podbrosil-i-ne-pojmal-v-sumah-otets-pokalechil-malenkuju-doch.html">
<a href="/2392786-podbrosil-i-ne-pojmal-v-sumah-otets-pokalechil-malenkuju-doch.html">
<div class="info">
<span class="news-title" data-vr-headline>Подбросил и не поймал: в Сумах отец покалечил маленькую дочь</span>
<em class="date" data-date="2021-03-10 19:46:23+00:00">
10 марта 2021 19:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Від України на Євробачення поїде гурт &#34;Go-Ей&#34;" data-vr-contentbox-url="/2392778-vd-ukrani-na-vrobachennja-pode-gurt-go-ej.html">
<a href="/2392778-vd-ukrani-na-vrobachennja-pode-gurt-go-ej.html">
<div class="info">
<span class="news-title" data-vr-headline>Від України на Євробачення поїде гурт &#34;Go-Ей&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:31:00+00:00">
10 марта 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В COVID-больнице Черновцов ни один медик не захотел привиться от коронавируса - ОГА" data-vr-contentbox-url="/2392785-v-covid-bolnitse-chernovtsov-ni-odin-medik-ne-zahotel-privitsja-ot-koronavirusa-oga.html">
<a href="/2392785-v-covid-bolnitse-chernovtsov-ni-odin-medik-ne-zahotel-privitsja-ot-koronavirusa-oga.html">
<div class="info">
<span class="news-title" data-vr-headline>В COVID-больнице Черновцов ни один медик не захотел привиться от коронавируса - ОГА</span>
<em class="date" data-date="2021-03-10 19:19:02+00:00">
10 марта 2021 19:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Евросоюз поддержал санкции США против Коломойского" data-vr-contentbox-url="/2392783-evrosojuz-podderzhal-sanktsii-ssha-protiv-kolomojskogo.html">
<a href="/2392783-evrosojuz-podderzhal-sanktsii-ssha-protiv-kolomojskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Евросоюз поддержал санкции США против Коломойского</span>
<em class="date" data-date="2021-03-10 18:52:15+00:00">
10 марта 2021 18:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На фронті бойовики обстрілюють на провокують" data-vr-contentbox-url="/2392772-na-front-bojoviki-obstrljujut-na-provokujut.html">
<a href="/2392772-na-front-bojoviki-obstrljujut-na-provokujut.html">
<div class="info">
<span class="news-title" data-vr-headline>На фронті бойовики обстрілюють на провокують</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:25:00+00:00">
10 марта 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я научу тебя ходить по струночке&#34;: в Беларуси выбрали группу, которая поедет на &#34;Евровидение&#34; (видео)" data-vr-contentbox-url="/2392780-ja-nauchu-tebja-hodit-po-strunochke-v-belarusi-vybrali-gruppu-kotoraja-poedet-na-evrovidenie-video.html">
<a href="/2392780-ja-nauchu-tebja-hodit-po-strunochke-v-belarusi-vybrali-gruppu-kotoraja-poedet-na-evrovidenie-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Я научу тебя ходить по струночке&#34;: в Беларуси выбрали группу, которая поедет на &#34;Евровидение&#34; (видео)</span>
<em class="date" data-date="2021-03-10 18:23:53+00:00">
10 марта 2021 18:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ціни на пальне стабілізуються - Денис Шмигаль" data-vr-contentbox-url="/2392770-tsni-na-palne-stablzujutsja-denis-shmigal.html">
<a href="/2392770-tsni-na-palne-stablzujutsja-denis-shmigal.html">
<div class="info">
<span class="news-title" data-vr-headline>Ціни на пальне стабілізуються - Денис Шмигаль</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:15:00+00:00">
10 марта 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Спалах COVID-19 на Закарпатті: в області лютує мутований вірус" data-vr-contentbox-url="/2392767-spalah-covid-19-na-zakarpatt-v-oblast-ljutu-mutovanij-vrus.html">
<a href="/2392767-spalah-covid-19-na-zakarpatt-v-oblast-ljutu-mutovanij-vrus.html">
<div class="info">
<span class="news-title" data-vr-headline>Спалах COVID-19 на Закарпатті: в області лютує мутований вірус</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:11:00+00:00">
10 марта 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація в Україні: як працюють мобільні бригади?" data-vr-contentbox-url="/2392768-vaktsinatsja-v-ukran-jak-pratsjujut-mobln-brigadi.html">
<a href="/2392768-vaktsinatsja-v-ukran-jak-pratsjujut-mobln-brigadi.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація в Україні: як працюють мобільні бригади?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:05:00+00:00">
10 марта 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кременчуге женщины спасли мужчину от суицида " data-vr-contentbox-url="/2392762-v-kremenchuge-zhenschiny-spasli-muzhchinu-ot-suitsida.html">
<a href="/2392762-v-kremenchuge-zhenschiny-spasli-muzhchinu-ot-suitsida.html">
<div class="info">
<span class="news-title" data-vr-headline>В Кременчуге женщины спасли мужчину от суицида </span>
<em class="date" data-date="2021-03-10 18:02:37+00:00">
10 марта 2021 18:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зареєстрували китайську вакцину &#34;Синовак&#34;" data-vr-contentbox-url="/2392766-v-ukran-zarestruvali-kitajsku-vaktsinu-sinovak.html">
<a href="/2392766-v-ukran-zarestruvali-kitajsku-vaktsinu-sinovak.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зареєстрували китайську вакцину &#34;Синовак&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 17:59:00+00:00">
10 марта 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: медики виявили нові штами вірусу" data-vr-contentbox-url="/2392763-covid-19-v-ukran-mediki-vijavili-nov-shtami-vrusu.html">
<a href="/2392763-covid-19-v-ukran-mediki-vijavili-nov-shtami-vrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: медики виявили нові штами вірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 17:55:00+00:00">
10 марта 2021 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві дівчина зістрибнула з даху 18-поверхівки" data-vr-contentbox-url="/2392765-u-kiv-dvchina-zstribnula-z-dahu-18-poverhvki.html">
<a href="/2392765-u-kiv-dvchina-zstribnula-z-dahu-18-poverhvki.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві дівчина зістрибнула з даху 18-поверхівки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 17:51:00+00:00">
10 марта 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У квартирі Бердянська здетонувала бойова граната" data-vr-contentbox-url="/2392764-u-kvartir-berdjanska-zdetonuvala-bojova-granata.html">
<a href="/2392764-u-kvartir-berdjanska-zdetonuvala-bojova-granata.html">
<div class="info">
<span class="news-title" data-vr-headline>У квартирі Бердянська здетонувала бойова граната</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 17:49:00+00:00">
10 марта 2021 17:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На границе сгорела фура, ехавшая в Россию (фото, видео)" data-vr-contentbox-url="/2392761-na-granitse-sgorela-fura-ehavshaja-v-rossiju-foto-video.html">
<a href="/2392761-na-granitse-sgorela-fura-ehavshaja-v-rossiju-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>На границе сгорела фура, ехавшая в Россию (фото, видео)</span>
<em class="date" data-date="2021-03-10 17:45:39+00:00">
10 марта 2021 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине из-за карантина отменили поезда" data-vr-contentbox-url="/2392760-v-ukraine-iz-za-karantina-otmenili-poezda.html">
<a href="/2392760-v-ukraine-iz-za-karantina-otmenili-poezda.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине из-за карантина отменили поезда</span>
<em class="date" data-date="2021-03-10 17:42:08+00:00">
10 марта 2021 17:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Встреча с лидерами стран &#34;нормандского формата&#34;: в Германии отреагировал на идею Зеленского" data-vr-contentbox-url="/2392758-vstrecha-s-liderami-stran-normandskogo-formata-v-germanii-otreagiroval-na-ideju-zelenskogo.html">
<a href="/2392758-vstrecha-s-liderami-stran-normandskogo-formata-v-germanii-otreagiroval-na-ideju-zelenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Встреча с лидерами стран &#34;нормандского формата&#34;: в Германии отреагировал на идею Зеленского</span>
<em class="date" data-date="2021-03-10 17:24:11+00:00">
10 марта 2021 17:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Одессой мужчина убил кота на глазах у хозяина: за живодером пришли активисты (видео)" data-vr-contentbox-url="/2392756-pod-odessoj-muzhchina-ubil-kota-na-glazah-u-hozjaina-za-zhivoderom-prishli-aktivisty-video.html">
<a href="/2392756-pod-odessoj-muzhchina-ubil-kota-na-glazah-u-hozjaina-za-zhivoderom-prishli-aktivisty-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Одессой мужчина убил кота на глазах у хозяина: за живодером пришли активисты (видео)</span>
<em class="date" data-date="2021-03-10 17:12:55+00:00">
10 марта 2021 17:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Бумажные трудовые: закон об отмене частично вступил в силу" data-vr-contentbox-url="/2392755-bumazhnye-trudovye-zakon-ob-otmene-chastichno-vstupil-v-silu.html">
<a href="/2392755-bumazhnye-trudovye-zakon-ob-otmene-chastichno-vstupil-v-silu.html">
<div class="info">
<span class="news-title" data-vr-headline>Бумажные трудовые: закон об отмене частично вступил в силу</span>
<em class="date" data-date="2021-03-10 17:00:40+00:00">
10 марта 2021 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы на 11 марта: что нельзя делать " data-vr-contentbox-url="/2392732-primety-na-11-marta-chto-nelzja-delat.html">
<a href="/2392732-primety-na-11-marta-chto-nelzja-delat.html">
<div class="info">
<span class="news-title" data-vr-headline>Приметы на 11 марта: что нельзя делать </span>
<em class="date" data-date="2021-03-10 16:40:34+00:00">
10 марта 2021 16:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Ситуация на Донбассе: в ТКГ озвучили варианты действий России" data-vr-contentbox-url="/2392753-situatsija-na-donbasse-v-tkg-ozvuchili-varianty-dejstvij-rossii.html">
<a href="/2392753-situatsija-na-donbasse-v-tkg-ozvuchili-varianty-dejstvij-rossii.html">
<div class="info">
<span class="news-title" data-vr-headline>Ситуация на Донбассе: в ТКГ озвучили варианты действий России</span>
<em class="date" data-date="2021-03-10 16:34:46+00:00">
10 марта 2021 16:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нельзя лишать детей права учиться на родном языке&#34; - Юрий Бойко " data-vr-contentbox-url="/2392754-nelzja-lishat-detej-prava-uchitsja-na-rodnom-jazyke-jurij-bojko.html">
<a href="/2392754-nelzja-lishat-detej-prava-uchitsja-na-rodnom-jazyke-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Нельзя лишать детей права учиться на родном языке&#34; - Юрий Бойко </span>
<em class="date" data-date="2021-03-10 16:26:28+00:00">
10 марта 2021 16:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ребенка в детском саду унизили на 8 марта " data-vr-contentbox-url="/2392752-rebenka-v-detskom-sadu-unizili-na-8-marta.html">
<a href="/2392752-rebenka-v-detskom-sadu-unizili-na-8-marta.html">
<div class="info">
<span class="news-title" data-vr-headline>Ребенка в детском саду унизили на 8 марта </span>
<em class="date" data-date="2021-03-10 16:14:32+00:00">
10 марта 2021 16:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Драка водителей в Киеве обернулась поножовщиной (фото)" data-vr-contentbox-url="/2392751-draka-voditelej-v-kieve-obernulas-ponozhovschinoj-foto.html">
<a href="/2392751-draka-voditelej-v-kieve-obernulas-ponozhovschinoj-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Драка водителей в Киеве обернулась поножовщиной (фото)</span>
<em class="date" data-date="2021-03-10 16:09:35+00:00">
10 марта 2021 16:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве женщина выпала из окна многоэтажки" data-vr-contentbox-url="/2392749-v-kieve-zhenschina-vypala-iz-okna-mnogoetazhki.html">
<a href="/2392749-v-kieve-zhenschina-vypala-iz-okna-mnogoetazhki.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве женщина выпала из окна многоэтажки</span>
<em class="date" data-date="2021-03-10 15:48:48+00:00">
10 марта 2021 15:48
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине избрали четвертого члена ВСП" data-vr-contentbox-url="/2392747-v-ukraine-izbrali-chetvertogo-chlena-vsp.html">
<a href="/2392747-v-ukraine-izbrali-chetvertogo-chlena-vsp.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине избрали четвертого члена ВСП</span>
<em class="date" data-date="2021-03-10 15:28:31+00:00">
10 марта 2021 15:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Злочини з нерухомістю: як убезпечити себе від шахраїв" data-vr-contentbox-url="/2392718-zlochini-z-neruhomstju-jak-ubezpechiti-sebe-vd-shahrav.html">
<a href="/2392718-zlochini-z-neruhomstju-jak-ubezpechiti-sebe-vd-shahrav.html">
<div class="info">
<span class="news-title" data-vr-headline>Злочини з нерухомістю: як убезпечити себе від шахраїв</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 15:11:11+00:00">
10 марта 2021 15:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Корабли НАТО зашли в порт Одессы " data-vr-contentbox-url="/2392744-korabli-nato-zashli-v-port-odessy.html">
<a href="/2392744-korabli-nato-zashli-v-port-odessy.html">
<div class="info">
<span class="news-title" data-vr-headline>Корабли НАТО зашли в порт Одессы </span>
<em class="date" data-date="2021-03-10 14:58:26+00:00">
10 марта 2021 14:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Pfizer в Украине: Ермак назвал сроки поставок вакцины " data-vr-contentbox-url="/2392742-pfizer-v-ukraine-ermak-nazval-sroki-pribytija-vaktsiny.html">
<a href="/2392742-pfizer-v-ukraine-ermak-nazval-sroki-pribytija-vaktsiny.html">
<div class="info">
<span class="news-title" data-vr-headline>Pfizer в Украине: Ермак назвал сроки поставок вакцины </span>
<em class="date" data-date="2021-03-10 14:38:24+00:00">
10 марта 2021 14:38
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рост цен в Украине: в чем причина подорожаний" data-vr-contentbox-url="/2392740-rost-tsen-v-ukraine-v-chem-prichina-podorozhanij.html">
<a href="/2392740-rost-tsen-v-ukraine-v-chem-prichina-podorozhanij.html">
<div class="info">
<span class="news-title" data-vr-headline>Рост цен в Украине: в чем причина подорожаний</span>
<em class="date" data-date="2021-03-10 14:14:29+00:00">
10 марта 2021 14:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Если власть не улучшит условия труда медиков, то скоро украинцев некому будет лечить&#34; - Юрий Бойко " data-vr-contentbox-url="/2392741-esli-vlast-ne-uluchshit-uslovija-truda-medikov-to-skoro-ukraintsev-nekomu-budet-lechit-jurij-bojko.html">
<a href="/2392741-esli-vlast-ne-uluchshit-uslovija-truda-medikov-to-skoro-ukraintsev-nekomu-budet-lechit-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Если власть не улучшит условия труда медиков, то скоро украинцев некому будет лечить&#34; - Юрий Бойко </span>
<em class="date" data-date="2021-03-10 14:09:23+00:00">
10 марта 2021 14:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кабмин утвердил проект стратегии экономбезопасности" data-vr-contentbox-url="/2392738-kabmin-utverdil-proekt-strategii-ekonombezopasnosti.html">
<a href="/2392738-kabmin-utverdil-proekt-strategii-ekonombezopasnosti.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмин утвердил проект стратегии экономбезопасности</span>
<em class="date" data-date="2021-03-10 13:44:06+00:00">
10 марта 2021 13:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине начнется кампания по социальной рекламе против коронавируса" data-vr-contentbox-url="/2392739-v-ukraine-nachnetsja-kampanija-po-sotsialnoj-reklame-protiv-koronavirusa.html">
<a href="/2392739-v-ukraine-nachnetsja-kampanija-po-sotsialnoj-reklame-protiv-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине начнется кампания по социальной рекламе против коронавируса</span>
<em class="date" data-date="2021-03-10 13:40:13+00:00">
10 марта 2021 13:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Украина готова к третьей волне коронавируса&#34; - Шмыгаль " data-vr-contentbox-url="/2392737-ukraina-gotova-k-tretej-volne-koronavirusa-shmygal.html">
<a href="/2392737-ukraina-gotova-k-tretej-volne-koronavirusa-shmygal.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Украина готова к третьей волне коронавируса&#34; - Шмыгаль </span>
<em class="date" data-date="2021-03-10 13:26:41+00:00">
10 марта 2021 13:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гралася надворі: на Херсонщині зникла семирічна дівчинка" data-vr-contentbox-url="/2392690-gralasja-nadvor-na-hersonschin-znikla-semirchna-dvchinka.html">
<a href="/2392690-gralasja-nadvor-na-hersonschin-znikla-semirchna-dvchinka.html">
<div class="info">
<span class="news-title" data-vr-headline>Гралася надворі: на Херсонщині зникла семирічна дівчинка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:11:11+00:00">
10 марта 2021 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Львові затримали банду &#34;псевдополіцейських&#34;" data-vr-contentbox-url="/2392671-u-lvov-zatrimali-bandu-psevdopoltsejskih.html">
<a href="/2392671-u-lvov-zatrimali-bandu-psevdopoltsejskih.html">
<div class="info">
<span class="news-title" data-vr-headline>У Львові затримали банду &#34;псевдополіцейських&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:01:01+00:00">
10 марта 2021 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В честь праздника и с красной лентой: в университете Киева торжественно открыли туалет" data-vr-contentbox-url="/2392734-v-chest-prazdnik-i-s-krasnoj-lentoj-v-universitete-kieva-torzhestvenno-otkryli-tualet.html">
<a href="/2392734-v-chest-prazdnik-i-s-krasnoj-lentoj-v-universitete-kieva-torzhestvenno-otkryli-tualet.html">
<div class="info">
<span class="news-title" data-vr-headline>В честь праздника и с красной лентой: в университете Киева торжественно открыли туалет</span>
<em class="date" data-date="2021-03-10 12:58:27+00:00">
10 марта 2021 12:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кропивницькому вибухнула квартира в багатоповерхівці" data-vr-contentbox-url="/2392669-u-kropivnitskomu-vibuhnula-kvartira-v-bagatopoverhvts.html">
<a href="/2392669-u-kropivnitskomu-vibuhnula-kvartira-v-bagatopoverhvts.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кропивницькому вибухнула квартира в багатоповерхівці</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:51:51+00:00">
10 марта 2021 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загострення на фронті: бойовики застосували на Донбасі важку артилерію" data-vr-contentbox-url="/2392681-zagostrennja-na-front-bojoviki-zastosuvali-na-donbas-vazhku-artilerju.html">
<a href="/2392681-zagostrennja-na-front-bojoviki-zastosuvali-na-donbas-vazhku-artilerju.html">
<div class="info">
<span class="news-title" data-vr-headline>Загострення на фронті: бойовики застосували на Донбасі важку артилерію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:41:41+00:00">
10 марта 2021 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Буковині гучними застіллями &#34;борються&#34; з епідемією COVID-19" data-vr-contentbox-url="/2392657-na-bukovin-guchnimi-zastlljami-borjutsja-z-epdemju-covid-19.html">
<a href="/2392657-na-bukovin-guchnimi-zastlljami-borjutsja-z-epdemju-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>На Буковині гучними застіллями &#34;борються&#34; з епідемією COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:31:31+00:00">
10 марта 2021 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подделывали документы: в Польше пограничники арестовали украинцев" data-vr-contentbox-url="/2392733-poddelyvali-dokumenty-v-polshe-pogranichniki-arestovali-ukraintsev.html">
<a href="/2392733-poddelyvali-dokumenty-v-polshe-pogranichniki-arestovali-ukraintsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Подделывали документы: в Польше пограничники арестовали украинцев</span>
<em class="date" data-date="2021-03-10 12:25:54+00:00">
10 марта 2021 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нову вакцину від компанії Sinovac зареєстрували в Україні" data-vr-contentbox-url="/2392682-novu-vaktsinu-vd-kompan-sinovac-zarestruvali-v-ukran.html">
<a href="/2392682-novu-vaktsinu-vd-kompan-sinovac-zarestruvali-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Нову вакцину від компанії Sinovac зареєстрували в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:21:21+00:00">
10 марта 2021 12:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Тариф на отопление снова вырос: названа причина" data-vr-contentbox-url="/2392708-tarif-na-otoplenie-snova-vyros-nazvana-prichina.html">
<a href="/2392708-tarif-na-otoplenie-snova-vyros-nazvana-prichina.html">
<div class="info">
<span class="news-title" data-vr-headline>Тариф на отопление снова вырос: названа причина</span>
<em class="date" data-date="2021-03-10 12:20:36+00:00">
10 марта 2021 12:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В апреле наградят лауреатов музыкальной премии &#34;Украинская песня года 2020&#34;" data-vr-contentbox-url="/2392707-v-aprele-nagradjat-laureatov-muzykalnoj-premii-ukrainskaja-pesnja-goda-2020.html">
<a href="/2392707-v-aprele-nagradjat-laureatov-muzykalnoj-premii-ukrainskaja-pesnja-goda-2020.html">
<div class="info">
<span class="news-title" data-vr-headline>В апреле наградят лауреатов музыкальной премии &#34;Украинская песня года 2020&#34;</span>
<em class="date" data-date="2021-03-10 12:04:40+00:00">
10 марта 2021 12:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зафіксували нові штами COVID-19" data-vr-contentbox-url="/2392680-v-ukran-zafksuvali-nov-shtami-covid-19.html">
<a href="/2392680-v-ukran-zafksuvali-nov-shtami-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зафіксували нові штами COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:01:01+00:00">
10 марта 2021 12:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Бердянске мощный смертоносный взрыв разнес многоэтажку (фото)" data-vr-contentbox-url="/2392706-v-berdjanske-moschnyj-smertonosnyj-vzryv-raznes-mnogoetazhku.html">
<a href="/2392706-v-berdjanske-moschnyj-smertonosnyj-vzryv-raznes-mnogoetazhku.html">
<div class="info">
<span class="news-title" data-vr-headline>В Бердянске мощный смертоносный взрыв разнес многоэтажку (фото)</span>
<em class="date" data-date="2021-03-10 11:55:58+00:00">
10 марта 2021 11:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="За месяц Украина выплатила МВФ более $200 млн" data-vr-contentbox-url="/2392705-za-mesjats-ukraina-vyplatila-mvf-bolee-200-mln.html">
<a href="/2392705-za-mesjats-ukraina-vyplatila-mvf-bolee-200-mln.html">
<div class="info">
<span class="news-title" data-vr-headline>За месяц Украина выплатила МВФ более $200 млн</span>
<em class="date" data-date="2021-03-10 11:50:47+00:00">
10 марта 2021 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд подтвердил обвинения Дубинского против Рожковой" data-vr-contentbox-url="/2392704-sud-podtverdil-obvinenija-dubinskogo-protiv-rozhkovoj.html">
<a href="/2392704-sud-podtverdil-obvinenija-dubinskogo-protiv-rozhkovoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Суд подтвердил обвинения Дубинского против Рожковой</span>
<em class="date" data-date="2021-03-10 11:49:44+00:00">
10 марта 2021 11:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МВД огласило в розыск бывшего ректора авиационного университета" data-vr-contentbox-url="/2392703-mvd-oglasilo-v-rozysk-byvshego-rektora-aviatsionnogo-universiteta.html">
<a href="/2392703-mvd-oglasilo-v-rozysk-byvshego-rektora-aviatsionnogo-universiteta.html">
<div class="info">
<span class="news-title" data-vr-headline>МВД огласило в розыск бывшего ректора авиационного университета</span>
<em class="date" data-date="2021-03-10 11:46:57+00:00">
10 марта 2021 11:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Проблем быть не должно&#34;: в Минздраве заявили о международном признании Covishield " data-vr-contentbox-url="/2392702-problem-byt-ne-dolzhno-v-minzdrave-zajavili-o-mezhdunarodnom-priznanii-covishield.html">
<a href="/2392702-problem-byt-ne-dolzhno-v-minzdrave-zajavili-o-mezhdunarodnom-priznanii-covishield.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Проблем быть не должно&#34;: в Минздраве заявили о международном признании Covishield </span>
<em class="date" data-date="2021-03-10 11:26:35+00:00">
10 марта 2021 11:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине начнут выдавать коронавирусные справки для туристов " data-vr-contentbox-url="/2392701-v-ukraine-nachnut-vydavat-koronavirusnye-spravki-dlja-turistov.html">
<a href="/2392701-v-ukraine-nachnut-vydavat-koronavirusnye-spravki-dlja-turistov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине начнут выдавать коронавирусные справки для туристов </span>
<em class="date" data-date="2021-03-10 11:22:23+00:00">
10 марта 2021 11:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве фиксируются жуткие показатели коронавирусной инфекции" data-vr-contentbox-url="/2392700-v-kieve-fiksirujutsja-zhutkie-pokazateli-koronavirusnoj-infektsii.html">
<a href="/2392700-v-kieve-fiksirujutsja-zhutkie-pokazateli-koronavirusnoj-infektsii.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве фиксируются жуткие показатели коронавирусной инфекции</span>
<em class="date" data-date="2021-03-10 10:50:22+00:00">
10 марта 2021 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Цена на нефть значительно &#34;упала&#34; " data-vr-contentbox-url="/2392698-tsena-na-neft-znachitelno-upala.html">
<a href="/2392698-tsena-na-neft-znachitelno-upala.html">
<div class="info">
<span class="news-title" data-vr-headline>Цена на нефть значительно &#34;упала&#34; </span>
<em class="date" data-date="2021-03-10 10:46:39+00:00">
10 марта 2021 10:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині домашній кіт вбив немовля" data-vr-contentbox-url="/2392689-na-rvnenschin-domashnj-kt-vbiv-nemovlja.html">
<a href="/2392689-na-rvnenschin-domashnj-kt-vbiv-nemovlja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині домашній кіт вбив немовля</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 10:41:41+00:00">
10 марта 2021 10:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинация в Украине: где сделано больше всего прививок " data-vr-contentbox-url="/2392697-vaktsinatsija-v-ukraine-skolko-chelovek-poluchili-privivku.html">
<a href="/2392697-vaktsinatsija-v-ukraine-skolko-chelovek-poluchili-privivku.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация в Украине: где сделано больше всего прививок </span>
<em class="date" data-date="2021-03-10 10:26:58+00:00">
10 марта 2021 10:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине от коронавируса привили более 20 тысяч человек" data-vr-contentbox-url="/2392678-v-ukraine-ot-koronavirusa-privili-bolee-20-tysjach-chelovek.html">
<a href="/2392678-v-ukraine-ot-koronavirusa-privili-bolee-20-tysjach-chelovek.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине от коронавируса привили более 20 тысяч человек</span>
<em class="date" data-date="2021-03-10 09:50:00+00:00">
10 марта 2021 09:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Максим Степанов невдоволений темпами протиковідної вакцинації в Україні" data-vr-contentbox-url="/2392683-maksim-stepanov-nevdovolenij-tempami-protikovdno-vaktsinats-v-ukran.html">
<a href="/2392683-maksim-stepanov-nevdovolenij-tempami-protikovdno-vaktsinats-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Максим Степанов невдоволений темпами протиковідної вакцинації в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 09:41:41+00:00">
10 марта 2021 09:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус &#34;зверствует&#34; в Украине: последние данные о зараженных" data-vr-contentbox-url="/2392677-koronavirus-zverstvuet-v-ukraine-poslednie-dannye-o-zarazhennyh-4.html">
<a href="/2392677-koronavirus-zverstvuet-v-ukraine-poslednie-dannye-o-zarazhennyh-4.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус &#34;зверствует&#34; в Украине: последние данные о зараженных</span>
<em class="date" data-date="2021-03-10 08:46:32+00:00">
10 марта 2021 08:46
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2021/3/10/thumbs/volodimir-zelenskij-prezident-ukrani_rect_8c038980a9bd0a5cbc8988a8343b9751');" data-vr-contentbox="Україна готується до зустрічі &#34;Нормандської четвірки&#34; - Володимир Зеленський" data-vr-contentbox-url="/2392667-ukrana-gotutsja-do-zustrch-normandsko-chetvrki-volodimir-zelenskij.html">
<a href="/2392667-ukrana-gotutsja-do-zustrch-normandsko-chetvrki-volodimir-zelenskij.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<span class="news-title" data-vr-headline>Україна готується до зустрічі &#34;Нормандської четвірки&#34; - Володимир Зеленський</span>
<em class="date" data-date="2021-03-10 08:25:25+00:00">
10 марта 2021 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве девушка-подросток выбросилась из окна 18-го этажа" data-vr-contentbox-url="/2392666-v-kieve-devushka-podrostok-vybrosilas-iz-okna-18-go-etazha.html">
<a href="/2392666-v-kieve-devushka-podrostok-vybrosilas-iz-okna-18-go-etazha.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве девушка-подросток выбросилась из окна 18-го этажа</span>
<em class="date" data-date="2021-03-10 08:16:23+00:00">
10 марта 2021 08:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине снова похолодает : прогноз погоды на 10 марта" data-vr-contentbox-url="/2392583-v-ukraine-snova-poholodaet-prognoz-pogody-na-10-marta.html">
<a href="/2392583-v-ukraine-snova-poholodaet-prognoz-pogody-na-10-marta.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине снова похолодает : прогноз погоды на 10 марта</span>
<em class="date" data-date="2021-03-10 07:00:26+00:00">
10 марта 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кропивницком прогремел взрыв в многоэтажке (видео)" data-vr-contentbox-url="/2392651-v-kropivnitskom-progremel-vzryv-v-mnogoetazhke-video.html">
<a href="/2392651-v-kropivnitskom-progremel-vzryv-v-mnogoetazhke-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Кропивницком прогремел взрыв в многоэтажке (видео)</span>
<em class="date" data-date="2021-03-10 06:00:20+00:00">
10 марта 2021 06:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Инфляция в Украине ускорилась до 7,5%" data-vr-contentbox-url="/2392584-infljatsija-v-ukraine-uskorilas-do-75.html">
<a href="/2392584-infljatsija-v-ukraine-uskorilas-do-75.html">
<div class="info">
<span class="news-title" data-vr-headline>Инфляция в Украине ускорилась до 7,5%</span>
<em class="date" data-date="2021-03-10 03:00:47+00:00">
10 марта 2021 03:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Ривне кот задушил 4-месячного ребенка" data-vr-contentbox-url="/2392646-pod-rivne-pushistyj-ubijtsa-zadushil-malenkogo-rebenka.html">
<a href="/2392646-pod-rivne-pushistyj-ubijtsa-zadushil-malenkogo-rebenka.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Ривне кот задушил 4-месячного ребенка</span>
<em class="date" data-date="2021-03-09 22:59:34+00:00">
09 марта 2021 22:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві оголосили лауреатів Шевченківської премії" data-vr-contentbox-url="/2392636-u-kiv-ogolosili-laureatv-shevchenkvsko-prem.html">
<a href="/2392636-u-kiv-ogolosili-laureatv-shevchenkvsko-prem.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві оголосили лауреатів Шевченківської премії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 22:15:00+00:00">
09 марта 2021 22:15
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине запускают Центр по борьбе с дезинформацией: озвучена дата" data-vr-contentbox-url="/2392644-ukrainskij-tsentr-po-borbe-s-dezinformatsiej-obnarodovana-data-otkrytija.html">
<a href="/2392644-ukrainskij-tsentr-po-borbe-s-dezinformatsiej-obnarodovana-data-otkrytija.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине запускают Центр по борьбе с дезинформацией: озвучена дата</span>
<em class="date" data-date="2021-03-09 22:09:00+00:00">
09 марта 2021 22:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кількість пам&#39;ятників Тарасу Шевченку записали у &#34;Книгу рекордів України&#34;" data-vr-contentbox-url="/2392632-klkst-pamjatnikv-tarasu-shevchenku-zapisali-u-knigu-rekordv-ukrani.html">
<a href="/2392632-klkst-pamjatnikv-tarasu-shevchenku-zapisali-u-knigu-rekordv-ukrani.html">
<div class="info">
<span class="news-title" data-vr-headline>Кількість пам&#39;ятників Тарасу Шевченку записали у &#34;Книгу рекордів України&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 22:05:00+00:00">
09 марта 2021 22:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День народження Кобзаря: Україна вшановує пам&#39;ять Тараса Шевченка" data-vr-contentbox-url="/2392637-den-narodzhennja-kobzarja-ukrana-vshanovu-pamjat-tarasa-shevchenka.html">
<a href="/2392637-den-narodzhennja-kobzarja-ukrana-vshanovu-pamjat-tarasa-shevchenka.html">
<div class="info">
<span class="news-title" data-vr-headline>День народження Кобзаря: Україна вшановує пам&#39;ять Тараса Шевченка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 21:55:00+00:00">
09 марта 2021 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі мітингують у підтримку мера" data-vr-contentbox-url="/2392634-na-donbas-mtingujut-u-pdtrimku-mera.html">
<a href="/2392634-na-donbas-mtingujut-u-pdtrimku-mera.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі мітингують у підтримку мера</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 21:45:00+00:00">
09 марта 2021 21:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тернополе медики экстренно госпитализировали брата и сестру " data-vr-contentbox-url="/2392643-v-ternopole-mediki-ekstrenno-gospitalizirovali-brata-i-sestru.html">
<a href="/2392643-v-ternopole-mediki-ekstrenno-gospitalizirovali-brata-i-sestru.html">
<div class="info">
<span class="news-title" data-vr-headline>В Тернополе медики экстренно госпитализировали брата и сестру </span>
<em class="date" data-date="2021-03-09 21:35:23+00:00">
09 марта 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Потерпілий у справі Сергія Пашинського відкликав свій позов" data-vr-contentbox-url="/2392630-poterplij-u-sprav-sergja-pashinskogo-vdklikav-svj-pozov.html">
<a href="/2392630-poterplij-u-sprav-sergja-pashinskogo-vdklikav-svj-pozov.html">
<div class="info">
<span class="news-title" data-vr-headline>Потерпілий у справі Сергія Пашинського відкликав свій позов</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 21:31:00+00:00">
09 марта 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До Дніпра привезли тяжко поранених бійців" data-vr-contentbox-url="/2392625-do-dnpra-privezli-tjazhko-poranenih-bjtsv.html">
<a href="/2392625-do-dnpra-privezli-tjazhko-poranenih-bjtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>До Дніпра привезли тяжко поранених бійців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 21:25:00+00:00">
09 марта 2021 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі бойовики гатили забороненими калібрами" data-vr-contentbox-url="/2392626-na-donbas-bojoviki-gatili-zaboronenimi-kalbrami.html">
<a href="/2392626-na-donbas-bojoviki-gatili-zaboronenimi-kalbrami.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі бойовики гатили забороненими калібрами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 21:21:00+00:00">
09 марта 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Нормандська зустріч&#34; повинна бути - Володимир Зеленський" data-vr-contentbox-url="/2392628-normandska-zustrch-povinna-buti-volodimir-zelenskij.html">
<a href="/2392628-normandska-zustrch-povinna-buti-volodimir-zelenskij.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Нормандська зустріч&#34; повинна бути - Володимир Зеленський</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 21:15:00+00:00">
09 марта 2021 21:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Велика реставрація&#34;: чи будуть ремонтувати пам&#39;ятки в Одесі?" data-vr-contentbox-url="/2392615-velika-restavratsja-chi-budut-remontuvati-pamjatki-v-odes.html">
<a href="/2392615-velika-restavratsja-chi-budut-remontuvati-pamjatki-v-odes.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Велика реставрація&#34;: чи будуть ремонтувати пам&#39;ятки в Одесі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 21:11:00+00:00">
09 марта 2021 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні запрацює Центр протидії дезінформації" data-vr-contentbox-url="/2392617-v-ukran-zapratsju-tsentr-protid-deznformats.html">
<a href="/2392617-v-ukran-zapratsju-tsentr-protid-deznformats.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні запрацює Центр протидії дезінформації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 21:05:00+00:00">
09 марта 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Польше рассказали о состоянии пострадавших в ДТП украинцах" data-vr-contentbox-url="/2392641-v-polshe-rasskazali-o-sostojanii-postradavshih-v-dtp-ukraintsah.html">
<a href="/2392641-v-polshe-rasskazali-o-sostojanii-postradavshih-v-dtp-ukraintsah.html">
<div class="info">
<span class="news-title" data-vr-headline>В Польше рассказали о состоянии пострадавших в ДТП украинцах</span>
<em class="date" data-date="2021-03-09 21:03:23+00:00">
09 марта 2021 21:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські паспорти вакцинації можуть визнати в Ізраїлі" data-vr-contentbox-url="/2392614-ukransk-pasporti-vaktsinats-mozhut-viznati-v-zral.html">
<a href="/2392614-ukransk-pasporti-vaktsinats-mozhut-viznati-v-zral.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські паспорти вакцинації можуть визнати в Ізраїлі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 20:55:00+00:00">
09 марта 2021 20:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Захід України потерпає від ускладнення ситуації з COVID-19" data-vr-contentbox-url="/2392624-zahd-ukrani-poterpa-vd-uskladnennja-situats-z-covid-19.html">
<a href="/2392624-zahd-ukrani-poterpa-vd-uskladnennja-situats-z-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Захід України потерпає від ускладнення ситуації з COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 20:35:00+00:00">
09 марта 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Камчатке извергся самый высокий вулкан Евразии (видео)" data-vr-contentbox-url="/2392622-na-kamchatke-izvergsja-samyj-vysokij-vulkan-evrazii-video.html">
<a href="/2392622-na-kamchatke-izvergsja-samyj-vysokij-vulkan-evrazii-video.html">
<div class="info">
<span class="news-title" data-vr-headline>На Камчатке извергся самый высокий вулкан Евразии (видео)</span>
<em class="date" data-date="2021-03-09 20:34:05+00:00">
09 марта 2021 20:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До України дістались нові штами COVID-19" data-vr-contentbox-url="/2392618-do-ukrani-dstalis-nov-shtami-covid-19.html">
<a href="/2392618-do-ukrani-dstalis-nov-shtami-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>До України дістались нові штами COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 20:31:00+00:00">
09 марта 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові водій погрожував вбити і спробував переїхати патрульного" data-vr-contentbox-url="/2392620-u-harkov-vodj-pogrozhuvav-vbiti-sprobuvav-perehati-patrulnogo.html">
<a href="/2392620-u-harkov-vodj-pogrozhuvav-vbiti-sprobuvav-perehati-patrulnogo.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові водій погрожував вбити і спробував переїхати патрульного</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 20:25:00+00:00">
09 марта 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП на Харківщині: поблизу села Кам&#39;янка перекинувся мікроавтобус" data-vr-contentbox-url="/2392621-dtp-na-harkvschin-poblizu-sela-kamjanka-perekinuvsja-mkroavtobus.html">
<a href="/2392621-dtp-na-harkvschin-poblizu-sela-kamjanka-perekinuvsja-mkroavtobus.html">
<div class="info">
<span class="news-title" data-vr-headline>ДТП на Харківщині: поблизу села Кам&#39;янка перекинувся мікроавтобус</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 20:21:00+00:00">
09 марта 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Херсонщині зникла семирічна дівчинка" data-vr-contentbox-url="/2392627-na-hersonschin-znikla-semirchna-dvchinka.html">
<a href="/2392627-na-hersonschin-znikla-semirchna-dvchinka.html">
<div class="info">
<span class="news-title" data-vr-headline>На Херсонщині зникла семирічна дівчинка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 20:11:00+00:00">
09 марта 2021 20:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Локдаун в Украине: в Минздраве назвали условие возвращения к жестким ограничениям" data-vr-contentbox-url="/2392613-lokdaun-v-ukraine-v-minzdrave-nazvali-uslovie-vozvraschenija-k-zhestkim-ogranichchenijam.html">
<a href="/2392613-lokdaun-v-ukraine-v-minzdrave-nazvali-uslovie-vozvraschenija-k-zhestkim-ogranichchenijam.html">
<div class="info">
<span class="news-title" data-vr-headline>Локдаун в Украине: в Минздраве назвали условие возвращения к жестким ограничениям</span>
<em class="date" data-date="2021-03-09 20:07:00+00:00">
09 марта 2021 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині у смерті дитини звинувачують кота" data-vr-contentbox-url="/2392629-na-rvnenschin-u-smert-ditini-zvinuvachujut-kota.html">
<a href="/2392629-na-rvnenschin-u-smert-ditini-zvinuvachujut-kota.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині у смерті дитини звинувачують кота</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 20:05:00+00:00">
09 марта 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине перекрыли огромный канал импорта кокаина " data-vr-contentbox-url="/2392612-v-ukraine-perekryli-ogromnyj-kanal-importa-kokaina.html">
<a href="/2392612-v-ukraine-perekryli-ogromnyj-kanal-importa-kokaina.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине перекрыли огромный канал импорта кокаина </span>
<em class="date" data-date="2021-03-09 19:39:23+00:00">
09 марта 2021 19:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міністерство закордонних справ назвало кількість пам&#39;ятників Тарасу Шевченку у світі" data-vr-contentbox-url="/2392595-mnsterstvo-zakordonnih-sprav-nazvalo-klkst-pamjatnikv-tarasu-shevchenku-u-svt.html">
<a href="/2392595-mnsterstvo-zakordonnih-sprav-nazvalo-klkst-pamjatnikv-tarasu-shevchenku-u-svt.html">
<div class="info">
<span class="news-title" data-vr-headline>Міністерство закордонних справ назвало кількість пам&#39;ятників Тарасу Шевченку у світі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 19:35:00+00:00">
09 марта 2021 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні назвали переможців Шевченківської премії" data-vr-contentbox-url="/2392596-v-ukran-nazvali-peremozhtsv-shevchenkvsko-prem.html">
<a href="/2392596-v-ukran-nazvali-peremozhtsv-shevchenkvsko-prem.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні назвали переможців Шевченківської премії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 19:31:00+00:00">
09 марта 2021 19:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна вшановує пам&#39;ять Тараса Шевченка" data-vr-contentbox-url="/2392598-ukrana-vshanovu-pamjat-tarasa-shevchenka.html">
<a href="/2392598-ukrana-vshanovu-pamjat-tarasa-shevchenka.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна вшановує пам&#39;ять Тараса Шевченка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 19:25:00+00:00">
09 марта 2021 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;красной зоне&#34; карантина остановился общественный транспорт" data-vr-contentbox-url="/2392610-v-krasnoj-zone-karantina-ostanovilsja-obschestvennyj-transport.html">
<a href="/2392610-v-krasnoj-zone-karantina-ostanovilsja-obschestvennyj-transport.html">
<div class="info">
<span class="news-title" data-vr-headline>В &#34;красной зоне&#34; карантина остановился общественный транспорт</span>
<em class="date" data-date="2021-03-09 18:39:37+00:00">
09 марта 2021 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія поширювала фейки про західні вакцини проти COVID-19" data-vr-contentbox-url="/2392603-rosja-poshirjuvala-fejki-pro-zahdn-vaktsini-proti-covid-19.html">
<a href="/2392603-rosja-poshirjuvala-fejki-pro-zahdn-vaktsini-proti-covid-19.html">
<div class="info">
 <span class="news-title" data-vr-headline>Росія поширювала фейки про західні вакцини проти COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 18:35:00+00:00">
09 марта 2021 18:35
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Apple построит в Германии центр по разработке чипов" data-vr-contentbox-url="/2392787-apple-postroit-v-germanii-tsentr-po-razrabotke-chipov.html">
<a href="/2392787-apple-postroit-v-germanii-tsentr-po-razrabotke-chipov.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple построит в Германии центр по разработке чипов</span>
<em class="date" data-date="2021-03-10 20:11:44+00:00">
10 марта 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Білорусь прибрали з міжнародного журі &#34;Євробачення&#34;" data-vr-contentbox-url="/2392776-blorus-pribrali-z-mzhnarodnogo-zhur-vrobachennja.html">
<a href="/2392776-blorus-pribrali-z-mzhnarodnogo-zhur-vrobachennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Білорусь прибрали з міжнародного журі &#34;Євробачення&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:25:00+00:00">
10 марта 2021 19:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єлизавета Друга відреагувала на скандальне інтерв&#39;ю" data-vr-contentbox-url="/2392777-lizaveta-druga-vdreaguvala-na-skandalne-ntervju.html">
<a href="/2392777-lizaveta-druga-vdreaguvala-na-skandalne-ntervju.html">
<div class="info">
<span class="news-title" data-vr-headline>Єлизавета Друга відреагувала на скандальне інтерв&#39;ю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:21:00+00:00">
10 марта 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple готовит грандиозную презентацию 23 марта: что покажут" data-vr-contentbox-url="/2392784-apple-gotovit-grandioznuju-prezentatsiju-23-marta-chto-pokazhut.html">
<a href="/2392784-apple-gotovit-grandioznuju-prezentatsiju-23-marta-chto-pokazhut.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple готовит грандиозную презентацию 23 марта: что покажут</span>
<em class="date" data-date="2021-03-10 19:20:55+00:00">
10 марта 2021 19:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британські учні повернулися до навчання за партами" data-vr-contentbox-url="/2392779-britansk-uchn-povernulisja-do-navchannja-za-partami.html">
<a href="/2392779-britansk-uchn-povernulisja-do-navchannja-za-partami.html">
<div class="info">
<span class="news-title" data-vr-headline>Британські учні повернулися до навчання за партами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:15:00+00:00">
10 марта 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російську вакцину активно просувають в ЄС" data-vr-contentbox-url="/2392774-rosjsku-vaktsinu-aktivno-prosuvajut-v-s.html">
<a href="/2392774-rosjsku-vaktsinu-aktivno-prosuvajut-v-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Російську вакцину активно просувають в ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:11:00+00:00">
10 марта 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Хакерський скандал у США: злочинці отримали доступ до тисяч камер спостереження" data-vr-contentbox-url="/2392775-hakerskij-skandal-u-ssha-zlochints-otrimali-dostup-do-tisjach-kamer-sposterezhennja.html">
<a href="/2392775-hakerskij-skandal-u-ssha-zlochints-otrimali-dostup-do-tisjach-kamer-sposterezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Хакерський скандал у США: злочинці отримали доступ до тисяч камер спостереження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 19:05:00+00:00">
10 марта 2021 19:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Вірменії звільнить очільника генштабу Оніка Гаспаряна" data-vr-contentbox-url="/2392773-urjad-vrmen-zvlnit-ochlnika-genshtabu-onka-gasparjana.html">
<a href="/2392773-urjad-vrmen-zvlnit-ochlnika-genshtabu-onka-gasparjana.html">
<div class="info">
<span class="news-title" data-vr-headline>Уряд Вірменії звільнить очільника генштабу Оніка Гаспаряна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:45:00+00:00">
10 марта 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Microsoft приобрела Bethesda: PlayStation лишится популярных игр" data-vr-contentbox-url="/2392782-microsoft-priobrela-bethesda-playstation-lishitsja-populjarnyh-igr.html">
<a href="/2392782-microsoft-priobrela-bethesda-playstation-lishitsja-populjarnyh-igr.html">
<div class="info">
<span class="news-title" data-vr-headline>Microsoft приобрела Bethesda: PlayStation лишится популярных игр</span>
<em class="date" data-date="2021-03-10 18:36:37+00:00">
10 марта 2021 18:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У НАТО збільшили свій оборонний бюджет через агресію Росії" data-vr-contentbox-url="/2392769-u-nato-zblshili-svj-oboronnij-bjudzhet-cherez-agresju-ros.html">
<a href="/2392769-u-nato-zblshili-svj-oboronnij-bjudzhet-cherez-agresju-ros.html">
<div class="info">
<span class="news-title" data-vr-headline>У НАТО збільшили свій оборонний бюджет через агресію Росії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 18:31:00+00:00">
10 марта 2021 18:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX відтерміновує запуск інтернет-супутників Starlink" data-vr-contentbox-url="/2392730-spacex-vdtermnovu-zapusk-nternet-suputnikv-starlink.html">
<a href="/2392730-spacex-vdtermnovu-zapusk-nternet-suputnikv-starlink.html">
<div class="info">
<span class="news-title" data-vr-headline>SpaceX відтерміновує запуск інтернет-супутників Starlink</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 17:11:11+00:00">
10 марта 2021 17:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 &#34;поставив на коліна&#34; систему охорони здоров&#39;я у Бразилії" data-vr-contentbox-url="/2392726-covid-19-postaviv-na-kolna-sistemu-ohoroni-zdorovja-u-brazil.html">
<a href="/2392726-covid-19-postaviv-na-kolna-sistemu-ohoroni-zdorovja-u-brazil.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 &#34;поставив на коліна&#34; систему охорони здоров&#39;я у Бразилії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 16:41:41+00:00">
10 марта 2021 16:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британський уряд затвердив національну програму захисту журналістів" data-vr-contentbox-url="/2392719-britanskij-urjad-zatverdiv-natsonalnu-programu-zahistu-zhurnalstv.html">
<a href="/2392719-britanskij-urjad-zatverdiv-natsonalnu-programu-zahistu-zhurnalstv.html">
<div class="info">
<span class="news-title" data-vr-headline>Британський уряд затвердив національну програму захисту журналістів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 16:11:11+00:00">
10 марта 2021 16:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уряд Вірменії звільнив з посади главу Генерального штабу" data-vr-contentbox-url="/2392721-urjad-vrmen-zvlniv-z-posadi-glavu-generalnogo-shtabu.html">
<a href="/2392721-urjad-vrmen-zvlniv-z-posadi-glavu-generalnogo-shtabu.html">
<div class="info">
<span class="news-title" data-vr-headline>Уряд Вірменії звільнив з посади главу Генерального штабу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 15:41:41+00:00">
10 марта 2021 15:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дом вратаря сборной Швеции и английского &#34;Эвертона&#34; ограбили вооруженные бандиты" data-vr-contentbox-url="/2392748-dom-vratarja-sbornoj-shvetsii-i-anglijskogo-evertona-ograbili-vooruzhennye-bandity.html">
<a href="/2392748-dom-vratarja-sbornoj-shvetsii-i-anglijskogo-evertona-ograbili-vooruzhennye-bandity.html">
<div class="info">
<span class="news-title" data-vr-headline>Дом вратаря сборной Швеции и английского &#34;Эвертона&#34; ограбили вооруженные бандиты</span>
<em class="date" data-date="2021-03-10 15:36:11+00:00">
10 марта 2021 15:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єлизавета Друга відреагувала на скандальне інтерв&#39;ю принца Гаррі та Меган Маркл" data-vr-contentbox-url="/2392691-lizaveta-druga-vdreaguvala-na-skandalne-ntervju-printsa-garr-ta-megan-markl.html">
<a href="/2392691-lizaveta-druga-vdreaguvala-na-skandalne-ntervju-printsa-garr-ta-megan-markl.html">
<div class="info">
<span class="news-title" data-vr-headline>Єлизавета Друга відреагувала на скандальне інтерв&#39;ю принца Гаррі та Меган Маркл</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 14:41:41+00:00">
10 марта 2021 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над США пронесся загадочный яркий объект (видео)" data-vr-contentbox-url="/2392743-nad-ssha-pronessja-zagadochnyj-jarkij-obekt-video.html">
<a href="/2392743-nad-ssha-pronessja-zagadochnyj-jarkij-obekt-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Над США пронесся загадочный яркий объект (видео)</span>
<em class="date" data-date="2021-03-10 14:35:42+00:00">
10 марта 2021 14:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ведмідь-ледацюга налякав спортсменів на гірськолижному курорті (відео)" data-vr-contentbox-url="/2392661-vedmd-ledatsjuga-naljakav-sportsmenv-na-grskolizhnomu-kurort-vdeo.html">
<a href="/2392661-vedmd-ledatsjuga-naljakav-sportsmenv-na-grskolizhnomu-kurort-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Ведмідь-ледацюга налякав спортсменів на гірськолижному курорті (відео)</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 14:31:31+00:00">
10 марта 2021 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ресторатори Естонії замінюють &#34;пластик&#34; на вироби з очерету" data-vr-contentbox-url="/2392693-restoratori-eston-zamnjujut-plastik-na-virobi-z-ocheretu.html">
<a href="/2392693-restoratori-eston-zamnjujut-plastik-na-virobi-z-ocheretu.html">
<div class="info">
<span class="news-title" data-vr-headline>Ресторатори Естонії замінюють &#34;пластик&#34; на вироби з очерету</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 14:21:21+00:00">
10 марта 2021 14:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Греція відкриває кордони для іноземних туристів" data-vr-contentbox-url="/2392658-gretsja-vdkriva-kordoni-dlja-nozemnih-turistv-2.html">
<a href="/2392658-gretsja-vdkriva-kordoni-dlja-nozemnih-turistv-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Греція відкриває кордони для іноземних туристів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 14:11:11+00:00">
10 марта 2021 14:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Німеччині запровадили безкоштовне тестування населення на COVID-19" data-vr-contentbox-url="/2392687-u-nmechchin-zaprovadili-bezkoshtovne-testuvannja-naselennja-na-covid-19.html">
<a href="/2392687-u-nmechchin-zaprovadili-bezkoshtovne-testuvannja-naselennja-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Німеччині запровадили безкоштовне тестування населення на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 14:01:01+00:00">
10 марта 2021 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцину AstraZeneca сертифікували для щеплення літніх людей" data-vr-contentbox-url="/2392684-vaktsinu-astrazeneca-sertifkuvali-dlja-scheplennja-ltnh-ljudej.html">
<a href="/2392684-vaktsinu-astrazeneca-sertifkuvali-dlja-scheplennja-ltnh-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцину AstraZeneca сертифікували для щеплення літніх людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:51:51+00:00">
10 марта 2021 13:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США для вакцинованих громадян послаблюють карантинні обмеження" data-vr-contentbox-url="/2392685-u-ssha-dlja-vaktsinovanih-gromadjan-poslabljujut-karantinn-obmezhennja.html">
<a href="/2392685-u-ssha-dlja-vaktsinovanih-gromadjan-poslabljujut-karantinn-obmezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>У США для вакцинованих громадян послаблюють карантинні обмеження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:41:41+00:00">
10 марта 2021 13:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нацгвардія США посилила охорону Капітолія" data-vr-contentbox-url="/2392692-natsgvardja-ssha-posilila-ohoronu-kaptolja.html">
<a href="/2392692-natsgvardja-ssha-posilila-ohoronu-kaptolja.html">
<div class="info">
<span class="news-title" data-vr-headline>Нацгвардія США посилила охорону Капітолія</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:31:31+00:00">
10 марта 2021 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща готує до відправки в Україну тіла загиблих у ДТП" data-vr-contentbox-url="/2392688-polscha-gotu-do-vdpravki-v-ukranu-tla-zagiblih-u-dtp.html">
<a href="/2392688-polscha-gotu-do-vdpravki-v-ukranu-tla-zagiblih-u-dtp.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща готує до відправки в Україну тіла загиблих у ДТП</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 13:21:21+00:00">
10 марта 2021 13:21
</em>
 </div>
</a>
</li>
<li data-vr-contentbox="В Румынии лыжник-экстремал спас людей от медведя (видео)" data-vr-contentbox-url="/2392735-v-rumynii-lyzhnik-ekstremal-spas-ljudej-ot-medvedja-video.html">
<a href="/2392735-v-rumynii-lyzhnik-ekstremal-spas-ljudej-ot-medvedja-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Румынии лыжник-экстремал спас людей от медведя (видео)</span>
<em class="date" data-date="2021-03-10 12:50:00+00:00">
10 марта 2021 12:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск показал редкий снимком с возлюбленной " data-vr-contentbox-url="/2392709-ilon-mask-pokazal-redkij-snimkom-s-vozljublennoj.html">
<a href="/2392709-ilon-mask-pokazal-redkij-snimkom-s-vozljublennoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Илон Маск показал редкий снимком с возлюбленной </span>
<em class="date" data-date="2021-03-10 12:40:01+00:00">
10 марта 2021 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція, Італія та Чехія очолили антирейтинг захворюваності на COVID-19" data-vr-contentbox-url="/2392679-frantsja-talja-ta-chehja-ocholili-antirejting-zahvorjuvanost-na-covid-19.html">
<a href="/2392679-frantsja-talja-ta-chehja-ocholili-antirejting-zahvorjuvanost-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція, Італія та Чехія очолили антирейтинг захворюваності на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 12:11:11+00:00">
10 марта 2021 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дженнифер Лопес поразила сексуальным образом в латексе " data-vr-contentbox-url="/2392699-dzhennifer-lopes-porazila-seksualnym-obrazom-v-latekse.html">
<a href="/2392699-dzhennifer-lopes-porazila-seksualnym-obrazom-v-latekse.html">
<div class="info">
<span class="news-title" data-vr-headline>Дженнифер Лопес поразила сексуальным образом в латексе </span>
<em class="date" data-date="2021-03-10 11:02:46+00:00">
10 марта 2021 11:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чудесное спасение: пилота обнаружили в джунглях после авиакатастрофы (видео)" data-vr-contentbox-url="/2392696-chudesnoe-spasenie-pilota-obnaruzhili-v-dzhungljah-posle-aviakatastrofy-video.html">
<a href="/2392696-chudesnoe-spasenie-pilota-obnaruzhili-v-dzhungljah-posle-aviakatastrofy-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Чудесное спасение: пилота обнаружили в джунглях после авиакатастрофы (видео)</span>
<em class="date" data-date="2021-03-10 10:15:03+00:00">
10 марта 2021 10:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї запроваджують цифровий паспорт вакцинації" data-vr-contentbox-url="/2392686-u-kita-zaprovadzhujut-tsifrovij-pasport-vaktsinats.html">
<a href="/2392686-u-kita-zaprovadzhujut-tsifrovij-pasport-vaktsinats.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї запроваджують цифровий паспорт вакцинації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 10:01:01+00:00">
10 марта 2021 10:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Москве от коронавируса умерла композитор Людмила Лядова" data-vr-contentbox-url="/2392695-v-moskve-ot-koronavirusa-umerla-kompozitor-ljudmila-ljadova.html">
<a href="/2392695-v-moskve-ot-koronavirusa-umerla-kompozitor-ljudmila-ljadova.html">
<div class="info">
<span class="news-title" data-vr-headline>В Москве от коронавируса умерла композитор Людмила Лядова</span>
<em class="date" data-date="2021-03-10 09:16:23+00:00">
10 марта 2021 09:16
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ВОЗ обнародовала жуткую статистику по насилию над женщинами" data-vr-contentbox-url="/2392665-voz-obnarodovala-zhutkuju-statistiku-po-nasiliju-nad-zhenschinami.html">
<a href="/2392665-voz-obnarodovala-zhutkuju-statistiku-po-nasiliju-nad-zhenschinami.html">
<div class="info">
<span class="news-title" data-vr-headline>ВОЗ обнародовала жуткую статистику по насилию над женщинами</span>
<em class="date" data-date="2021-03-10 07:50:00+00:00">
10 марта 2021 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протестувальники взяли в облогу Парламент Вірменії" data-vr-contentbox-url="/2392662-protestuvalniki-vzjali-v-oblogu-parlament-vrmen.html">
<a href="/2392662-protestuvalniki-vzjali-v-oblogu-parlament-vrmen.html">
<div class="info">
<span class="news-title" data-vr-headline>Протестувальники взяли в облогу Парламент Вірменії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-10 07:41:41+00:00">
10 марта 2021 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцина от коронавируса Pfizer &#34;убила&#34; женщину в Литве" data-vr-contentbox-url="/2392663-vaktsina-ot-koronavirusa-pfizer-ubila-zhenschinu-v-litve.html">
<a href="/2392663-vaktsina-ot-koronavirusa-pfizer-ubila-zhenschinu-v-litve.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцина от коронавируса Pfizer &#34;убила&#34; женщину в Литве</span>
<em class="date" data-date="2021-03-10 07:20:32+00:00">
10 марта 2021 07:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Телескоп &#34;Хаббл&#34; на орбите пострадал от серьезного сбоя" data-vr-contentbox-url="/2392649-katastrofa-na-orbite-teleskop-habbl-postradal-ot-sereznogo-sboja.html">
<a href="/2392649-katastrofa-na-orbite-teleskop-habbl-postradal-ot-sereznogo-sboja.html">
<div class="info">
<span class="news-title" data-vr-headline>Телескоп &#34;Хаббл&#34; на орбите пострадал от серьезного сбоя</span>
<em class="date" data-date="2021-03-10 06:30:51+00:00">
10 марта 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роботы принудительно обновят компьютеры с Windows 10" data-vr-contentbox-url="/2392648-roboty-prinuditelno-obnovjat-kompjutery-s-windows-10.html">
<a href="/2392648-roboty-prinuditelno-obnovjat-kompjutery-s-windows-10.html">
<div class="info">
<span class="news-title" data-vr-headline>Роботы принудительно обновят компьютеры с Windows 10</span>
<em class="date" data-date="2021-03-10 05:30:50+00:00">
10 марта 2021 05:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лига чемпионов: определились первые обладатели путевок в четвертьфинал" data-vr-contentbox-url="/2392650-liga-chempionov-opredelilis-pervye-obladateli-putevok-v-chetvertfinal.html">
<a href="/2392650-liga-chempionov-opredelilis-pervye-obladateli-putevok-v-chetvertfinal.html">
<div class="info">
<span class="news-title" data-vr-headline>Лига чемпионов: определились первые обладатели путевок в четвертьфинал</span>
<em class="date" data-date="2021-03-10 05:10:13+00:00">
10 марта 2021 05:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Антитела не нужны: в США утвердили иновационный тест на коронавирус" data-vr-contentbox-url="/2392647-antitela-ne-nuzhny-v-ssha-utverdili-inovatsionnyj-test-na-koronavirus.html">
<a href="/2392647-antitela-ne-nuzhny-v-ssha-utverdili-inovatsionnyj-test-na-koronavirus.html">
<div class="info">
<span class="news-title" data-vr-headline>Антитела не нужны: в США утвердили иновационный тест на коронавирус</span>
<em class="date" data-date="2021-03-10 04:20:00+00:00">
10 марта 2021 04:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Незаконная реклама: Apple уличили в нарушении прав пользователей" data-vr-contentbox-url="/2392645-nezakonnaja-reklama-apple-ulichili-v-narushenii-prav-polzovatelej.html">
<a href="/2392645-nezakonnaja-reklama-apple-ulichili-v-narushenii-prav-polzovatelej.html">
<div class="info">
<span class="news-title" data-vr-headline>Незаконная реклама: Apple уличили в нарушении прав пользователей</span>
<em class="date" data-date="2021-03-10 02:20:00+00:00">
10 марта 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пінгвін врятувався від косаток у туристичному човні" data-vr-contentbox-url="/2392638-pngvn-vrjatuvavsja-vd-kosatok-u-turistichnomu-chovn.html">
<a href="/2392638-pngvn-vrjatuvavsja-vd-kosatok-u-turistichnomu-chovn.html">
<div class="info">
<span class="news-title" data-vr-headline>Пінгвін врятувався від косаток у туристичному човні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 22:31:00+00:00">
09 марта 2021 22:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Королівська сім&#39;я: Меган Маркл зробила приголомшливу заяву" data-vr-contentbox-url="/2392640-korolvska-smja-megan-markl-zrobila-prigolomshlivu-zajavu.html">
<a href="/2392640-korolvska-smja-megan-markl-zrobila-prigolomshlivu-zajavu.html">
<div class="info">
<span class="news-title" data-vr-headline>Королівська сім&#39;я: Меган Маркл зробила приголомшливу заяву</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 22:25:00+00:00">
09 марта 2021 22:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опозиційний ресурс опублікував фільм-розслідування про Олександра Лукашенка" data-vr-contentbox-url="/2392639-opozitsjnij-resurs-opublkuvav-flm-rozslduvannja-pro-oleksandra-lukashenka.html">
<a href="/2392639-opozitsjnij-resurs-opublkuvav-flm-rozslduvannja-pro-oleksandra-lukashenka.html">
<div class="info">
<span class="news-title" data-vr-headline>Опозиційний ресурс опублікував фільм-розслідування про Олександра Лукашенка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 22:21:00+00:00">
09 марта 2021 22:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пам&#39;ятник Тарасу Шевченку встановили навіть в Італії" data-vr-contentbox-url="/2392633-pamjatnik-tarasu-shevchenku-vstanovili-navt-v-tal.html">
<a href="/2392633-pamjatnik-tarasu-shevchenku-vstanovili-navt-v-tal.html">
<div class="info">
<span class="news-title" data-vr-headline>Пам&#39;ятник Тарасу Шевченку встановили навіть в Італії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 22:11:00+00:00">
09 марта 2021 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести в Єревані: люди вимагають відставки прем&#39;єр-міністра" data-vr-contentbox-url="/2392635-protesti-v-revan-ljudi-vimagajut-vdstavki-premr-mnstra.html">
<a href="/2392635-protesti-v-revan-ljudi-vimagajut-vdstavki-premr-mnstra.html">
<div class="info">
<span class="news-title" data-vr-headline>Протести в Єревані: люди вимагають відставки прем&#39;єр-міністра</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 21:41:00+00:00">
09 марта 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух у школі: у США підліток підірвав саморобну бомбу" data-vr-contentbox-url="/2392631-vibuh-u-shkol-u-ssha-pdltok-pdrvav-samorobnu-bombu.html">
<a href="/2392631-vibuh-u-shkol-u-ssha-pdltok-pdrvav-samorobnu-bombu.html">
<div class="info">
<span class="news-title" data-vr-headline>Вибух у школі: у США підліток підірвав саморобну бомбу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 21:35:00+00:00">
09 марта 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація від COVID-19: чому люди бояться щеплення?" data-vr-contentbox-url="/2392616-vaktsinatsja-vd-covid-19-chomu-ljudi-bojatsja-scheplennja.html">
<a href="/2392616-vaktsinatsja-vd-covid-19-chomu-ljudi-bojatsja-scheplennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація від COVID-19: чому люди бояться щеплення?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 20:45:00+00:00">
09 марта 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина почала масово тестувати населення на COVID-19" data-vr-contentbox-url="/2392619-nmechchina-pochala-masovo-testuvati-naselennja-na-covid-19.html">
<a href="/2392619-nmechchina-pochala-masovo-testuvati-naselennja-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина почала масово тестувати населення на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 20:41:00+00:00">
09 марта 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польські медики відмовились лікувати постраждалих у ДТП українців" data-vr-contentbox-url="/2392623-polsk-mediki-vdmovilis-lkuvati-postrazhdalih-u-dtp-ukrantsv.html">
<a href="/2392623-polsk-mediki-vdmovilis-lkuvati-postrazhdalih-u-dtp-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Польські медики відмовились лікувати постраждалих у ДТП українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 20:15:00+00:00">
09 марта 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Парижі &#34;Діор&#34; показав нову колекцію" data-vr-contentbox-url="/2392597-u-parizh-dor-pokazav-novu-kolektsju.html">
<a href="/2392597-u-parizh-dor-pokazav-novu-kolektsju.html">
<div class="info">
<span class="news-title" data-vr-headline>У Парижі &#34;Діор&#34; показав нову колекцію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 19:21:00+00:00">
09 марта 2021 19:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Меган Маркл звинуватила королівську сім&#39;ю у расизмі" data-vr-contentbox-url="/2392600-megan-markl-zvinuvatila-korolvsku-smju-u-rasizm.html">
<a href="/2392600-megan-markl-zvinuvatila-korolvsku-smju-u-rasizm.html">
<div class="info">
<span class="news-title" data-vr-headline>Меган Маркл звинуватила королівську сім&#39;ю у расизмі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 19:15:00+00:00">
09 марта 2021 19:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Власти под атакой: в Германии случилось масштабное кибернападение " data-vr-contentbox-url="/2392611-vlasti-pod-atakoj-v-germanii-sluchilos-masshtabnoe-kibernapadenie.html">
<a href="/2392611-vlasti-pod-atakoj-v-germanii-sluchilos-masshtabnoe-kibernapadenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Власти под атакой: в Германии случилось масштабное кибернападение </span>
<em class="date" data-date="2021-03-09 19:13:23+00:00">
09 марта 2021 19:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США підліток підірвав у школі саморобну бомбу" data-vr-contentbox-url="/2392602-u-ssha-pdltok-pdrvav-u-shkol-samorobnu-bombu.html">
<a href="/2392602-u-ssha-pdltok-pdrvav-u-shkol-samorobnu-bombu.html">
<div class="info">
<span class="news-title" data-vr-headline>У США підліток підірвав у школі саморобну бомбу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 19:11:00+00:00">
09 марта 2021 19:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Токіо вирішили провести олімпіаду для своїх" data-vr-contentbox-url="/2392599-u-toko-virshili-provesti-olmpadu-dlja-svoh.html">
<a href="/2392599-u-toko-virshili-provesti-olmpadu-dlja-svoh.html">
<div class="info">
<span class="news-title" data-vr-headline>У Токіо вирішили провести олімпіаду для своїх</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 18:51:00+00:00">
09 марта 2021 18:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинація в Європі: чому жителі не погоджуються щепитись?" data-vr-contentbox-url="/2392604-vaktsinatsja-v-vrop-chomu-zhitel-ne-pogodzhujutsja-schepitis.html">
<a href="/2392604-vaktsinatsja-v-vrop-chomu-zhitel-ne-pogodzhujutsja-schepitis.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинація в Європі: чому жителі не погоджуються щепитись?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 18:45:00+00:00">
09 марта 2021 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Польше провели рекордную вакцинацию среди граждан" data-vr-contentbox-url="/2392601-v-polshe-provelm-rekordnuju-vaktsinatsiju-sredi-grazhdan.html">
<a href="/2392601-v-polshe-provelm-rekordnuju-vaktsinatsiju-sredi-grazhdan.html">
<div class="info">
<span class="news-title" data-vr-headline>В Польше провели рекордную вакцинацию среди граждан</span>
<em class="date" data-date="2021-03-09 18:09:23+00:00">
09 марта 2021 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сінгапур будує плавучі сонячні електростанції" data-vr-contentbox-url="/2392551-sngapur-budu-plavuch-sonjachn-elektrostants.html">
<a href="/2392551-sngapur-budu-plavuch-sonjachn-elektrostants.html">
<div class="info">
<span class="news-title" data-vr-headline>Сінгапур будує плавучі сонячні електростанції</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 17:01:01+00:00">
09 марта 2021 17:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Марихуана - двигун економіки&#34;: у Таїланді провели масштабну виставку продуктів з канабісу" data-vr-contentbox-url="/2392552-marihuana-dvigun-ekonomki-u-taland-proveli-masshtabnu-vistavku-produktv-z-kanabsu.html">
<a href="/2392552-marihuana-dvigun-ekonomki-u-taland-proveli-masshtabnu-vistavku-produktv-z-kanabsu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Марихуана - двигун економіки&#34;: у Таїланді провели масштабну виставку продуктів з канабісу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 16:41:41+00:00">
09 марта 2021 16:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі змінили процедуру вакцинації від COVID-19" data-vr-contentbox-url="/2392542-u-polsch-zmnili-protseduru-vaktsinats-vd-covid-19.html">
<a href="/2392542-u-polsch-zmnili-protseduru-vaktsinats-vd-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі змінили процедуру вакцинації від COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 16:21:21+00:00">
09 марта 2021 16:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Казкова розкіш від Dior: модний дім представив нову колекцію вишуканого вбрання" data-vr-contentbox-url="/2392501-kazkova-rozksh-vd-dior-modnij-dm-predstaviv-novu-kolektsju-vishukanogo-vbrannja.html">
<a href="/2392501-kazkova-rozksh-vd-dior-modnij-dm-predstaviv-novu-kolektsju-vishukanogo-vbrannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Казкова розкіш від Dior: модний дім представив нову колекцію вишуканого вбрання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 15:31:31+00:00">
09 марта 2021 15:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Весь в масках: найден загрязненный &#34;коронавирусом&#34; риф (видео)" data-vr-contentbox-url="/2392569-ves-v-maskah-najden-zagrjaznennyj-koronavirusom-rif-video.html">
<a href="/2392569-ves-v-maskah-najden-zagrjaznennyj-koronavirusom-rif-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Весь в масках: найден загрязненный &#34;коронавирусом&#34; риф (видео)</span>
<em class="date" data-date="2021-03-09 15:04:22+00:00">
09 марта 2021 15:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції &#34;пустили під ніж&#34; вікові дуби для відновлення Нотр-Даму" data-vr-contentbox-url="/2392518-u-frants-pustili-pd-nzh-vkov-dubi-dlja-vdnovlennja-notr-damu.html">
<a href="/2392518-u-frants-pustili-pd-nzh-vkov-dubi-dlja-vdnovlennja-notr-damu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції &#34;пустили під ніж&#34; вікові дуби для відновлення Нотр-Даму</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 15:01:01+00:00">
09 марта 2021 15:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Екваторіальній Гвінеї розслідують обставини потужних вибухів на військовій базі" data-vr-contentbox-url="/2392514-u-ekvatoralnj-gvne-rozsldujut-obstavini-potuzhnih-vibuhv-na-vjskovj-baz.html">
<a href="/2392514-u-ekvatoralnj-gvne-rozsldujut-obstavini-potuzhnih-vibuhv-na-vjskovj-baz.html">
<div class="info">
<span class="news-title" data-vr-headline>У Екваторіальній Гвінеї розслідують обставини потужних вибухів на військовій базі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 14:45:45+00:00">
09 марта 2021 14:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Голодні протести&#34; сколихнули Ліван" data-vr-contentbox-url="/2392513-golodn-protesti-skolihnuli-lvan.html">
<a href="/2392513-golodn-protesti-skolihnuli-lvan.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Голодні протести&#34; сколихнули Ліван</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 14:31:31+00:00">
09 марта 2021 14:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Фінляндії та Естонії школярів переводять на дистанційне навчання" data-vr-contentbox-url="/2392510-u-fnljand-ta-eston-shkoljarv-perevodjat-na-distantsjne-navchannja.html">
<a href="/2392510-u-fnljand-ta-eston-shkoljarv-perevodjat-na-distantsjne-navchannja.html">
<div class="info">
<span class="news-title" data-vr-headline>У Фінляндії та Естонії школярів переводять на дистанційне навчання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 14:15:15+00:00">
09 марта 2021 14:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Неоголошена війна: хто стоїть за хакерськими кібератаками на урядові структури США" data-vr-contentbox-url="/2392517-neogoloshena-vjna-hto-stot-za-hakerskimi-kberatakami-na-urjadov-strukturi-ssha.html">
<a href="/2392517-neogoloshena-vjna-hto-stot-za-hakerskimi-kberatakami-na-urjadov-strukturi-ssha.html">
<div class="info">
<span class="news-title" data-vr-headline>Неоголошена війна: хто стоїть за хакерськими кібератаками на урядові структури США</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 14:01:01+00:00">
09 марта 2021 14:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російська розвідка поширювала фейки про антиковідні вакцини" data-vr-contentbox-url="/2392499-rosjska-rozvdka-poshirjuvala-fejki-pro-antikovdn-vaktsini.html">
<a href="/2392499-rosjska-rozvdka-poshirjuvala-fejki-pro-antikovdn-vaktsini.html">
<div class="info">
<span class="news-title" data-vr-headline>Російська розвідка поширювала фейки про антиковідні вакцини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 13:45:45+00:00">
09 марта 2021 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль сумнівається в ефективності вакцини Covishield" data-vr-contentbox-url="/2392509-zral-sumnvatsja-v-efektivnost-vaktsini-covishield.html">
<a href="/2392509-zral-sumnvatsja-v-efektivnost-vaktsini-covishield.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїль сумнівається в ефективності вакцини Covishield</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 13:31:31+00:00">
09 марта 2021 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Польщі провели ідентифікацію тіл загиблих у ДТП під Ярославом" data-vr-contentbox-url="/2392512-u-polsch-proveli-dentifkatsju-tl-zagiblih-u-dtp-pd-jaroslavom.html">
<a href="/2392512-u-polsch-proveli-dentifkatsju-tl-zagiblih-u-dtp-pd-jaroslavom.html">
<div class="info">
<span class="news-title" data-vr-headline>У Польщі провели ідентифікацію тіл загиблих у ДТП під Ярославом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 13:15:15+00:00">
09 марта 2021 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нидерланды продлили комендантский час до 31 марта" data-vr-contentbox-url="/2392545-niderlandy-prodlili-komendantskij-chas-do-31-marta.html">
<a href="/2392545-niderlandy-prodlili-komendantskij-chas-do-31-marta.html">
<div class="info">
<span class="news-title" data-vr-headline>Нидерланды продлили комендантский час до 31 марта</span>
<em class="date" data-date="2021-03-09 12:43:26+00:00">
09 марта 2021 12:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Холодні й бездушні расисти: Меган Маркл розкрила шокуючі таємниці королівської сім&#39;ї" data-vr-contentbox-url="/2392519-holodn-j-bezdushn-rasisti-megan-markl-rozkrila-shokujuch-tamnits-korolvsko-sm.html">
<a href="/2392519-holodn-j-bezdushn-rasisti-megan-markl-rozkrila-shokujuch-tamnits-korolvsko-sm.html">
<div class="info">
<span class="news-title" data-vr-headline>Холодні й бездушні расисти: Меган Маркл розкрила шокуючі таємниці королівської сім&#39;ї</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-09 12:31:31+00:00">
09 марта 2021 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Овчарок Байдена выслали из Белого дома (фото)" data-vr-contentbox-url="/2392533-ovcharok-bajdena-vyslali-iz-belogo-doma.html">
<a href="/2392533-ovcharok-bajdena-vyslali-iz-belogo-doma.html">
<div class="info">
<span class="news-title" data-vr-headline>Овчарок Байдена выслали из Белого дома (фото)</span>
<em class="date" data-date="2021-03-09 12:06:54+00:00">
09 марта 2021 12:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школьник принес на занятия бомбу: от взрыва пострадали шесть человек" data-vr-contentbox-url="/2392524-shkolnik-prines-na-zanjatija-bombu-ot-vzryva-postradali-shest-chelovek.html">
<a href="/2392524-shkolnik-prines-na-zanjatija-bombu-ot-vzryva-postradali-shest-chelovek.html">
<div class="info">
<span class="news-title" data-vr-headline>Школьник принес на занятия бомбу: от взрыва пострадали шесть человек</span>
<em class="date" data-date="2021-03-09 10:12:57+00:00">
09 марта 2021 10:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="МОК не признал Лукашенко президентом Национального олимпийского комитета Беларуси" data-vr-contentbox-url="/2392493-mok-ne-priznal-lukashenko-prezidentom-natsionalnogo-olimpijskogo-komiteta-belarusi.html">
<a href="/2392493-mok-ne-priznal-lukashenko-prezidentom-natsionalnogo-olimpijskogo-komiteta-belarusi.html">
<div class="info">
<span class="news-title" data-vr-headline>МОК не признал Лукашенко президентом Национального олимпийского комитета Беларуси</span>
<em class="date" data-date="2021-03-09 07:49:10+00:00">
09 марта 2021 07:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самый быстрый суперкомпьютер в мире запустили в Японии" data-vr-contentbox-url="/2392492-samyj-bystryj-superkompjuter-v-mire-zapustili-v-japonii.html">
<a href="/2392492-samyj-bystryj-superkompjuter-v-mire-zapustili-v-japonii.html">
<div class="info">
<span class="news-title" data-vr-headline>Самый быстрый суперкомпьютер в мире запустили в Японии</span>
<em class="date" data-date="2021-03-09 07:35:20+00:00">
09 марта 2021 07:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Русская женщина&#34; представит Россию на &#34;Евровидении&#34; (видео)" data-vr-contentbox-url="/2392480-russkaja-zhenschina-predstavit-rossiju-na-evrovidenii-video.html">
<a href="/2392480-russkaja-zhenschina-predstavit-rossiju-na-evrovidenii-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Русская женщина&#34; представит Россию на &#34;Евровидении&#34; (видео)</span>
<em class="date" data-date="2021-03-09 07:00:52+00:00">
09 марта 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Подорожают до 2000 грн: разработчики поднимают цены на видеоигры" data-vr-contentbox-url="/2392477-podorozhajut-do-2000-grn-razrabotchiki-podnimajut-tseny-na-videoigry.html">
<a href="/2392477-podorozhajut-do-2000-grn-razrabotchiki-podnimajut-tseny-na-videoigry.html">
<div class="info">
<span class="news-title" data-vr-headline>Подорожают до 2000 грн: разработчики поднимают цены на видеоигры</span>
<em class="date" data-date="2021-03-09 05:20:20+00:00">
09 марта 2021 05:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Vertu создали неприлично дорогой смартфон из телячьей кожи" data-vr-contentbox-url="/2392476-vertu-sozdali-neprilichno-dorogoj-smartfon-iz-teljachej-kozhi.html">
<a href="/2392476-vertu-sozdali-neprilichno-dorogoj-smartfon-iz-teljachej-kozhi.html">
<div class="info">
<span class="news-title" data-vr-headline>Vertu создали неприлично дорогой смартфон из телячьей кожи</span>
<em class="date" data-date="2021-03-09 04:20:30+00:00">
09 марта 2021 04:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус у животных: названы &#34;пушистики&#34;-переносчики инфекции" data-vr-contentbox-url="/2392475-koronavirus-u-zhivotnyh-nazvany-pushistiki-perenoschiki-infektsii.html">
<a href="/2392475-koronavirus-u-zhivotnyh-nazvany-pushistiki-perenoschiki-infektsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус у животных: названы &#34;пушистики&#34;-переносчики инфекции</span>
<em class="date" data-date="2021-03-09 03:40:00+00:00">
09 марта 2021 03:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA объявила о сенсационных перспективах покорения Марса " data-vr-contentbox-url="/2392474-nasa-objavila-o-sensatsionnyh-perspektivah-pokorenija-marsa.html">
<a href="/2392474-nasa-objavila-o-sensatsionnyh-perspektivah-pokorenija-marsa.html">
<div class="info">
<span class="news-title" data-vr-headline>NASA объявила о сенсационных перспективах покорения Марса </span>
<em class="date" data-date="2021-03-09 02:20:00+00:00">
09 марта 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мистецтво доброчинності: лондонський художник започаткував унікальну благодійну акцію" data-vr-contentbox-url="/2392465-mistetstvo-dobrochinnost-londonskij-hudozhnik-zapochatkuvav-unkalnu-blagodjnu-aktsju.html">
<a href="/2392465-mistetstvo-dobrochinnost-londonskij-hudozhnik-zapochatkuvav-unkalnu-blagodjnu-aktsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Мистецтво доброчинності: лондонський художник започаткував унікальну благодійну акцію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-08 23:59:51+00:00">
08 марта 2021 23:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандальна відвертість: Меган Маркл розкрила шокуючі таємниці королівської сім&#39;ї" data-vr-contentbox-url="/2392468-skandalna-vdvertst-megan-markl-rozkrila-shokujuch-tamnits-korolvskj-sm.html">
<a href="/2392468-skandalna-vdvertst-megan-markl-rozkrila-shokujuch-tamnits-korolvskj-sm.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандальна відвертість: Меган Маркл розкрила шокуючі таємниці королівської сім&#39;ї</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-08 23:35:35+00:00">
08 марта 2021 23:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США готують масштабну кібератаку проти хакерів" data-vr-contentbox-url="/2392466-ssha-gotujut-masshtabnu-kberataku-proti-hakerv.html">
<a href="/2392466-ssha-gotujut-masshtabnu-kberataku-proti-hakerv.html">
<div class="info">
<span class="news-title" data-vr-headline>США готують масштабну кібератаку проти хакерів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-08 23:21:21+00:00">
08 марта 2021 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мандати на стіл: депутати Бундестагу &#34;погоріли&#34; на закупівлях медобладнання" data-vr-contentbox-url="/2392469-mandati-na-stl-deputati-bundestagu-pogorli-na-zakupvljah-medobladnannja.html">
<a href="/2392469-mandati-na-stl-deputati-bundestagu-pogorli-na-zakupvljah-medobladnannja.html">
<div class="info">
<span class="news-title" data-vr-headline>Мандати на стіл: депутати Бундестагу &#34;погоріли&#34; на закупівлях медобладнання</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-08 23:05:05+00:00">
08 марта 2021 23:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="8 Березня: як у Європі відзначають свято весни" data-vr-contentbox-url="/2392463-8-bereznja-jak-u-vrop-vdznachajut-svjato-vesni.html">
<a href="/2392463-8-bereznja-jak-u-vrop-vdznachajut-svjato-vesni.html">
<div class="info">
<span class="news-title" data-vr-headline>8 Березня: як у Європі відзначають свято весни</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-08 22:11:11+00:00">
08 марта 2021 22:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="300 мільйонів доз вакцини отримали жителі 114 країн світу" data-vr-contentbox-url="/2392450-300-mljonv-doz-vaktsini-otrimali-zhitel-114-kran-svtu.html">
<a href="/2392450-300-mljonv-doz-vaktsini-otrimali-zhitel-114-kran-svtu.html">
<div class="info">
<span class="news-title" data-vr-headline>300 мільйонів доз вакцини отримали жителі 114 країн світу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-08 21:35:35+00:00">
08 марта 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі зафіксували рекордну кількість заражень COVID-19" data-vr-contentbox-url="/2392451-u-svt-zafksuvali-rekordnu-klkst-zarazhen-covid-19.html">
<a href="/2392451-u-svt-zafksuvali-rekordnu-klkst-zarazhen-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі зафіксували рекордну кількість заражень COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-08 21:25:25+00:00">
08 марта 2021 21:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Амстердамі провели грандіозну &#34;карантинну&#34; дискотеку" data-vr-contentbox-url="/2392457-v-amsterdam-proveli-grandoznu-karantinnu-diskoteku.html">
<a href="/2392457-v-amsterdam-proveli-grandoznu-karantinnu-diskoteku.html">
<div class="info">
<span class="news-title" data-vr-headline>В Амстердамі провели грандіозну &#34;карантинну&#34; дискотеку</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-08 21:01:01+00:00">
08 марта 2021 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ДТП у Польщі: водію автобуса висунули звинувачення" data-vr-contentbox-url="/2392460-dtp-u-polsch-vodju-avtobusa-visunuli-zvinuvachennja.html">
<a href="/2392460-dtp-u-polsch-vodju-avtobusa-visunuli-zvinuvachennja.html">
<div class="info">
<span class="news-title" data-vr-headline>ДТП у Польщі: водію автобуса висунули звинувачення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-08 20:11:11+00:00">
08 марта 2021 20:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Амстердаме прошла рисковая коронавирусная вечеринка" data-vr-contentbox-url="/2392446-v-amsterdame-proshla-riskovaja-koronavirusnaja-vecherinka.html">
<a href="/2392446-v-amsterdame-proshla-riskovaja-koronavirusnaja-vecherinka.html">
<div class="info">
<span class="news-title" data-vr-headline>В Амстердаме прошла рисковая коронавирусная вечеринка</span>
<em class="date" data-date="2021-03-08 19:00:32+00:00">
08 марта 2021 19:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Зеленая&#34; электрика: Tesla начали сверхсекретное строительство в пустыне" data-vr-contentbox-url="/2392444-zelenaja-elektrika-tesla-nachali-sverhsekretnoe-stroitelstvo-v-pustyne.html">
<a href="/2392444-zelenaja-elektrika-tesla-nachali-sverhsekretnoe-stroitelstvo-v-pustyne.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Зеленая&#34; электрика: Tesla начали сверхсекретное строительство в пустыне</span>
<em class="date" data-date="2021-03-08 17:59:14+00:00">
08 марта 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погиб французский миллиардер Оливье Дассо" data-vr-contentbox-url="/2392438-pogib-frantsuzskij-milliarder-olive-dasso.html">
<a href="/2392438-pogib-frantsuzskij-milliarder-olive-dasso.html">
<div class="info">
<span class="news-title" data-vr-headline>Погиб французский миллиардер Оливье Дассо</span>
<em class="date" data-date="2021-03-08 15:08:51+00:00">
08 марта 2021 15:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Принц Гарри и Меган Маркл рассказали Опре Уинфри о тайнах британской монархии" data-vr-contentbox-url="/2392432-prints-garri-i-megan-markl-rasskazali-opre-uinfri-o-tajnah-britanskoj-monarhii.html">
<a href="/2392432-prints-garri-i-megan-markl-rasskazali-opre-uinfri-o-tajnah-britanskoj-monarhii.html">
<div class="info">
<span class="news-title" data-vr-headline>Принц Гарри и Меган Маркл рассказали Опре Уинфри о тайнах британской монархии</span>
<em class="date" data-date="2021-03-08 12:29:10+00:00">
08 марта 2021 12:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стая скворцов превратилась в огромную птицу, чтобы отпугнуть хищников (видео)" data-vr-contentbox-url="/2392431-staja-skvortsov-prevratilas-v-ogromnuju-ptitsu-chtoby-otpugnut-hischnikov-video.html">
<a href="/2392431-staja-skvortsov-prevratilas-v-ogromnuju-ptitsu-chtoby-otpugnut-hischnikov-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Стая скворцов превратилась в огромную птицу, чтобы отпугнуть хищников (видео)</span>
<em class="date" data-date="2021-03-08 11:51:28+00:00">
08 марта 2021 11:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Где и когда смотреть Лигу чемпионов: расписание и трансляций матчей" data-vr-contentbox-url="/2392430-gde-i-kogda-smotret-ligu-chempionov-raspisanie-i-transljatsij-matchej.html">
<a href="/2392430-gde-i-kogda-smotret-ligu-chempionov-raspisanie-i-transljatsij-matchej.html">
<div class="info">
<span class="news-title" data-vr-headline>Где и когда смотреть Лигу чемпионов: расписание и трансляций матчей</span>
<em class="date" data-date="2021-03-08 11:28:43+00:00">
08 марта 2021 11:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Земля кочевников&#34; получила главный приз кинопремии Critics Choice Awards (видео)" data-vr-contentbox-url="/2392429-zemlja-kochevnikov-poluchila-glavnyj-priz-kinopremii-critics-choice-awards-video.html">
<a href="/2392429-zemlja-kochevnikov-poluchila-glavnyj-priz-kinopremii-critics-choice-awards-video.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Земля кочевников&#34; получила главный приз кинопремии Critics Choice Awards (видео)</span>
<em class="date" data-date="2021-03-08 10:50:15+00:00">
08 марта 2021 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Самая богатая женщина мира вышла замуж за учителя (фото)" data-vr-contentbox-url="/2392427-samaja-bogataja-zhenschina-mira-vyshla-zamuzh-za-uchitelja-foto.html">
<a href="/2392427-samaja-bogataja-zhenschina-mira-vyshla-zamuzh-za-uchitelja-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Самая богатая женщина мира вышла замуж за учителя (фото)</span>
<em class="date" data-date="2021-03-08 10:00:48+00:00">
08 марта 2021 10:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українки здобули золото та срібло на чемпіонаті Європи" data-vr-contentbox-url="/2392424-ukranki-zdobuli-zoloto-ta-srblo-na-chemponat-vropi.html">
<a href="/2392424-ukranki-zdobuli-zoloto-ta-srblo-na-chemponat-vropi.html">
<div class="info">
<span class="news-title" data-vr-headline>Українки здобули золото та срібло на чемпіонаті Європи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-08 09:55:00+00:00">
08 марта 2021 09:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Аеропорт Дубая запустив нову систему ідентифікації пасажирів" data-vr-contentbox-url="/2392421-aeroport-dubaja-zapustiv-novu-sistemu-dentifkats-pasazhirv.html">
<a href="/2392421-aeroport-dubaja-zapustiv-novu-sistemu-dentifkats-pasazhirv.html">
<div class="info">
<span class="news-title" data-vr-headline>Аеропорт Дубая запустив нову систему ідентифікації пасажирів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-03-08 09:35:00+00:00">
08 марта 2021 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Страшное ДТП под Самарой, погибли 7 человек (видео 18+)" data-vr-contentbox-url="/2392426-strashnoe-dtp-pod-samaroj-pogibli-7-chelovek-video-18.html">
<a href="/2392426-strashnoe-dtp-pod-samaroj-pogibli-7-chelovek-video-18.html">
<div class="info">
<span class="news-title" data-vr-headline>Страшное ДТП под Самарой, погибли 7 человек (видео 18+)</span>
<em class="date" data-date="2021-03-08 09:32:35+00:00">
08 марта 2021 09:32
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/03/10/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="В Бердянске мощный смертоносный взрыв разнес многоэтажку (фото)" data-vr-contentbox-url="/2392706-v-berdjanske-moschnyj-smertonosnyj-vzryv-raznes-mnogoetazhku.html">
<a href="/2392706-v-berdjanske-moschnyj-smertonosnyj-vzryv-raznes-mnogoetazhku.html">
<span class="visual">
1
<img src="/media/pictures/2021/3/10/thumbs/69x69/politsija-zanimaetsja-ustanovleniem-prichin-strashnoj-tragedii-foto-berdjansk24_rect_bcbe7f41e9da28936b1521ac6cac6c9f.jpg" width="69" height="69" alt="В Бердянске мощный смертоносный взрыв разнес многоэтажку (фото)">
</span>
<p data-vr-headline>
В Бердянске мощный смертоносный взрыв разнес многоэтажку (фото)
</p>
</a>
</li>
<li data-vr-contentbox="Вакцина от коронавируса Pfizer &#34;убила&#34; женщину в Литве" data-vr-contentbox-url="/2392663-vaktsina-ot-koronavirusa-pfizer-ubila-zhenschinu-v-litve.html">
<a href="/2392663-vaktsina-ot-koronavirusa-pfizer-ubila-zhenschinu-v-litve.html">
<span class="visual">
2
<img src="/media/pictures/2021/3/10/thumbs/69x69/posle-privivki-pozhilaja-zhenschina-nachala-zhalovatsja-na-nehvatku-vozduha-i-odyshku-foto-ria-novosti_rect_b14e1173902e8eb29fb4aad01b91d28a.jpg" width="69" height="69" alt="Вакцина от коронавируса Pfizer &#34;убила&#34; женщину в Литве">
</span>
<p data-vr-headline>
Вакцина от коронавируса Pfizer &#34;убила&#34; женщину в Литве
</p>
</a>
</li>
<li data-vr-contentbox="Под Ривне кот задушил 4-месячного ребенка" data-vr-contentbox-url="/2392646-pod-rivne-pushistyj-ubijtsa-zadushil-malenkogo-rebenka.html">
<a href="/2392646-pod-rivne-pushistyj-ubijtsa-zadushil-malenkogo-rebenka.html">
<span class="visual">
3
<img src="/media/pictures/2021/3/9/thumbs/69x69/po-nastojaniju-roditelej-malysha-transportirovali-v-ostrozhskuju-tsentralnuju-rajonnuju-bolnitsu-foto-sibfm_rect_eef38d640318a40c9cf2b4c1ce1c9ac0.jpg" width="69" height="69" alt="Под Ривне кот задушил 4-месячного ребенка">
</span>
<p data-vr-headline>
Под Ривне кот задушил 4-месячного ребенка
</p>
</a>
</li>
<li data-vr-contentbox="Коронавирус &#34;зверствует&#34; в Украине: последние данные о зараженных" data-vr-contentbox-url="/2392677-koronavirus-zverstvuet-v-ukraine-poslednie-dannye-o-zarazhennyh-4.html">
<a href="/2392677-koronavirus-zverstvuet-v-ukraine-poslednie-dannye-o-zarazhennyh-4.html">
<span class="visual">
4
<img src="/media/pictures/2021/3/10/thumbs/69x69/za-sutki-byli-provedeny-64-126-testov-na-koronavirusnuju-infektsiju-foto-ria-novosti_rect_0db8fa0f6d20c39ef3674f9d576b2a85.jpg" width="69" height="69" alt="Коронавирус &#34;зверствует&#34; в Украине: последние данные о зараженных">
</span>
<p data-vr-headline>
Коронавирус &#34;зверствует&#34; в Украине: последние данные о зараженных
</p>
</a>
 </li>
<li data-vr-contentbox="Королівська сім&#39;я: Меган Маркл зробила приголомшливу заяву" data-vr-contentbox-url="/2392640-korolvska-smja-megan-markl-zrobila-prigolomshlivu-zajavu.html">
<a href="/2392640-korolvska-smja-megan-markl-zrobila-prigolomshlivu-zajavu.html">
<span class="visual">
5
<img src="/media/pictures/2021/3/9/thumbs/69x69/09-03-2021-2000-sjuzhet-25_rect_563bf176a68c98b81bee679d2aa7da28.png" width="69" height="69" alt="Королівська сім&#39;я: Меган Маркл зробила приголомшливу заяву">
</span>
<p data-vr-headline>
Королівська сім&#39;я: Меган Маркл зробила приголомшливу заяву
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Убийство полицейской в Киеве: появились жуткие детали инцидента" data-vr-contentbox-url="/2392352-ubijstvo-politsejskoj-v-kieve-pojavilis-zhutkie-detali-intsidenta.html">
<a href="/2392352-ubijstvo-politsejskoj-v-kieve-pojavilis-zhutkie-detali-intsidenta.html">
<span class="visual">
1
<img src="/media/pictures/2021/3/7/thumbs/69x69/ubijstvo-politsejskoj-foto-golosua_rect_28a973104f7fae6607f8a5c584096d8a.jpg" width="69" height="69" alt="Убийство полицейской в Киеве: появились жуткие детали инцидента">
</span>
<p data-vr-headline>
Убийство полицейской в Киеве: появились жуткие детали инцидента
</p>
</a>
</li>
<li data-vr-contentbox="Провалившийся под лед автомобиль &#34;похоронил&#34; всю семью (видео) " data-vr-contentbox-url="/2392528-provalivshijsja-pod-led-avtomobil-pohoronil-vsju-semju-video.html">
<a href="/2392528-provalivshijsja-pod-led-avtomobil-pohoronil-vsju-semju-video.html">
<span class="visual">
2
<img src="/media/pictures/2021/3/9/thumbs/69x69/avto-provalilos-pod-led-foto-pixabay_rect_e8aa3bf647baf79670a60efe6f707e68.jpg" width="69" height="69" alt="Провалившийся под лед автомобиль &#34;похоронил&#34; всю семью (видео) ">
</span>
<p data-vr-headline>
Провалившийся под лед автомобиль &#34;похоронил&#34; всю семью (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Самая богатая женщина мира вышла замуж за учителя (фото)" data-vr-contentbox-url="/2392427-samaja-bogataja-zhenschina-mira-vyshla-zamuzh-za-uchitelja-foto.html">
 <a href="/2392427-samaja-bogataja-zhenschina-mira-vyshla-zamuzh-za-uchitelja-foto.html">
<span class="visual">
3
<img src="/media/pictures/2021/3/8/thumbs/69x69/makkenzi-skott-i-ee-byvshij-muzh-glava-amazon-dzheff-bezos_rect_e6feb01725f234fe90628f9f508ea1f6.jpg" width="69" height="69" alt="Самая богатая женщина мира вышла замуж за учителя (фото)">
</span>
<p data-vr-headline>
Самая богатая женщина мира вышла замуж за учителя (фото)
</p>
</a>
</li>
<li data-vr-contentbox="ДТП в Польше: обнародованы шокирующие подробности о госпитализированных украинцах" data-vr-contentbox-url="/2392473-dtp-v-polshe-obnarodovany-shokirujuschie-podrobnosti-o-gospitalizirovannyh-ukraintsah.html">
<a href="/2392473-dtp-v-polshe-obnarodovany-shokirujuschie-podrobnosti-o-gospitalizirovannyh-ukraintsah.html">
<span class="visual">
4
<img src="/media/pictures/2021/3/8/thumbs/69x69/takaja-vopijuschaja-situatsija-proizoshla-v-svjazi-s-tem-chto-postradavshie-ukraintsy-ne-imeli-meditsinskoj-strahovki-foto-pnktv_rect_7b29023f70df9f5d0060006803af8060.jpg" width="69" height="69" alt="ДТП в Польше: обнародованы шокирующие подробности о госпитализированных украинцах">
</span>
<p data-vr-headline>
ДТП в Польше: обнародованы шокирующие подробности о госпитализированных украинцах
</p>
</a>
</li>
<li data-vr-contentbox="Ушел из жизни известный украинский футболист и тренер" data-vr-contentbox-url="/2392479-ushel-iz-zhizni-izvestnyj-ukrainskij-futbolist-i-trener.html">
<a href="/2392479-ushel-iz-zhizni-izvestnyj-ukrainskij-futbolist-i-trener.html">
<span class="visual">
5
<img src="/media/pictures/2021/3/9/thumbs/69x69/umer-byvshij-futbolist-lvovskih-karpat-roman-pokora_rect_e01e9e098910f51240b14310461340b7.jpg" width="69" height="69" alt="Ушел из жизни известный украинский футболист и тренер">
</span>
<p data-vr-headline>
Ушел из жизни известный украинский футболист и тренер
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
 </div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/3/10/17/45/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/03/10/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/3/10/17/45/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/03/10/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>

<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2392800-glavnyj-bankir-ukrainy-sleg-s-covid-19.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-03-10 21:07:20
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '') {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>