<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html" />
<meta name="description" content="Конгресменам про угоду повідомили ще на початку травня - до загострення між Ізраїлем і Палестиною. Утім, нині представники демократів висловлюють занепокоєння, адже американську зброю Ізраїль може використати для масштабної операції в Секторі Гази">
<meta name="author" content="Просяник Олександр">
<meta itemprop="author" content="Просяник Олександр">
<meta property="og:title" content="У США схвалили продаж високоточної зброї Ізраїлю" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html" />
<meta property="og:description" content="Конгресменам про угоду повідомили ще на початку травня - до загострення між Ізраїлем і Палестиною. Утім, нині представники демократів висловлюють занепокоєння, адже американську зброю Ізраїль може вик" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-05-18 08:37:00+02:02" />
<meta property="article:section" content="ВЛАСТЬ" />
<meta property="article:tag" content="Торговля оружием" />
<meta property="article:tag" content="Оружие" />
<meta property="article:tag" content="Израиль" />
<meta property="article:tag" content="палестино-израильский конфликт" />
<meta property="article:tag" content="международная политика" />
<meta property="article:tag" content="США" />
<meta property="article:tag" content="Палестина" />
<meta property="twitter:url" content="https://podrobnosti.ua/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html" />
<meta itemprop="name" content="У США схвалили продаж високоточної зброї Ізраїлю">
<meta itemprop="headline" content="У США схвалили продаж високоточної зброї Ізраїлю">
<meta itemprop="description" content="Конгресменам про угоду повідомили ще на початку травня - до загострення між Ізраїлем і Палестиною. Утім, нині представники демократів висловлюють занепокоєння, адже американську зброю Ізраїль може вик">
<meta itemprop="datePublished" content="2021-05-18T06:35:00+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/screen/2021/05/18/472x246/novosti-za-2021-05-18-0800_b6b214260e7fb2aad1f66434f3b49c96_2.png" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/screen/2021/05/18/435x375/novosti-za-2021-05-18-0800_b6b214260e7fb2aad1f66434f3b49c96_2.png">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="У США схвалили продаж високоточної зброї Ізраїлю">
<meta name="twitter:description" content="Конгресменам про угоду повідомили ще на початку травня - до загострення між Ізраїлем і Палестиною. Утім, нині представники демократів вислов">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/screen/2021/05/18/472x246/novosti-za-2021-05-18-0800_b6b214260e7fb2aad1f66434f3b49c96_2.png">
<title>
            У США схвалили продаж високоточної зброї Ізраїлю | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/236585fe353e.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html",
            page_title: "У США схвалили продаж високоточної зброї Ізраїлю",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Просяник Олександр"],
                article_categories: ["ВЛАСТЬ"],
                article_subcategories: ["Торговля оружием", "Оружие", "Израиль", "палестино-израильский конфликт", "международная политика", "США", "Палестина", ],
                article_type: "default",
                article_word_count: "560",
                article_publication_date: "Tue, 18 May 2021 08:37:00 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
 <script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2402573) === false){
                $.ajax({
                    url: '/update-visited/2402573/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/05/18/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/05/18/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/5/18/8/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/05/18/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li class="header-active-category">
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html&text=%D0%A3%20%D0%A1%D0%A8%D0%90%20%D1%81%D1%85%D0%B2%D0%B0%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%20%D0%B2%D0%B8%D1%81%D0%BE%D0%BA%D0%BE%D1%82%D0%BE%D1%87%D0%BD%D0%BE%D1%97%20%D0%B7%D0%B1%D1%80%D0%BE%D1%97%20%D0%86%D0%B7%D1%80%D0%B0%D1%97%D0%BB%D1%8E - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#caf5a8a5aeb3f7a2bebebab9f0e5e5baa5aeb8a5a8a4a5b9bea3e4bfabe5f8fefaf8fffdf9e7bfe7b9b9a2abe7b9a2bcaba6a3a6a3e7bab8a5aeabb0a2e7bca3b9a5a1a5bea5a9a2a4a5e7b0a8b8a5e7b0b8aba6a0bfe4a2bea7a6">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html" data-vr-zone="Новость" data-vr-contentbox="У США схвалили продаж високоточної зброї Ізраїлю" data-vr-contentbox-url="/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html">
<h1 data-vr-headline>У США схвалили продаж високоточної зброї Ізраїлю
<a id="article_edit_link" class="hidden" href="/admin/core/article/2402573/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">18 мая 2021 08:37</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности-ТВ
</a>
</span>
<span class="author">автор:
<a href="/author/aleksandr-prosjanik/">
Просяник Олександр
</a></span>
</header>
<div class="video-block" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta name="author" content="Просяник Олександр">
<meta itemprop="description" content="Представники демократів висловлюють занепокоєння щодо продажу зброї">
<meta itemprop="uploadDate" content="2021-05-18T03:18:13.316210+00:00">
<meta itemprop="thumbnailUrl" content="http://podrobnosti.ua/media/screen/2021/05/18/740x497/novosti-za-2021-05-18-0800_b6b214260e7fb2aad1f66434f3b49c96_2.png">
<a href="javascript:;" class="video-holder" style="background-image: url(http://podrobnosti.ua/media/screen/2021/05/18/740x100/novosti-za-2021-05-18-0800_b6b214260e7fb2aad1f66434f3b49c96_2.png);">
<span class="play"><em class="ico"></em></span>
<img src="https://podrobnosti.ua/media/screen/2021/05/18/740x497/novosti-za-2021-05-18-0800_b6b214260e7fb2aad1f66434f3b49c96_2.png" width="740" height="497" alt="У США схвалили продаж високоточної зброї Ізраїлю">
</a>
<style>
                            #article_video .video-js, #article_video.video-js { width: 500px; height: 360px; margin: 0 auto; }
                            @media screen and (max-width: 959px) { #article_video .video-js, #article_video.video-js { width: 724px; height: 435px;  }  }
                            @media screen and (max-width: 766px) { #article_video .video-js, #article_video.video-js { width: 300px; height: 225px;  }  }
                        </style>
<div style="display:none;text-align:center;" id="article_video" data-update="/video-update-visited/295321/" data-url="http://podrobnosti.ua/media/videos/2021/5/18/novosti-za-2021-05-18-0800_b6b214260e7fb2aad1f66434f3b49c96.mp4" data-screenshot="http://podrobnosti.ua/media/screen/2021/05/18/novosti-za-2021-05-18-0800_b6b214260e7fb2aad1f66434f3b49c96_2.png" poster="http://podrobnosti.ua/media/screen/2021/05/18/novosti-za-2021-05-18-0800_b6b214260e7fb2aad1f66434f3b49c96_2.png" class="">
</div>
<span class="vide-title" itemprop="name">Представники демократів висловлюють занепокоєння щодо продажу зброї</span>
</div>
<div itemprop="description" id="article_content"><p style="text-align: justify;">Влада США схвалила продаж Ізраїлю високоточної зброї на 735 мільйонів доларів. Про це пише видання &quot;Вашингтон Пост&quot;.&nbsp; Американці продадуть Тель-Авіву, зокрема, комплекти обладнання, щоб завдавати прицільних авіаударів.</p>
<p style="text-align: justify;">Конгресменам про угоду повідомили ще на початку травня - до загострення між Ізраїлем і Палестиною. Утім, нині представники демократів висловлюють занепокоєння - адже американську зброю Ізраїль може використати для масштабної операції в Секторі Гази.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html&text=%D0%A3%20%D0%A1%D0%A8%D0%90%20%D1%81%D1%85%D0%B2%D0%B0%D0%BB%D0%B8%D0%BB%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B4%D0%B0%D0%B6%20%D0%B2%D0%B8%D1%81%D0%BE%D0%BA%D0%BE%D1%82%D0%BE%D1%87%D0%BD%D0%BE%D1%97%20%D0%B7%D0%B1%D1%80%D0%BE%D1%97%20%D0%86%D0%B7%D1%80%D0%B0%D1%97%D0%BB%D1%8E - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/torgovlja-oruzhiem/">Торговля оружием</a></li>
<li><a href="/tag/vooruzhenija-novye-tehnologii/">Оружие</a></li>
<li><a href="/tag/izrail/">Израиль</a></li>
<li><a href="/tag/palestino-izrailskij-konflikt/">палестино-израильский конфликт</a></li>
<li><a href="/tag/mezhdunarodnaja-politika-2/">международная политика</a></li>
<li><a href="/tag/ssha/">США</a></li>
<li><a href="/tag/palestina/">Палестина</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<style>
          #new_ad_2 iframe {
            width:100%;
            height:272px;
          }
          @media screen and (max-width: 766px) {
            #new_ad_2 iframe {
              height:692px;
            }
          }
        </style>
<div id="new_ad_2">
<iframe src="https://mg.mgid.com/mghtml/framehtml/c/p/o/podrobnosti.ua.1120503.html" frameborder="0"></iframe>
</div>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Обмін ударами: США закликали Ізраїль та ХАМАС припинити вогонь" data-vr-contentbox-url="/2401929-obmn-udarami-ssha-zaklikali-zral-ta-hamas-pripiniti-vogon.html">
<a href="/2401929-obmn-udarami-ssha-zaklikali-zral-ta-hamas-pripiniti-vogon.html">
<div class="visual"><img src="/media/pictures/2021/5/13/thumbs/282x180/spoluchen-shtati-zaklikati-storoni-pripiniti-zbrojne-protistojannja_rect_5dee2f8a22a5d2d258ba34670a044a4f" alt="Обмін ударами: США закликали Ізраїль та ХАМАС припинити вогонь" width="282" height="180"></div>
<em class="date">13 мая 2021 15:31</em>
<span class="title analytic-title-h4" data-vr-headline>Обмін ударами: США закликали Ізраїль та ХАМАС припинити вогонь</span>
<p>Ізраїль та ХАМАС продовжують обмінюватися ударами: світ закликає сторони припинити вогонь;</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Ізраїль обстріляв Ліван ракетами" data-vr-contentbox-url="/2402574-zral-obstrljav-lvan-raketami.html">
<a href="/2402574-zral-obstrljav-lvan-raketami.html">
<div class="visual"><img src="/media/screen/2021/05/18/282x180/novosti-za-2021-05-18-0800_e0c1b88dcea73ebcca43fe229faf0a9f_2.png" alt="Ізраїль обстріляв Ліван ракетами" width="282" height="180"></div>
<em class="date">18 мая 2021 08:05</em>
<span class="title analytic-title-h4" data-vr-headline>Ізраїль обстріляв Ліван ракетами</span>
<p>Напередодні ж ЦАХАЛ продовжив атаки на об&#39;єкти в Секторі Гази. Зокрема, ліквідували ще одного з ватажків &#34;Ісламського джихаду&#34;, завдали удару по військово-морському підрозділу ХАМАС.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Армія Ізраїлю вдарила ракетами по базі розвідки ХАМАС" data-vr-contentbox-url="/2402492-armja-zralju-vdarila-raketami-po-baz-rozvdki-hamas.html">
<a href="/2402492-armja-zralju-vdarila-raketami-po-baz-rozvdki-hamas.html">
<div class="visual"><img src="/media/pictures/2021/5/17/thumbs/282x180/17-05-2021-1745-sjuzhet-5_rect_b3ad25070bd712630fa8a23f91fab9e5.PNG" alt="Армія Ізраїлю вдарила ракетами по базі розвідки ХАМАС" width="282" height="180"></div>
<em class="date">17 мая 2021 18:15</em>
<span class="title analytic-title-h4" data-vr-headline>Армія Ізраїлю вдарила ракетами по базі розвідки ХАМАС</span>
<p>За останньою інформацією, в палестинському Секторі Гази загинули 192 людини. З ізраїльського боку десятеро громадян стали жертвами ескалації</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="ООН закликає припинити протистояння Ізраїлю і Палестини" data-vr-contentbox-url="/2402366-oon-zaklika-pripiniti-protistojannja-zralju-palestini.html">
<a href="/2402366-oon-zaklika-pripiniti-protistojannja-zralju-palestini.html">
<div class="visual"><img src="/media/pictures/2021/5/17/thumbs/282x180/17-05-2021-0700-sjuzhet-3_rect_a544557da254796448172435f38fb015.png" alt="ООН закликає припинити протистояння Ізраїлю і Палестини" width="282" height="180"></div>
<em class="date">17 мая 2021 07:15</em>
<span class="title analytic-title-h4" data-vr-headline>ООН закликає припинити протистояння Ізраїлю і Палестини</span>
<p>Країни-члени провели позачергове онлайн-засідання через загострення на Близькому Сході. Дипломати спілкувалися уже втретє за тиждень</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Армія Ізраїлю провела масштабну операцію у секторі Газа" data-vr-contentbox-url="/2402213-armja-zralju-provela-masshtabnu-operatsju-u-sektor-gaza.html">
<a href="/2402213-armja-zralju-provela-masshtabnu-operatsju-u-sektor-gaza.html">
<div class="visual"><img src="/media/screen/2021/05/14/282x180/podrobnosti-nedeli-za-2021-05-14-2000_76edd7524478fe84aa951698f53c20e0_2.png" alt="Армія Ізраїлю провела масштабну операцію у секторі Газа" width="282" height="180"></div>
<em class="date">14 мая 2021 20:41</em>
<span class="title analytic-title-h4" data-vr-headline>Армія Ізраїлю провела масштабну операцію у секторі Газа</span>
<p>Окрім збройного протистояння на кордоні з Газою, по всій країні палають осередки заворушень у змішаних арабо-ізраїльських містах. На території Єврейської держави проживають понад 20 відсотків арабів</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="США відправили на Близький Схід дипломата-переговорника" data-vr-contentbox-url="/2401881-ssha-vdpravili-na-blizkij-shd-diplomata-peregovornika.html">
<a href="/2401881-ssha-vdpravili-na-blizkij-shd-diplomata-peregovornika.html">
<div class="visual"><img src="/media/pictures/2021/5/13/thumbs/282x180/zagostrennja-na-blizkomu-shod_rect_334b0c6127deffae66ba1cddbb8d5d4c" alt="США відправили на Близький Схід дипломата-переговорника" width="282" height="180"></div>
<em class="date">13 мая 2021 09:01</em>
<span class="title analytic-title-h4" data-vr-headline>США відправили на Близький Схід дипломата-переговорника</span>
<p>США направили на Близький Схід високопоставленого дипломата з метою закликати сторони припинити збройне протистояння</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/05/18/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="&#34;Слуги народа&#34; согласовали кандидатуры трех новых министров" data-vr-contentbox-url="/2402584-slugi-naroda-soglasovali-kandidatury-treh-novyh-ministrov.html">
<a href="/2402584-slugi-naroda-soglasovali-kandidatury-treh-novyh-ministrov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Слуги народа&#34; согласовали кандидатуры трех новых министров</span>
<em class="date" data-date="2021-05-18 09:06:18+00:00">
18 мая 2021 09:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Руфер з України підкорив хмарочос у Братиславі" data-vr-contentbox-url="/2402570-rufer-z-ukrani-pdkoriv-hmarochos-u-bratislav.html">
<a href="/2402570-rufer-z-ukrani-pdkoriv-hmarochos-u-bratislav.html">
<div class="info">
<span class="news-title" data-vr-headline>Руфер з України підкорив хмарочос у Братиславі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 09:03:00+00:00">
18 мая 2021 09:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Снежинки, макароны и разбитые сердца: ТОП-10 необычных музеев мира" data-vr-contentbox-url="/2402329-snezhinki-makarony-i-razbitye-serdtsa-top-10-neobychnyh-muzeev-mira.html">
<a href="/2402329-snezhinki-makarony-i-razbitye-serdtsa-top-10-neobychnyh-muzeev-mira.html">
<div class="info">
<span class="news-title" data-vr-headline>Снежинки, макароны и разбитые сердца: ТОП-10 необычных музеев мира</span>
<em class="date" data-date="2021-05-18 09:02:42+00:00">
18 мая 2021 09:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Заставляла съесть самолетик и угрожала отрезать палец&#34;: в школе разгорелся скандал с учителем " data-vr-contentbox-url="/2402583-zastavljala-sest-samoletik-i-ugrozhala-otrezat-palets-v-shkole-razgorelsja-skandal-s-uchitelem.html">
<a href="/2402583-zastavljala-sest-samoletik-i-ugrozhala-otrezat-palets-v-shkole-razgorelsja-skandal-s-uchitelem.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Заставляла съесть самолетик и угрожала отрезать палец&#34;: в школе разгорелся скандал с учителем </span>
<em class="date" data-date="2021-05-18 09:00:43+00:00">
18 мая 2021 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кропивницькому створили футбольну секцію для дітей із синдромом Дауна" data-vr-contentbox-url="/2402575-u-kropivnitskomu-stvorili-futbolnu-sektsju-dlja-dtej-z-sindromom-dauna.html">
<a href="/2402575-u-kropivnitskomu-stvorili-futbolnu-sektsju-dlja-dtej-z-sindromom-dauna.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кропивницькому створили футбольну секцію для дітей із синдромом Дауна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 08:57:00+00:00">
18 мая 2021 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Передмістя Лондона накрило градом" data-vr-contentbox-url="/2402571-peredmstja-londona-nakrilo-gradom.html">
<a href="/2402571-peredmstja-londona-nakrilo-gradom.html">
<div class="info">
<span class="news-title" data-vr-headline>Передмістя Лондона накрило градом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 08:51:00+00:00">
18 мая 2021 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Увольнение Криклия: в &#34;Слуге народа&#34; назвали причины " data-vr-contentbox-url="/2402569-uvolnenie-kriklija-v-sluge-naroda-nazvali-prichiny.html">
<a href="/2402569-uvolnenie-kriklija-v-sluge-naroda-nazvali-prichiny.html">
<div class="info">
<span class="news-title" data-vr-headline>Увольнение Криклия: в &#34;Слуге народа&#34; назвали причины </span>
<em class="date" data-date="2021-05-18 08:40:20+00:00">
18 мая 2021 08:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині загинули українські туристи" data-vr-contentbox-url="/2402572-u-turechchin-zaginuli-ukransk-turisti.html">
<a href="/2402572-u-turechchin-zaginuli-ukransk-turisti.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині загинули українські туристи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 08:37:00+00:00">
18 мая 2021 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США схвалили продаж високоточної зброї Ізраїлю" data-vr-contentbox-url="/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html">
<a href="/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html">
<div class="info">
<span class="news-title" data-vr-headline>У США схвалили продаж високоточної зброї Ізраїлю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 08:37:00+00:00">
18 мая 2021 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ариана Гранде вышла замуж (фото, видео)" data-vr-contentbox-url="/2402582-ariana-grande-vyshla-zamuzh-foto-video.html">
<a href="/2402582-ariana-grande-vyshla-zamuzh-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Ариана Гранде вышла замуж (фото, видео)</span>
<em class="date" data-date="2021-05-18 08:32:11+00:00">
18 мая 2021 08:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные о зараженных" data-vr-contentbox-url="/2402567-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-111.html">
<a href="/2402567-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-111.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в Украине: последние данные о зараженных</span>
<em class="date" data-date="2021-05-18 08:22:08+00:00">
18 мая 2021 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль обстріляв Ліван ракетами" data-vr-contentbox-url="/2402574-zral-obstrljav-lvan-raketami.html">
<a href="/2402574-zral-obstrljav-lvan-raketami.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїль обстріляв Ліван ракетами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 08:05:00+00:00">
18 мая 2021 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве наркоман &#34;избил&#34; автомобиль" data-vr-contentbox-url="/2402566-v-kieve-narkoman-izbil-avtomobil.html">
<a href="/2402566-v-kieve-narkoman-izbil-avtomobil.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве наркоман &#34;избил&#34; автомобиль</span>
<em class="date" data-date="2021-05-18 08:02:01+00:00">
18 мая 2021 08:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україну накриває грозовими дощами" data-vr-contentbox-url="/2402558-pvden-ukrani-nakrilo-doschami.html">
<a href="/2402558-pvden-ukrani-nakrilo-doschami.html">
<div class="info">
<span class="news-title" data-vr-headline>Україну накриває грозовими дощами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 07:53:00+00:00">
18 мая 2021 07:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японці протестують проти проведення Олімпіади" data-vr-contentbox-url="/2402561-japonts-protestujut-proti-provedennja-olmpadi.html">
<a href="/2402561-japonts-protestujut-proti-provedennja-olmpadi.html">
<div class="info">
<span class="news-title" data-vr-headline>Японці протестують проти проведення Олімпіади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 07:47:00+00:00">
18 мая 2021 07:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина залишає у силі суворий карантин" data-vr-contentbox-url="/2402559-turechchina-zalisha-u-sil-suvorij-karantin.html">
<a href="/2402559-turechchina-zalisha-u-sil-suvorij-karantin.html">
<div class="info">
<span class="news-title" data-vr-headline>Туреччина залишає у силі суворий карантин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 07:41:00+00:00">
18 мая 2021 07:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на топливо начали &#34;падать&#34; " data-vr-contentbox-url="/2402548-tseny-na-toplivo-nachali-padat.html">
<a href="/2402548-tseny-na-toplivo-nachali-padat.html">
<div class="info">
<span class="news-title" data-vr-headline>Цены на топливо начали &#34;падать&#34; </span>
<em class="date" data-date="2021-05-18 07:38:50+00:00">
18 мая 2021 07:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні знизились показники захворюваності на коронавірус" data-vr-contentbox-url="/2402560-v-ukran-znizilis-pokazniki-zahvorjuvanost-na-koronavrus.html">
<a href="/2402560-v-ukran-znizilis-pokazniki-zahvorjuvanost-na-koronavrus.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні знизились показники захворюваності на коронавірус</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 07:31:00+00:00">
18 мая 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2402544-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-435.html">
<a href="/2402544-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-435.html">
<div class="info">
<span class="news-title" data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</span>
<em class="date" data-date="2021-05-18 07:22:28+00:00">
18 мая 2021 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна вшановує пам&#39;ять жертв депортації кримських татар" data-vr-contentbox-url="/2402562-ukrana-vshanovu-pamjat-zhertv-deportats-krimskih-tatar.html">
<a href="/2402562-ukrana-vshanovu-pamjat-zhertv-deportats-krimskih-tatar.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна вшановує пам&#39;ять жертв депортації кримських татар</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 07:03:00+00:00">
18 мая 2021 07:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пенсии в Украине: насколько отличается размер выплат у мужчин и женщин" data-vr-contentbox-url="/2402546-pensii-v-ukraine-naskolko-otlichaetsja-razmer-vyplat-u-muzhchin-i-zhenschin.html">
<a href="/2402546-pensii-v-ukraine-naskolko-otlichaetsja-razmer-vyplat-u-muzhchin-i-zhenschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсии в Украине: насколько отличается размер выплат у мужчин и женщин</span>
<em class="date" data-date="2021-05-18 07:00:36+00:00">
18 мая 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 18 мая: кого из знаков зодиака ждет успех " data-vr-contentbox-url="/2402545-goroskop-na-18-maja-kogo-iz-znakov-zodiaka-zhdet-uspeh.html">
<a href="/2402545-goroskop-na-18-maja-kogo-iz-znakov-zodiaka-zhdet-uspeh.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп на 18 мая: кого из знаков зодиака ждет успех </span>
<em class="date" data-date="2021-05-18 06:30:12+00:00">
18 мая 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США направят другим странам 80 млн доз вакцин от коронавируса - Байден" data-vr-contentbox-url="/2402556-ssha-napravjat-drugim-stranam-80-mln-doz-vaktsin-ot-koronavirusa-bajden.html">
<a href="/2402556-ssha-napravjat-drugim-stranam-80-mln-doz-vaktsin-ot-koronavirusa-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США направят другим странам 80 млн доз вакцин от коронавируса - Байден</span>
<em class="date" data-date="2021-05-18 06:00:03+00:00">
18 мая 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал в украинском теннисе: спортсмен попался на подделке документов" data-vr-contentbox-url="/2402555-skandal-v-ukrainskom-tennise-sportsmen-popalsja-na-poddelke-dokumentov.html">
<a href="/2402555-skandal-v-ukrainskom-tennise-sportsmen-popalsja-na-poddelke-dokumentov.html">
<div class="info">
<span class="news-title" data-vr-headline>Скандал в украинском теннисе: спортсмен попался на подделке документов</span>
<em class="date" data-date="2021-05-18 05:10:09+00:00">
18 мая 2021 05:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Солнце взяло Землю на прицел и готово выстрелить" data-vr-contentbox-url="/2402554-solntse-vzjalo-zemlju-na-pritsel-i-gotovo-vystrelit.html">
<a href="/2402554-solntse-vzjalo-zemlju-na-pritsel-i-gotovo-vystrelit.html">
<div class="info">
<span class="news-title" data-vr-headline>Солнце взяло Землю на прицел и готово выстрелить</span>
<em class="date" data-date="2021-05-18 04:00:44+00:00">
18 мая 2021 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чем опасно употребление бекона" data-vr-contentbox-url="/2402553-chem-opasno-upotreblenie-bekona.html">
<a href="/2402553-chem-opasno-upotreblenie-bekona.html">
<div class="info">
<span class="news-title" data-vr-headline>Чем опасно употребление бекона</span>
<em class="date" data-date="2021-05-18 04:00:34+00:00">
18 мая 2021 04:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на 18 мая - прогноз синоптиков " data-vr-contentbox-url="/2402552-pogoda-na-18-maja-prognoz-sinoptikov.html">
<a href="/2402552-pogoda-na-18-maja-prognoz-sinoptikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Погода на 18 мая - прогноз синоптиков </span>
<em class="date" data-date="2021-05-18 03:04:59+00:00">
18 мая 2021 03:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переход в &#34;зеленую&#34; зону: Шмыгаль сделал заявление" data-vr-contentbox-url="/2402478-chast-oblastej-mogut-perejti-v-zelenuju-zonu-shmygal.html">
<a href="/2402478-chast-oblastej-mogut-perejti-v-zelenuju-zonu-shmygal.html">
<div class="info">
<span class="news-title" data-vr-headline>Переход в &#34;зеленую&#34; зону: Шмыгаль сделал заявление</span>
<em class="date" data-date="2021-05-18 01:00:12+00:00">
18 мая 2021 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Генеральная уборка&#34; на орбите: ESA запустит уникальную миссию" data-vr-contentbox-url="/2402476-generalnaja-uborka-na-orbite-esa-zapustit-unikalnuju-missiju.html">
<a href="/2402476-generalnaja-uborka-na-orbite-esa-zapustit-unikalnuju-missiju.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Генеральная уборка&#34; на орбите: ESA запустит уникальную миссию</span>
<em class="date" data-date="2021-05-18 00:10:22+00:00">
18 мая 2021 00:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українців закликали пройти онлайн-обстеження на меланому" data-vr-contentbox-url="/2402537-ukrantsv-zaklikali-projti-onlajn-obstezhennja-na-melanomu.html">
<a href="/2402537-ukrantsv-zaklikali-projti-onlajn-obstezhennja-na-melanomu.html">
<div class="info">
<span class="news-title" data-vr-headline>Українців закликали пройти онлайн-обстеження на меланому</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 23:39:00+00:00">
17 мая 2021 23:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Колумбієць перетворив свої землі на заповідник для ягуарів" data-vr-contentbox-url="/2402538-kolumbts-peretvoriv-svo-zeml-na-zapovdnik-dlja-jaguarv.html">
<a href="/2402538-kolumbts-peretvoriv-svo-zeml-na-zapovdnik-dlja-jaguarv.html">
<div class="info">
<span class="news-title" data-vr-headline>Колумбієць перетворив свої землі на заповідник для ягуарів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 23:21:00+00:00">
17 мая 2021 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черкаські поліцейські навчають жінок протидіяти домашньому насиллю" data-vr-contentbox-url="/2402539-cherkask-poltsejsk-navchajut-zhnok-protidjati-domashnomu-nasillju.html">
<a href="/2402539-cherkask-poltsejsk-navchajut-zhnok-protidjati-domashnomu-nasillju.html">
<div class="info">
<span class="news-title" data-vr-headline>Черкаські поліцейські навчають жінок протидіяти домашньому насиллю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 23:11:00+00:00">
17 мая 2021 23:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Не тільки COVID-19: Індію накрив потужний циклон" data-vr-contentbox-url="/2402534-ne-tlki-covid-19-ndju-nakriv-potuzhnij-tsiklon.html">
<a href="/2402534-ne-tlki-covid-19-ndju-nakriv-potuzhnij-tsiklon.html">
<div class="info">
<span class="news-title" data-vr-headline>Не тільки COVID-19: Індію накрив потужний циклон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 23:07:00+00:00">
17 мая 2021 23:07
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский созывает еще одно заседание Рады" data-vr-contentbox-url="/2402550-zelenskij-sozyvaet-esche-odno-zasedanie-rady.html">
<a href="/2402550-zelenskij-sozyvaet-esche-odno-zasedanie-rady.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский созывает еще одно заседание Рады</span>
<em class="date" data-date="2021-05-17 23:00:19+00:00">
17 мая 2021 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Twitter становится платным: названа цена" data-vr-contentbox-url="/2402549-twitter-nachnet-vzymat-oplatu-s-polzovatelej.html">
<a href="/2402549-twitter-nachnet-vzymat-oplatu-s-polzovatelej.html">
<div class="info">
<span class="news-title" data-vr-headline>Twitter становится платным: названа цена</span>
<em class="date" data-date="2021-05-17 22:55:36+00:00">
17 мая 2021 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові присвятили померлим від СНІДу інсталяцію із червоними стрічками" data-vr-contentbox-url="/2402533-u-harkov-prisvjatili-pomerlim-vd-sndu-nstaljatsju-z-chervonimi-strchkami.html">
<a href="/2402533-u-harkov-prisvjatili-pomerlim-vd-sndu-nstaljatsju-z-chervonimi-strchkami.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові присвятили померлим від СНІДу інсталяцію із червоними стрічками</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 22:55:00+00:00">
17 мая 2021 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Віталій Кличко вимагає звіту після обшуків комунальних підприємств" data-vr-contentbox-url="/2402529-vtalj-klichko-vimaga-zvtu-pslja-obshukv-komunalnih-pdprimstv.html">
<a href="/2402529-vtalj-klichko-vimaga-zvtu-pslja-obshukv-komunalnih-pdprimstv.html">
<div class="info">
<span class="news-title" data-vr-headline>Віталій Кличко вимагає звіту після обшуків комунальних підприємств</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 22:53:00+00:00">
17 мая 2021 22:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Отставка Степанова: в &#34;Слуге народа&#34; назвали число голосов " data-vr-contentbox-url="/2402547-otstavka-stepanova-v-sluge-naroda-nazvali-chislo-golosov.html">
<a href="/2402547-otstavka-stepanova-v-sluge-naroda-nazvali-chislo-golosov.html">
<div class="info">
<span class="news-title" data-vr-headline>Отставка Степанова: в &#34;Слуге народа&#34; назвали число голосов </span>
<em class="date" data-date="2021-05-17 22:36:33+00:00">
17 мая 2021 22:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екс-суддя Микола Чаус заперечив своє викрадення" data-vr-contentbox-url="/2402526-eks-suddja-mikola-chaus-zaperechiv-svo-vikradennja.html">
<a href="/2402526-eks-suddja-mikola-chaus-zaperechiv-svo-vikradennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Екс-суддя Микола Чаус заперечив своє викрадення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 22:35:00+00:00">
17 мая 2021 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сінгапур закриває школи через спалах індійського коронавірусу" data-vr-contentbox-url="/2402522-sngapur-zakriva-shkoli-cherez-spalah-ndjskogo-koronavrusu.html">
<a href="/2402522-sngapur-zakriva-shkoli-cherez-spalah-ndjskogo-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сінгапур закриває школи через спалах індійського коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 22:19:00+00:00">
17 мая 2021 22:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назначение министра экономики - первого вице-премьер-министра: в СМИ назвали кандидатуру " data-vr-contentbox-url="/2402543-naznachenie-ministra-ekonomiki-pervogo-vitse-premer-ministra-v-smi-nazvali-kandidaturu.html">
<a href="/2402543-naznachenie-ministra-ekonomiki-pervogo-vitse-premer-ministra-v-smi-nazvali-kandidaturu.html">
<div class="info">
<span class="news-title" data-vr-headline>Назначение министра экономики - первого вице-премьер-министра: в СМИ назвали кандидатуру </span>
<em class="date" data-date="2021-05-17 22:12:19+00:00">
17 мая 2021 22:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Турции погибла влюбленная пара студентов из Украины " data-vr-contentbox-url="/2402542-v-turtsii-pogibla-vljublennaja-para-studentov-iz-ukrainy.html">
<a href="/2402542-v-turtsii-pogibla-vljublennaja-para-studentov-iz-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Турции погибла влюбленная пара студентов из Украины </span>
<em class="date" data-date="2021-05-17 21:48:30+00:00">
17 мая 2021 21:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайвань заборонив в&#39;їзд іноземцям через спалах COVID-19" data-vr-contentbox-url="/2402523-tajvan-zaboroniv-vzd-nozemtsjam-cherez-spalah-covid-19.html">
<a href="/2402523-tajvan-zaboroniv-vzd-nozemtsjam-cherez-spalah-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Тайвань заборонив в&#39;їзд іноземцям через спалах COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 21:41:00+00:00">
17 мая 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підозрюваному у вбивстві ветерану змінили запобіжний захід" data-vr-contentbox-url="/2402528-pdozrjuvanomu-u-vbivstv-veteranu-zmnili-zapobzhnij-zahd.html">
<a href="/2402528-pdozrjuvanomu-u-vbivstv-veteranu-zmnili-zapobzhnij-zahd.html">
<div class="info">
<span class="news-title" data-vr-headline>Підозрюваному у вбивстві ветерану змінили запобіжний захід</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 21:39:00+00:00">
17 мая 2021 21:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні розробляють стратегію допомоги для людей з вадами слуху" data-vr-contentbox-url="/2402536-v-ukran-rozrobljajut-strategju-dopomogi-dlja-ljudej-z-vadami-sluhu.html">
<a href="/2402536-v-ukran-rozrobljajut-strategju-dopomogi-dlja-ljudej-z-vadami-sluhu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні розробляють стратегію допомоги для людей з вадами слуху</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 21:33:00+00:00">
17 мая 2021 21:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Користувачів &#34;Дії&#34; почали щеплювати від коронавірусу" data-vr-contentbox-url="/2402515-koristuvachv-d-pochali-schepljuvati.html">
<a href="/2402515-koristuvachv-d-pochali-schepljuvati.html">
<div class="info">
<span class="news-title" data-vr-headline>Користувачів &#34;Дії&#34; почали щеплювати від коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 21:25:00+00:00">
17 мая 2021 21:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский встретился с главой МИД Грузии" data-vr-contentbox-url="/2402541-zelenskij-vstretilsja-s-glavoj-mid-gruzii.html">
<a href="/2402541-zelenskij-vstretilsja-s-glavoj-mid-gruzii.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский встретился с главой МИД Грузии</span>
<em class="date" data-date="2021-05-17 21:24:56+00:00">
17 мая 2021 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині перекинувся автобус з пасажирами" data-vr-contentbox-url="/2402535-na-rvnenschin-perekinuvsja-avtobus-z-pasazhirami.html">
<a href="/2402535-na-rvnenschin-perekinuvsja-avtobus-z-pasazhirami.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині перекинувся автобус з пасажирами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 21:11:00+00:00">
17 мая 2021 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Инсульты и инфаркты: ученые рассказали о вреде переработки" data-vr-contentbox-url="/2402530-insulty-i-infarkty-uchenye-rasskazali-o-vrede-pererabotki.html">
<a href="/2402530-insulty-i-infarkty-uchenye-rasskazali-o-vrede-pererabotki.html">
<div class="info">
<span class="news-title" data-vr-headline>Инсульты и инфаркты: ученые рассказали о вреде переработки</span>
<em class="date" data-date="2021-05-17 20:52:02+00:00">
17 мая 2021 20:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Додаток &#34;Дія&#34; дозволить змінювати місце реєстрації" data-vr-contentbox-url="/2402518-dodatok-dja-dozvolit-zmnjuvati-mstse-restrats.html">
<a href="/2402518-dodatok-dja-dozvolit-zmnjuvati-mstse-restrats.html">
<div class="info">
<span class="news-title" data-vr-headline>Додаток &#34;Дія&#34; дозволить змінювати місце реєстрації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 20:51:00+00:00">
17 мая 2021 20:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В мире падает заболеваемость коронавирусом " data-vr-contentbox-url="/2402519-v-mire-padaet-zabolevaemost-koronavirusom.html">
<a href="/2402519-v-mire-padaet-zabolevaemost-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>В мире падает заболеваемость коронавирусом </span>
<em class="date" data-date="2021-05-17 20:46:20+00:00">
17 мая 2021 20:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Слуга народу&#34; обговорює нові кадрові призначення у Кабміні" data-vr-contentbox-url="/2402520-sluga-narodu-obgovorju-nov-kadrov-priznachennja-u-kabmn.html">
<a href="/2402520-sluga-narodu-obgovorju-nov-kadrov-priznachennja-u-kabmn.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Слуга народу&#34; обговорює нові кадрові призначення у Кабміні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 20:37:00+00:00">
17 мая 2021 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відставка Максима Степанова: &#34;Подробиці&#34; вислухали думки сторін конфлікту" data-vr-contentbox-url="/2402521-vdstavka-maksima-stepanova-podrobits-visluhali-dumki-storn-konflktu.html">
<a href="/2402521-vdstavka-maksima-stepanova-podrobits-visluhali-dumki-storn-konflktu.html">
<div class="info">
<span class="news-title" data-vr-headline>Відставка Максима Степанова: &#34;Подробиці&#34; вислухали думки сторін конфлікту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 20:33:00+00:00">
17 мая 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фонтан в Киеве &#34;забил&#34; кипятком (видео) " data-vr-contentbox-url="/2402513-fontan-v-kieve-zabil-kipjatkom-video.html">
<a href="/2402513-fontan-v-kieve-zabil-kipjatkom-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Фонтан в Киеве &#34;забил&#34; кипятком (видео) </span>
<em class="date" data-date="2021-05-17 20:26:58+00:00">
17 мая 2021 20:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада готується до звільнення трьох міністрів" data-vr-contentbox-url="/2402524-verhovna-rada-gotutsja-do-zvlnennja-troh-mnstrv.html">
<a href="/2402524-verhovna-rada-gotutsja-do-zvlnennja-troh-mnstrv.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада готується до звільнення трьох міністрів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 20:25:00+00:00">
17 мая 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Из двух областных центров запускают поезда в Одессу" data-vr-contentbox-url="/2402512-iz-dvuh-oblastnyh-tsentrov-zapuskajut-poezda-v-odessu.html">
<a href="/2402512-iz-dvuh-oblastnyh-tsentrov-zapuskajut-poezda-v-odessu.html">
<div class="info">
<span class="news-title" data-vr-headline>Из двух областных центров запускают поезда в Одессу</span>
<em class="date" data-date="2021-05-17 20:16:11+00:00">
17 мая 2021 20:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія COVID-19: Індія зберігає лідерство у світовому антирейтингу" data-vr-contentbox-url="/2402514-pandemja-covid-19-ndja-zberga-lderstvo-u-svtovomu-antirejtingu.html">
<a href="/2402514-pandemja-covid-19-ndja-zberga-lderstvo-u-svtovomu-antirejtingu.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія COVID-19: Індія зберігає лідерство у світовому антирейтингу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 20:03:00+00:00">
17 мая 2021 20:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Более 10 тысяч зданий уничтожены: в секторе Газа заявили о повреждениях " data-vr-contentbox-url="/2402511-bolee-10-tysjach-zdanij-unichtozheny-v-sektore-gaza-zajavili-o-povrezhdenijah.html">
<a href="/2402511-bolee-10-tysjach-zdanij-unichtozheny-v-sektore-gaza-zajavili-o-povrezhdenijah.html">
<div class="info">
<span class="news-title" data-vr-headline>Более 10 тысяч зданий уничтожены: в секторе Газа заявили о повреждениях </span>
<em class="date" data-date="2021-05-17 19:58:56+00:00">
17 мая 2021 19:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гигант развлечений: WarnerMedia объединяется с Discovery" data-vr-contentbox-url="/2402510-gigant-razvlechenij-warnermedia-obedinjaetsja-s-discovery.html">
<a href="/2402510-gigant-razvlechenij-warnermedia-obedinjaetsja-s-discovery.html">
<div class="info">
<span class="news-title" data-vr-headline>Гигант развлечений: WarnerMedia объединяется с Discovery</span>
<em class="date" data-date="2021-05-17 19:44:37+00:00">
17 мая 2021 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Премия MTV Movie &amp; TV Awards 2021: названы победители " data-vr-contentbox-url="/2402509-premija-mtv-movie-tv-awards-2021-nazvany-pobediteli.html">
<a href="/2402509-premija-mtv-movie-tv-awards-2021-nazvany-pobediteli.html">
<div class="info">
<span class="news-title" data-vr-headline>Премия MTV Movie &amp; TV Awards 2021: названы победители </span>
<em class="date" data-date="2021-05-17 19:42:17+00:00">
17 мая 2021 19:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кипр ослабил локдаун: что разрешено " data-vr-contentbox-url="/2402508-kipr-oslabil-lokdaun-chto-razresheno.html">
<a href="/2402508-kipr-oslabil-lokdaun-chto-razresheno.html">
<div class="info">
<span class="news-title" data-vr-headline>Кипр ослабил локдаун: что разрешено </span>
<em class="date" data-date="2021-05-17 19:20:31+00:00">
17 мая 2021 19:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Міс Усесвіт&#34; стала програмістка з Мексики" data-vr-contentbox-url="/2402498-ms-usesvt-stala-programstka-z-meksiki.html">
<a href="/2402498-ms-usesvt-stala-programstka-z-meksiki.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Міс Усесвіт&#34; стала програмістка з Мексики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 19:03:00+00:00">
17 мая 2021 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харківський елеватор знесли у повітря" data-vr-contentbox-url="/2402500-harkvskij-elevator-znesli-u-povtrja.html">
<a href="/2402500-harkvskij-elevator-znesli-u-povtrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Харківський елеватор знесли у повітря</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:59:00+00:00">
17 мая 2021 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Делікатес для всіх: чим корисна спаржа?" data-vr-contentbox-url="/2402503-delkates-dlja-vsh-chim-korizna-sparzha.html">
<a href="/2402503-delkates-dlja-vsh-chim-korizna-sparzha.html">
<div class="info">
<span class="news-title" data-vr-headline>Делікатес для всіх: чим корисна спаржа?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:59:00+00:00">
17 мая 2021 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Индию &#34;атаковал&#34; самый сильный циклон" data-vr-contentbox-url="/2402506-indiju-atakoval-samyj-silnyj-tsiklon.html">
<a href="/2402506-indiju-atakoval-samyj-silnyj-tsiklon.html">
<div class="info">
<span class="news-title" data-vr-headline>Индию &#34;атаковал&#34; самый сильный циклон</span>
<em class="date" data-date="2021-05-17 18:58:53+00:00">
17 мая 2021 18:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сети АЗС возобновляют продажу премиального топлива" data-vr-contentbox-url="/2402507-seti-azs-vozobnovljajut-prodazhu-premialnogo-topliva.html">
<a href="/2402507-seti-azs-vozobnovljajut-prodazhu-premialnogo-topliva.html">
<div class="info">
<span class="news-title" data-vr-headline>Сети АЗС возобновляют продажу премиального топлива</span>
<em class="date" data-date="2021-05-17 18:57:26+00:00">
17 мая 2021 18:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові вшанували пам&#39;ять померлих від СНІДу" data-vr-contentbox-url="/2402502-u-harkov-vshanuvali-pamjat-pomerlih-vd-sndu.html">
<a href="/2402502-u-harkov-vshanuvali-pamjat-pomerlih-vd-sndu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові вшанували пам&#39;ять померлих від СНІДу</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:55:00+00:00">
17 мая 2021 18:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британцям дозволили обійми, театри та подорож за кордон" data-vr-contentbox-url="/2402491-britantsjam-dozvolili-objmi-teatri-ta-podorozh-za-kordon.html">
<a href="/2402491-britantsjam-dozvolili-objmi-teatri-ta-podorozh-za-kordon.html">
<div class="info">
<span class="news-title" data-vr-headline>Британцям дозволили обійми, театри та подорож за кордон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:49:00+00:00">
17 мая 2021 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейці &#34;відсвяткували&#34; скасування комендантської години масовими порушеннями" data-vr-contentbox-url="/2402493-vropejts-vdsvjatkuvali-skasuvannja-komendantsko-godini-masovimi-porushennjami.html">
<a href="/2402493-vropejts-vdsvjatkuvali-skasuvannja-komendantsko-godini-masovimi-porushennjami.html">
<div class="info">
<span class="news-title" data-vr-headline>Європейці &#34;відсвяткували&#34; скасування комендантської години масовими порушеннями</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:47:00+00:00">
17 мая 2021 18:47
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Хватит ли денег на вакцинацию: Шмыгаль сделал заявление " data-vr-contentbox-url="/2402505-hvatit-li-deneg-na-vaktsinatsiju-shmygal-sdelal-zajavlenie.html">
<a href="/2402505-hvatit-li-deneg-na-vaktsinatsiju-shmygal-sdelal-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Хватит ли денег на вакцинацию: Шмыгаль сделал заявление </span>
<em class="date" data-date="2021-05-17 18:40:43+00:00">
17 мая 2021 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко &#34;розв&#39;язав руки&#34; силовикам" data-vr-contentbox-url="/2402490-lukashenko-rozvjazav-ruki-silovikam.html">
<a href="/2402490-lukashenko-rozvjazav-ruki-silovikam.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко &#34;розв&#39;язав руки&#34; силовикам</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:39:00+00:00">
17 мая 2021 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччиною прокотилися протести палестинців та ізраїльтян" data-vr-contentbox-url="/2402496-nmechchinoju-prokotilisja-protesti-palestintsv-ta-zraltjan.html">
<a href="/2402496-nmechchinoju-prokotilisja-protesti-palestintsv-ta-zraltjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччиною прокотилися протести палестинців та ізраїльтян</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:21:00+00:00">
 17 мая 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Армія Ізраїлю вдарила ракетами по базі розвідки ХАМАС" data-vr-contentbox-url="/2402492-armja-zralju-vdarila-raketami-po-baz-rozvdki-hamas.html">
<a href="/2402492-armja-zralju-vdarila-raketami-po-baz-rozvdki-hamas.html">
<div class="info">
<span class="news-title" data-vr-headline>Армія Ізраїлю вдарила ракетами по базі розвідки ХАМАС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:15:00+00:00">
17 мая 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мама собирала зубы на асфальте&#34;: в центре Киева пенсионерка сбила и на скорости переехала девушку " data-vr-contentbox-url="/2402495-mama-sobirala-zuby-na-asfalte-v-tsentre-kieva-pensionerka-sbila-i-na-skorosti-pereehala-devushku.html">
<a href="/2402495-mama-sobirala-zuby-na-asfalte-v-tsentre-kieva-pensionerka-sbila-i-na-skorosti-pereehala-devushku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мама собирала зубы на асфальте&#34;: в центре Киева пенсионерка сбила и на скорости переехала девушку </span>
<em class="date" data-date="2021-05-17 18:10:09+00:00">
17 мая 2021 18:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі бойовики намагаються вести обстріли вночі" data-vr-contentbox-url="/2402497-na-donbas-bojoviki-namagajutsja-vesti-obstrli-vnoch.html">
<a href="/2402497-na-donbas-bojoviki-namagajutsja-vesti-obstrli-vnoch.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі бойовики намагаються вести обстріли вночі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:03:00+00:00">
17 мая 2021 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Израиль атаковал подлодку ХАМАС возле сектора Газа (видео)" data-vr-contentbox-url="/2402489-izrail-atakoval-podlodku-hamas-vozle-sektora-gaza-video.html">
<a href="/2402489-izrail-atakoval-podlodku-hamas-vozle-sektora-gaza-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Израиль атаковал подлодку ХАМАС возле сектора Газа (видео)</span>
<em class="date" data-date="2021-05-17 17:58:12+00:00">
17 мая 2021 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черкащина повернулась до помаранчевого: як працюють медики у ковід-лікарні?" data-vr-contentbox-url="/2402499-cherkaschina-povernulas-do-pomaranchevogo-jak-pratsjujut-mediki-u-kovd-lkarn.html">
<a href="/2402499-cherkaschina-povernulas-do-pomaranchevogo-jak-pratsjujut-mediki-u-kovd-lkarn.html">
<div class="info">
<span class="news-title" data-vr-headline>Черкащина повернулась до помаранчевого: як працюють медики у ковід-лікарні?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 17:53:00+00:00">
17 мая 2021 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада заслухає звіт Максима Степанова перед звільненням" data-vr-contentbox-url="/2402501-verhovna-rada-zasluha-zvt-maksima-stepanova-pered-zvlnennjam.html">
<a href="/2402501-verhovna-rada-zasluha-zvt-maksima-stepanova-pered-zvlnennjam.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада заслухає звіт Максима Степанова перед звільненням</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 17:51:00+00:00">
17 мая 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус в Україні за добу вразив більше двох тисяч людей" data-vr-contentbox-url="/2402494-koronavrus-v-ukran-za-dobu-vraziv-blshe-dvoh-tisjach-ljudej.html">
<a href="/2402494-koronavrus-v-ukran-za-dobu-vraziv-blshe-dvoh-tisjach-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус в Україні за добу вразив більше двох тисяч людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 17:47:00+00:00">
17 мая 2021 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Комітет охорони здоров’я Ради не підтримав відставку Степанова" data-vr-contentbox-url="/2402488-komtet-ohoroni-zdorovja-radi-ne-pdtrimav-vdstavku-stepanova.html">
<a href="/2402488-komtet-ohoroni-zdorovja-radi-ne-pdtrimav-vdstavku-stepanova.html">
<div class="info">
<span class="news-title" data-vr-headline>Комітет охорони здоров’я Ради не підтримав відставку Степанова</span>
<em class="date" data-date="2021-05-17 17:44:27+00:00">
17 мая 2021 17:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Назначение субсидий: как изменились правила " data-vr-contentbox-url="/2402486-naznachenie-subsidij-kak-izmenilis-pravila.html">
<a href="/2402486-naznachenie-subsidij-kak-izmenilis-pravila.html">
<div class="info">
<span class="news-title" data-vr-headline>Назначение субсидий: как изменились правила </span>
<em class="date" data-date="2021-05-17 17:30:04+00:00">
17 мая 2021 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шмыгаль объяснил, почему увольняют главу Минздрава Степанова" data-vr-contentbox-url="/2402487-shmygal-objasnil-pochemu-uvolnjajut-glavu-minzdrava-stepanova.html">
<a href="/2402487-shmygal-objasnil-pochemu-uvolnjajut-glavu-minzdrava-stepanova.html">
<div class="info">
<span class="news-title" data-vr-headline>Шмыгаль объяснил, почему увольняют главу Минздрава Степанова</span>
<em class="date" data-date="2021-05-17 17:28:53+00:00">
17 мая 2021 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Турции погибла влюбленная пара студентов из Сум" data-vr-contentbox-url="/2402485-v-turtsii-pogibla-vljublennaja-para-studentov-iz-sum.html">
<a href="/2402485-v-turtsii-pogibla-vljublennaja-para-studentov-iz-sum.html">
<div class="info">
<span class="news-title" data-vr-headline>В Турции погибла влюбленная пара студентов из Сум</span>
<em class="date" data-date="2021-05-17 17:10:49+00:00">
17 мая 2021 17:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Внеочередное заседание Рады: депутаты рассмотрят назначение директора НАБУ" data-vr-contentbox-url="/2402484-vneocherednoe-zasedanie-rady-deputaty-rassmotrjat-naznachenie-direktora-nabu.html">
<a href="/2402484-vneocherednoe-zasedanie-rady-deputaty-rassmotrjat-naznachenie-direktora-nabu.html">
<div class="info">
<span class="news-title" data-vr-headline>Внеочередное заседание Рады: депутаты рассмотрят назначение директора НАБУ</span>
<em class="date" data-date="2021-05-17 17:06:16+00:00">
17 мая 2021 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина родила ребенка во сне " data-vr-contentbox-url="/2402483-zhenschina-rodila-rebenka-vo-sne.html">
<a href="/2402483-zhenschina-rodila-rebenka-vo-sne.html">
<div class="info">
<span class="news-title" data-vr-headline>Женщина родила ребенка во сне </span>
<em class="date" data-date="2021-05-17 16:42:45+00:00">
17 мая 2021 16:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-депутат попал в кардиореанимацию" data-vr-contentbox-url="/2402481-eks-deputat-popal-v-kardioreanimatsiju.html">
<a href="/2402481-eks-deputat-popal-v-kardioreanimatsiju.html">
<div class="info">
<span class="news-title" data-vr-headline>Экс-депутат попал в кардиореанимацию</span>
<em class="date" data-date="2021-05-17 16:40:00+00:00">
17 мая 2021 16:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="UFC 262: Оливейра нокаутировал Чендлера и получил чемпионский пояс Хабиба Нурмагомедова (видео)" data-vr-contentbox-url="/2402482-ufc-262-olivejra-nokautiroval-chendlera-i-poluchil-chempionskij-pojas-habiba-nurmagomedova-video.html">
<a href="/2402482-ufc-262-olivejra-nokautiroval-chendlera-i-poluchil-chempionskij-pojas-habiba-nurmagomedova-video.html">
<div class="info">
<span class="news-title" data-vr-headline>UFC 262: Оливейра нокаутировал Чендлера и получил чемпионский пояс Хабиба Нурмагомедова (видео)</span>
<em class="date" data-date="2021-05-17 16:33:07+00:00">
17 мая 2021 16:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Часть Украины может перейти в &#34;зеленую&#34; зону карантина - Шмыгаль" data-vr-contentbox-url="/2402480-chast-ukrainy-mozhet-perejti-v-zelenuju-zonu-karantina-shmygal.html">
<a href="/2402480-chast-ukrainy-mozhet-perejti-v-zelenuju-zonu-karantina-shmygal.html">
<div class="info">
<span class="news-title" data-vr-headline>Часть Украины может перейти в &#34;зеленую&#34; зону карантина - Шмыгаль</span>
<em class="date" data-date="2021-05-17 16:20:32+00:00">
17 мая 2021 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За 15 лет работы 80 тысяч сотрудников &#34;Метинвеста&#34; произвели более 142 млн тонн стали" data-vr-contentbox-url="/2402479-za-15-let-raboty-80-tysjach-sotrudnikov-metinvesta-proizveli-bolee-142-mln-tonn-stali.html">
<a href="/2402479-za-15-let-raboty-80-tysjach-sotrudnikov-metinvesta-proizveli-bolee-142-mln-tonn-stali.html">
<div class="info">
<span class="news-title" data-vr-headline>За 15 лет работы 80 тысяч сотрудников &#34;Метинвеста&#34; произвели более 142 млн тонн стали</span>
<em class="date" data-date="2021-05-17 16:05:45+00:00">
17 мая 2021 16:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маленькая девочка скончалась из-за отказа врачей осмотреть ее  - СМИ" data-vr-contentbox-url="/2402477-malenkaja-devochka-skonchalas-iz-za-otkaza-vrachej-osmotret-ee-smi.html">
<a href="/2402477-malenkaja-devochka-skonchalas-iz-za-otkaza-vrachej-osmotret-ee-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>Маленькая девочка скончалась из-за отказа врачей осмотреть ее - СМИ</span>
<em class="date" data-date="2021-05-17 16:00:44+00:00">
17 мая 2021 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ивано-Франковске в шахте лифта нашли два трупа" data-vr-contentbox-url="/2402475-v-ivano-frankovske-v-shahte-lifta-nashli-dva-trupa.html">
<a href="/2402475-v-ivano-frankovske-v-shahte-lifta-nashli-dva-trupa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ивано-Франковске в шахте лифта нашли два трупа</span>
<em class="date" data-date="2021-05-17 15:47:39+00:00">
17 мая 2021 15:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назван самый опасный вирус 2021 года" data-vr-contentbox-url="/2402474-nazvan-samyj-opasnyj-virus-2021-goda.html">
<a href="/2402474-nazvan-samyj-opasnyj-virus-2021-goda.html">
<div class="info">
<span class="news-title" data-vr-headline>Назван самый опасный вирус 2021 года</span>
<em class="date" data-date="2021-05-17 15:45:19+00:00">
17 мая 2021 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кирилловке конфликт перерос в стрельбу, есть пострадавшие" data-vr-contentbox-url="/2402472-v-kirillovke-konflikt-pereros-v-strelbu-est-postradavshie.html">
<a href="/2402472-v-kirillovke-konflikt-pereros-v-strelbu-est-postradavshie.html">
<div class="info">
<span class="news-title" data-vr-headline>В Кирилловке конфликт перерос в стрельбу, есть пострадавшие</span>
<em class="date" data-date="2021-05-17 15:44:32+00:00">
17 мая 2021 15:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада переходит в ускоренный режим" data-vr-contentbox-url="/2402473-rada-perehodit-v-uskorennyj-rezhim.html">
<a href="/2402473-rada-perehodit-v-uskorennyj-rezhim.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада переходит в ускоренный режим</span>
<em class="date" data-date="2021-05-17 15:42:37+00:00">
17 мая 2021 15:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конкурс &#34;Евровидение-2021&#34; начался в Роттердаме (фото)" data-vr-contentbox-url="/2402471-konkurs-evrovidenie-2021-nachalsja-v-rotterdame-foto.html">
<a href="/2402471-konkurs-evrovidenie-2021-nachalsja-v-rotterdame-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Конкурс &#34;Евровидение-2021&#34; начался в Роттердаме (фото)</span>
<em class="date" data-date="2021-05-17 15:30:29+00:00">
17 мая 2021 15:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина и еще 2 страны создатели &#34;Ассоциированное трио&#34;" data-vr-contentbox-url="/2402470-ukraina-i-esche-2-strany-sozdatelem-assotsiirovannoe-trio.html">
<a href="/2402470-ukraina-i-esche-2-strany-sozdatelem-assotsiirovannoe-trio.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина и еще 2 страны создатели &#34;Ассоциированное трио&#34;</span>
<em class="date" data-date="2021-05-17 15:22:52+00:00">
17 мая 2021 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масштабное обновление &#34;Дії&#34;: в приложении появились новые услуги" data-vr-contentbox-url="/2402469-masshtabnoe-obnovlenie-d-v-prilozhenii-pojavilis-novye-uslugi.html">
<a href="/2402469-masshtabnoe-obnovlenie-d-v-prilozhenii-pojavilis-novye-uslugi.html">
<div class="info">
<span class="news-title" data-vr-headline>Масштабное обновление &#34;Дії&#34;: в приложении появились новые услуги</span>
<em class="date" data-date="2021-05-17 15:20:17+00:00">
17 мая 2021 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЧП в столичном метро: стало известно о состоянии пострадавшего пассажира" data-vr-contentbox-url="/2402468-chp-v-stolichnom-metro-stalo-izvestno-o-sostojanii-postradavshego-passazhira.html">
<a href="/2402468-chp-v-stolichnom-metro-stalo-izvestno-o-sostojanii-postradavshego-passazhira.html">
<div class="info">
<span class="news-title" data-vr-headline>ЧП в столичном метро: стало известно о состоянии пострадавшего пассажира</span>
<em class="date" data-date="2021-05-17 15:02:12+00:00">
17 мая 2021 15:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Степанов рассказал, как побороть &#34;индийский&#34; штамм коронавируса" data-vr-contentbox-url="/2402464-stepanov-rasskazal-kak-poborot-indijskij-shtamm-koronavirusa.html">
<a href="/2402464-stepanov-rasskazal-kak-poborot-indijskij-shtamm-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Степанов рассказал, как побороть &#34;индийский&#34; штамм коронавируса</span>
<em class="date" data-date="2021-05-17 15:00:46+00:00">
17 мая 2021 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Casio представила бюджетные спортивные часы G-Shock (фото)" data-vr-contentbox-url="/2402467-casio-predstavila-bjudzhetnye-sportivnye-chasy-g-shock-foto.html">
<a href="/2402467-casio-predstavila-bjudzhetnye-sportivnye-chasy-g-shock-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Casio представила бюджетные спортивные часы G-Shock (фото)</span>
<em class="date" data-date="2021-05-17 14:50:49+00:00">
17 мая 2021 14:50
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="&#34;Слуги народа&#34; согласовали кандидатуры трех новых министров" data-vr-contentbox-url="/2402584-slugi-naroda-soglasovali-kandidatury-treh-novyh-ministrov.html">
<a href="/2402584-slugi-naroda-soglasovali-kandidatury-treh-novyh-ministrov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Слуги народа&#34; согласовали кандидатуры трех новых министров</span>
<em class="date" data-date="2021-05-18 09:06:18+00:00">
18 мая 2021 09:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Снежинки, макароны и разбитые сердца: ТОП-10 необычных музеев мира" data-vr-contentbox-url="/2402329-snezhinki-makarony-i-razbitye-serdtsa-top-10-neobychnyh-muzeev-mira.html">
<a href="/2402329-snezhinki-makarony-i-razbitye-serdtsa-top-10-neobychnyh-muzeev-mira.html">
<div class="info">
<span class="news-title" data-vr-headline>Снежинки, макароны и разбитые сердца: ТОП-10 необычных музеев мира</span>
<em class="date" data-date="2021-05-18 09:02:42+00:00">
18 мая 2021 09:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Заставляла съесть самолетик и угрожала отрезать палец&#34;: в школе разгорелся скандал с учителем " data-vr-contentbox-url="/2402583-zastavljala-sest-samoletik-i-ugrozhala-otrezat-palets-v-shkole-razgorelsja-skandal-s-uchitelem.html">
<a href="/2402583-zastavljala-sest-samoletik-i-ugrozhala-otrezat-palets-v-shkole-razgorelsja-skandal-s-uchitelem.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Заставляла съесть самолетик и угрожала отрезать палец&#34;: в школе разгорелся скандал с учителем </span>
<em class="date" data-date="2021-05-18 09:00:43+00:00">
18 мая 2021 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кропивницькому створили футбольну секцію для дітей із синдромом Дауна" data-vr-contentbox-url="/2402575-u-kropivnitskomu-stvorili-futbolnu-sektsju-dlja-dtej-z-sindromom-dauna.html">
<a href="/2402575-u-kropivnitskomu-stvorili-futbolnu-sektsju-dlja-dtej-z-sindromom-dauna.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кропивницькому створили футбольну секцію для дітей із синдромом Дауна</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 08:57:00+00:00">
18 мая 2021 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Увольнение Криклия: в &#34;Слуге народа&#34; назвали причины " data-vr-contentbox-url="/2402569-uvolnenie-kriklija-v-sluge-naroda-nazvali-prichiny.html">
<a href="/2402569-uvolnenie-kriklija-v-sluge-naroda-nazvali-prichiny.html">
<div class="info">
<span class="news-title" data-vr-headline>Увольнение Криклия: в &#34;Слуге народа&#34; назвали причины </span>
<em class="date" data-date="2021-05-18 08:40:20+00:00">
18 мая 2021 08:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Коронавирус в Украине: последние данные о зараженных" data-vr-contentbox-url="/2402567-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-111.html">
<a href="/2402567-koronavirus-v-ukraine-poslednie-dannye-o-zarazhennyh-111.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус в Украине: последние данные о зараженных</span>
<em class="date" data-date="2021-05-18 08:22:08+00:00">
18 мая 2021 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве наркоман &#34;избил&#34; автомобиль" data-vr-contentbox-url="/2402566-v-kieve-narkoman-izbil-avtomobil.html">
<a href="/2402566-v-kieve-narkoman-izbil-avtomobil.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве наркоман &#34;избил&#34; автомобиль</span>
<em class="date" data-date="2021-05-18 08:02:01+00:00">
18 мая 2021 08:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україну накриває грозовими дощами" data-vr-contentbox-url="/2402558-pvden-ukrani-nakrilo-doschami.html">
<a href="/2402558-pvden-ukrani-nakrilo-doschami.html">
<div class="info">
<span class="news-title" data-vr-headline>Україну накриває грозовими дощами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 07:53:00+00:00">
18 мая 2021 07:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на топливо начали &#34;падать&#34; " data-vr-contentbox-url="/2402548-tseny-na-toplivo-nachali-padat.html">
<a href="/2402548-tseny-na-toplivo-nachali-padat.html">
<div class="info">
<span class="news-title" data-vr-headline>Цены на топливо начали &#34;падать&#34; </span>
<em class="date" data-date="2021-05-18 07:38:50+00:00">
18 мая 2021 07:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні знизились показники захворюваності на коронавірус" data-vr-contentbox-url="/2402560-v-ukran-znizilis-pokazniki-zahvorjuvanost-na-koronavrus.html">
<a href="/2402560-v-ukran-znizilis-pokazniki-zahvorjuvanost-na-koronavrus.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні знизились показники захворюваності на коронавірус</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 07:31:00+00:00">
18 мая 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2402544-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-435.html">
<a href="/2402544-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-435.html">
<div class="info">
<span class="news-title" data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</span>
<em class="date" data-date="2021-05-18 07:22:28+00:00">
18 мая 2021 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна вшановує пам&#39;ять жертв депортації кримських татар" data-vr-contentbox-url="/2402562-ukrana-vshanovu-pamjat-zhertv-deportats-krimskih-tatar.html">
<a href="/2402562-ukrana-vshanovu-pamjat-zhertv-deportats-krimskih-tatar.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна вшановує пам&#39;ять жертв депортації кримських татар</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 07:03:00+00:00">
18 мая 2021 07:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пенсии в Украине: насколько отличается размер выплат у мужчин и женщин" data-vr-contentbox-url="/2402546-pensii-v-ukraine-naskolko-otlichaetsja-razmer-vyplat-u-muzhchin-i-zhenschin.html">
<a href="/2402546-pensii-v-ukraine-naskolko-otlichaetsja-razmer-vyplat-u-muzhchin-i-zhenschin.html">
<div class="info">
<span class="news-title" data-vr-headline>Пенсии в Украине: насколько отличается размер выплат у мужчин и женщин</span>
<em class="date" data-date="2021-05-18 07:00:36+00:00">
18 мая 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 18 мая: кого из знаков зодиака ждет успех " data-vr-contentbox-url="/2402545-goroskop-na-18-maja-kogo-iz-znakov-zodiaka-zhdet-uspeh.html">
<a href="/2402545-goroskop-na-18-maja-kogo-iz-znakov-zodiaka-zhdet-uspeh.html">
<div class="info">
<span class="news-title" data-vr-headline>Гороскоп на 18 мая: кого из знаков зодиака ждет успех </span>
<em class="date" data-date="2021-05-18 06:30:12+00:00">
18 мая 2021 06:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал в украинском теннисе: спортсмен попался на подделке документов" data-vr-contentbox-url="/2402555-skandal-v-ukrainskom-tennise-sportsmen-popalsja-na-poddelke-dokumentov.html">
<a href="/2402555-skandal-v-ukrainskom-tennise-sportsmen-popalsja-na-poddelke-dokumentov.html">
<div class="info">
 <span class="news-title" data-vr-headline>Скандал в украинском теннисе: спортсмен попался на подделке документов</span>
<em class="date" data-date="2021-05-18 05:10:09+00:00">
18 мая 2021 05:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Солнце взяло Землю на прицел и готово выстрелить" data-vr-contentbox-url="/2402554-solntse-vzjalo-zemlju-na-pritsel-i-gotovo-vystrelit.html">
<a href="/2402554-solntse-vzjalo-zemlju-na-pritsel-i-gotovo-vystrelit.html">
<div class="info">
<span class="news-title" data-vr-headline>Солнце взяло Землю на прицел и готово выстрелить</span>
<em class="date" data-date="2021-05-18 04:00:44+00:00">
18 мая 2021 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чем опасно употребление бекона" data-vr-contentbox-url="/2402553-chem-opasno-upotreblenie-bekona.html">
<a href="/2402553-chem-opasno-upotreblenie-bekona.html">
<div class="info">
<span class="news-title" data-vr-headline>Чем опасно употребление бекона</span>
<em class="date" data-date="2021-05-18 04:00:34+00:00">
18 мая 2021 04:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода на 18 мая - прогноз синоптиков " data-vr-contentbox-url="/2402552-pogoda-na-18-maja-prognoz-sinoptikov.html">
<a href="/2402552-pogoda-na-18-maja-prognoz-sinoptikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Погода на 18 мая - прогноз синоптиков </span>
<em class="date" data-date="2021-05-18 03:04:59+00:00">
18 мая 2021 03:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Переход в &#34;зеленую&#34; зону: Шмыгаль сделал заявление" data-vr-contentbox-url="/2402478-chast-oblastej-mogut-perejti-v-zelenuju-zonu-shmygal.html">
<a href="/2402478-chast-oblastej-mogut-perejti-v-zelenuju-zonu-shmygal.html">
<div class="info">
<span class="news-title" data-vr-headline>Переход в &#34;зеленую&#34; зону: Шмыгаль сделал заявление</span>
<em class="date" data-date="2021-05-18 01:00:12+00:00">
18 мая 2021 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Генеральная уборка&#34; на орбите: ESA запустит уникальную миссию" data-vr-contentbox-url="/2402476-generalnaja-uborka-na-orbite-esa-zapustit-unikalnuju-missiju.html">
<a href="/2402476-generalnaja-uborka-na-orbite-esa-zapustit-unikalnuju-missiju.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Генеральная уборка&#34; на орбите: ESA запустит уникальную миссию</span>
<em class="date" data-date="2021-05-18 00:10:22+00:00">
18 мая 2021 00:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українців закликали пройти онлайн-обстеження на меланому" data-vr-contentbox-url="/2402537-ukrantsv-zaklikali-projti-onlajn-obstezhennja-na-melanomu.html">
<a href="/2402537-ukrantsv-zaklikali-projti-onlajn-obstezhennja-na-melanomu.html">
 <div class="info">
<span class="news-title" data-vr-headline>Українців закликали пройти онлайн-обстеження на меланому</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 23:39:00+00:00">
17 мая 2021 23:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черкаські поліцейські навчають жінок протидіяти домашньому насиллю" data-vr-contentbox-url="/2402539-cherkask-poltsejsk-navchajut-zhnok-protidjati-domashnomu-nasillju.html">
<a href="/2402539-cherkask-poltsejsk-navchajut-zhnok-protidjati-domashnomu-nasillju.html">
<div class="info">
<span class="news-title" data-vr-headline>Черкаські поліцейські навчають жінок протидіяти домашньому насиллю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 23:11:00+00:00">
17 мая 2021 23:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский созывает еще одно заседание Рады" data-vr-contentbox-url="/2402550-zelenskij-sozyvaet-esche-odno-zasedanie-rady.html">
<a href="/2402550-zelenskij-sozyvaet-esche-odno-zasedanie-rady.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский созывает еще одно заседание Рады</span>
<em class="date" data-date="2021-05-17 23:00:19+00:00">
17 мая 2021 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Twitter становится платным: названа цена" data-vr-contentbox-url="/2402549-twitter-nachnet-vzymat-oplatu-s-polzovatelej.html">
<a href="/2402549-twitter-nachnet-vzymat-oplatu-s-polzovatelej.html">
<div class="info">
<span class="news-title" data-vr-headline>Twitter становится платным: названа цена</span>
<em class="date" data-date="2021-05-17 22:55:36+00:00">
17 мая 2021 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові присвятили померлим від СНІДу інсталяцію із червоними стрічками" data-vr-contentbox-url="/2402533-u-harkov-prisvjatili-pomerlim-vd-sndu-nstaljatsju-z-chervonimi-strchkami.html">
<a href="/2402533-u-harkov-prisvjatili-pomerlim-vd-sndu-nstaljatsju-z-chervonimi-strchkami.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові присвятили померлим від СНІДу інсталяцію із червоними стрічками</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 22:55:00+00:00">
17 мая 2021 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Віталій Кличко вимагає звіту після обшуків комунальних підприємств" data-vr-contentbox-url="/2402529-vtalj-klichko-vimaga-zvtu-pslja-obshukv-komunalnih-pdprimstv.html">
<a href="/2402529-vtalj-klichko-vimaga-zvtu-pslja-obshukv-komunalnih-pdprimstv.html">
<div class="info">
<span class="news-title" data-vr-headline>Віталій Кличко вимагає звіту після обшуків комунальних підприємств</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 22:53:00+00:00">
17 мая 2021 22:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Отставка Степанова: в &#34;Слуге народа&#34; назвали число голосов " data-vr-contentbox-url="/2402547-otstavka-stepanova-v-sluge-naroda-nazvali-chislo-golosov.html">
<a href="/2402547-otstavka-stepanova-v-sluge-naroda-nazvali-chislo-golosov.html">
<div class="info">
<span class="news-title" data-vr-headline>Отставка Степанова: в &#34;Слуге народа&#34; назвали число голосов </span>
<em class="date" data-date="2021-05-17 22:36:33+00:00">
17 мая 2021 22:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екс-суддя Микола Чаус заперечив своє викрадення" data-vr-contentbox-url="/2402526-eks-suddja-mikola-chaus-zaperechiv-svo-vikradennja.html">
<a href="/2402526-eks-suddja-mikola-chaus-zaperechiv-svo-vikradennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Екс-суддя Микола Чаус заперечив своє викрадення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 22:35:00+00:00">
17 мая 2021 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сінгапур закриває школи через спалах індійського коронавірусу" data-vr-contentbox-url="/2402522-sngapur-zakriva-shkoli-cherez-spalah-ndjskogo-koronavrusu.html">
<a href="/2402522-sngapur-zakriva-shkoli-cherez-spalah-ndjskogo-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>Сінгапур закриває школи через спалах індійського коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 22:19:00+00:00">
17 мая 2021 22:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назначение министра экономики - первого вице-премьер-министра: в СМИ назвали кандидатуру " data-vr-contentbox-url="/2402543-naznachenie-ministra-ekonomiki-pervogo-vitse-premer-ministra-v-smi-nazvali-kandidaturu.html">
<a href="/2402543-naznachenie-ministra-ekonomiki-pervogo-vitse-premer-ministra-v-smi-nazvali-kandidaturu.html">
<div class="info">
<span class="news-title" data-vr-headline>Назначение министра экономики - первого вице-премьер-министра: в СМИ назвали кандидатуру </span>
<em class="date" data-date="2021-05-17 22:12:19+00:00">
17 мая 2021 22:12
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Турции погибла влюбленная пара студентов из Украины " data-vr-contentbox-url="/2402542-v-turtsii-pogibla-vljublennaja-para-studentov-iz-ukrainy.html">
<a href="/2402542-v-turtsii-pogibla-vljublennaja-para-studentov-iz-ukrainy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Турции погибла влюбленная пара студентов из Украины </span>
<em class="date" data-date="2021-05-17 21:48:30+00:00">
17 мая 2021 21:48
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Підозрюваному у вбивстві ветерану змінили запобіжний захід" data-vr-contentbox-url="/2402528-pdozrjuvanomu-u-vbivstv-veteranu-zmnili-zapobzhnij-zahd.html">
<a href="/2402528-pdozrjuvanomu-u-vbivstv-veteranu-zmnili-zapobzhnij-zahd.html">
<div class="info">
<span class="news-title" data-vr-headline>Підозрюваному у вбивстві ветерану змінили запобіжний захід</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 21:39:00+00:00">
17 мая 2021 21:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні розробляють стратегію допомоги для людей з вадами слуху" data-vr-contentbox-url="/2402536-v-ukran-rozrobljajut-strategju-dopomogi-dlja-ljudej-z-vadami-sluhu.html">
<a href="/2402536-v-ukran-rozrobljajut-strategju-dopomogi-dlja-ljudej-z-vadami-sluhu.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні розробляють стратегію допомоги для людей з вадами слуху</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 21:33:00+00:00">
17 мая 2021 21:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Користувачів &#34;Дії&#34; почали щеплювати від коронавірусу" data-vr-contentbox-url="/2402515-koristuvachv-d-pochali-schepljuvati.html">
<a href="/2402515-koristuvachv-d-pochali-schepljuvati.html">
<div class="info">
<span class="news-title" data-vr-headline>Користувачів &#34;Дії&#34; почали щеплювати від коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 21:25:00+00:00">
17 мая 2021 21:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский встретился с главой МИД Грузии" data-vr-contentbox-url="/2402541-zelenskij-vstretilsja-s-glavoj-mid-gruzii.html">
<a href="/2402541-zelenskij-vstretilsja-s-glavoj-mid-gruzii.html">
<div class="info">
<span class="news-title" data-vr-headline>Зеленский встретился с главой МИД Грузии</span>
<em class="date" data-date="2021-05-17 21:24:56+00:00">
17 мая 2021 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Рівненщині перекинувся автобус з пасажирами" data-vr-contentbox-url="/2402535-na-rvnenschin-perekinuvsja-avtobus-z-pasazhirami.html">
<a href="/2402535-na-rvnenschin-perekinuvsja-avtobus-z-pasazhirami.html">
<div class="info">
<span class="news-title" data-vr-headline>На Рівненщині перекинувся автобус з пасажирами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 21:11:00+00:00">
17 мая 2021 21:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Додаток &#34;Дія&#34; дозволить змінювати місце реєстрації" data-vr-contentbox-url="/2402518-dodatok-dja-dozvolit-zmnjuvati-mstse-restrats.html">
<a href="/2402518-dodatok-dja-dozvolit-zmnjuvati-mstse-restrats.html">
<div class="info">
<span class="news-title" data-vr-headline>Додаток &#34;Дія&#34; дозволить змінювати місце реєстрації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 20:51:00+00:00">
17 мая 2021 20:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Слуга народу&#34; обговорює нові кадрові призначення у Кабміні" data-vr-contentbox-url="/2402520-sluga-narodu-obgovorju-nov-kadrov-priznachennja-u-kabmn.html">
<a href="/2402520-sluga-narodu-obgovorju-nov-kadrov-priznachennja-u-kabmn.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Слуга народу&#34; обговорює нові кадрові призначення у Кабміні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 20:37:00+00:00">
17 мая 2021 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Відставка Максима Степанова: &#34;Подробиці&#34; вислухали думки сторін конфлікту" data-vr-contentbox-url="/2402521-vdstavka-maksima-stepanova-podrobits-visluhali-dumki-storn-konflktu.html">
<a href="/2402521-vdstavka-maksima-stepanova-podrobits-visluhali-dumki-storn-konflktu.html">
<div class="info">
<span class="news-title" data-vr-headline>Відставка Максима Степанова: &#34;Подробиці&#34; вислухали думки сторін конфлікту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 20:33:00+00:00">
17 мая 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фонтан в Киеве &#34;забил&#34; кипятком (видео) " data-vr-contentbox-url="/2402513-fontan-v-kieve-zabil-kipjatkom-video.html">
<a href="/2402513-fontan-v-kieve-zabil-kipjatkom-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Фонтан в Киеве &#34;забил&#34; кипятком (видео) </span>
<em class="date" data-date="2021-05-17 20:26:58+00:00">
17 мая 2021 20:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада готується до звільнення трьох міністрів" data-vr-contentbox-url="/2402524-verhovna-rada-gotutsja-do-zvlnennja-troh-mnstrv.html">
<a href="/2402524-verhovna-rada-gotutsja-do-zvlnennja-troh-mnstrv.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада готується до звільнення трьох міністрів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 20:25:00+00:00">
17 мая 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Из двух областных центров запускают поезда в Одессу" data-vr-contentbox-url="/2402512-iz-dvuh-oblastnyh-tsentrov-zapuskajut-poezda-v-odessu.html">
<a href="/2402512-iz-dvuh-oblastnyh-tsentrov-zapuskajut-poezda-v-odessu.html">
<div class="info">
<span class="news-title" data-vr-headline>Из двух областных центров запускают поезда в Одессу</span>
<em class="date" data-date="2021-05-17 20:16:11+00:00">
17 мая 2021 20:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Делікатес для всіх: чим корисна спаржа?" data-vr-contentbox-url="/2402503-delkates-dlja-vsh-chim-korizna-sparzha.html">
<a href="/2402503-delkates-dlja-vsh-chim-korizna-sparzha.html">
<div class="info">
<span class="news-title" data-vr-headline>Делікатес для всіх: чим корисна спаржа?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:59:00+00:00">
17 мая 2021 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сети АЗС возобновляют продажу премиального топлива" data-vr-contentbox-url="/2402507-seti-azs-vozobnovljajut-prodazhu-premialnogo-topliva.html">
<a href="/2402507-seti-azs-vozobnovljajut-prodazhu-premialnogo-topliva.html">
<div class="info">
<span class="news-title" data-vr-headline>Сети АЗС возобновляют продажу премиального топлива</span>
<em class="date" data-date="2021-05-17 18:57:26+00:00">
17 мая 2021 18:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Харкові вшанували пам&#39;ять померлих від СНІДу" data-vr-contentbox-url="/2402502-u-harkov-vshanuvali-pamjat-pomerlih-vd-sndu.html">
<a href="/2402502-u-harkov-vshanuvali-pamjat-pomerlih-vd-sndu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Харкові вшанували пам&#39;ять померлих від СНІДу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:55:00+00:00">
17 мая 2021 18:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Хватит ли денег на вакцинацию: Шмыгаль сделал заявление " data-vr-contentbox-url="/2402505-hvatit-li-deneg-na-vaktsinatsiju-shmygal-sdelal-zajavlenie.html">
<a href="/2402505-hvatit-li-deneg-na-vaktsinatsiju-shmygal-sdelal-zajavlenie.html">
<div class="info">
<span class="news-title" data-vr-headline>Хватит ли денег на вакцинацию: Шмыгаль сделал заявление </span>
<em class="date" data-date="2021-05-17 18:40:43+00:00">
17 мая 2021 18:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мама собирала зубы на асфальте&#34;: в центре Киева пенсионерка сбила и на скорости переехала девушку " data-vr-contentbox-url="/2402495-mama-sobirala-zuby-na-asfalte-v-tsentre-kieva-pensionerka-sbila-i-na-skorosti-pereehala-devushku.html">
<a href="/2402495-mama-sobirala-zuby-na-asfalte-v-tsentre-kieva-pensionerka-sbila-i-na-skorosti-pereehala-devushku.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мама собирала зубы на асфальте&#34;: в центре Киева пенсионерка сбила и на скорости переехала девушку </span>
<em class="date" data-date="2021-05-17 18:10:09+00:00">
17 мая 2021 18:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі бойовики намагаються вести обстріли вночі" data-vr-contentbox-url="/2402497-na-donbas-bojoviki-namagajutsja-vesti-obstrli-vnoch.html">
<a href="/2402497-na-donbas-bojoviki-namagajutsja-vesti-obstrli-vnoch.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі бойовики намагаються вести обстріли вночі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:03:00+00:00">
17 мая 2021 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черкащина повернулась до помаранчевого: як працюють медики у ковід-лікарні?" data-vr-contentbox-url="/2402499-cherkaschina-povernulas-do-pomaranchevogo-jak-pratsjujut-mediki-u-kovd-lkarn.html">
<a href="/2402499-cherkaschina-povernulas-do-pomaranchevogo-jak-pratsjujut-mediki-u-kovd-lkarn.html">
<div class="info">
<span class="news-title" data-vr-headline>Черкащина повернулась до помаранчевого: як працюють медики у ковід-лікарні?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 17:53:00+00:00">
17 мая 2021 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада заслухає звіт Максима Степанова перед звільненням" data-vr-contentbox-url="/2402501-verhovna-rada-zasluha-zvt-maksima-stepanova-pered-zvlnennjam.html">
<a href="/2402501-verhovna-rada-zasluha-zvt-maksima-stepanova-pered-zvlnennjam.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада заслухає звіт Максима Степанова перед звільненням</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 17:51:00+00:00">
17 мая 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус в Україні за добу вразив більше двох тисяч людей" data-vr-contentbox-url="/2402494-koronavrus-v-ukran-za-dobu-vraziv-blshe-dvoh-tisjach-ljudej.html">
<a href="/2402494-koronavrus-v-ukran-za-dobu-vraziv-blshe-dvoh-tisjach-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус в Україні за добу вразив більше двох тисяч людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 17:47:00+00:00">
17 мая 2021 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Комітет охорони здоров’я Ради не підтримав відставку Степанова" data-vr-contentbox-url="/2402488-komtet-ohoroni-zdorovja-radi-ne-pdtrimav-vdstavku-stepanova.html">
<a href="/2402488-komtet-ohoroni-zdorovja-radi-ne-pdtrimav-vdstavku-stepanova.html">
<div class="info">
<span class="news-title" data-vr-headline>Комітет охорони здоров’я Ради не підтримав відставку Степанова</span>
<em class="date" data-date="2021-05-17 17:44:27+00:00">
17 мая 2021 17:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Назначение субсидий: как изменились правила " data-vr-contentbox-url="/2402486-naznachenie-subsidij-kak-izmenilis-pravila.html">
<a href="/2402486-naznachenie-subsidij-kak-izmenilis-pravila.html">
<div class="info">
<span class="news-title" data-vr-headline>Назначение субсидий: как изменились правила </span>
<em class="date" data-date="2021-05-17 17:30:04+00:00">
17 мая 2021 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Шмыгаль объяснил, почему увольняют главу Минздрава Степанова" data-vr-contentbox-url="/2402487-shmygal-objasnil-pochemu-uvolnjajut-glavu-minzdrava-stepanova.html">
<a href="/2402487-shmygal-objasnil-pochemu-uvolnjajut-glavu-minzdrava-stepanova.html">
<div class="info">
<span class="news-title" data-vr-headline>Шмыгаль объяснил, почему увольняют главу Минздрава Степанова</span>
<em class="date" data-date="2021-05-17 17:28:53+00:00">
17 мая 2021 17:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Внеочередное заседание Рады: депутаты рассмотрят назначение директора НАБУ" data-vr-contentbox-url="/2402484-vneocherednoe-zasedanie-rady-deputaty-rassmotrjat-naznachenie-direktora-nabu.html">
<a href="/2402484-vneocherednoe-zasedanie-rady-deputaty-rassmotrjat-naznachenie-direktora-nabu.html">
<div class="info">
<span class="news-title" data-vr-headline>Внеочередное заседание Рады: депутаты рассмотрят назначение директора НАБУ</span>
<em class="date" data-date="2021-05-17 17:06:16+00:00">
17 мая 2021 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Экс-депутат попал в кардиореанимацию" data-vr-contentbox-url="/2402481-eks-deputat-popal-v-kardioreanimatsiju.html">
<a href="/2402481-eks-deputat-popal-v-kardioreanimatsiju.html">
<div class="info">
<span class="news-title" data-vr-headline>Экс-депутат попал в кардиореанимацию</span>
<em class="date" data-date="2021-05-17 16:40:00+00:00">
17 мая 2021 16:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Часть Украины может перейти в &#34;зеленую&#34; зону карантина - Шмыгаль" data-vr-contentbox-url="/2402480-chast-ukrainy-mozhet-perejti-v-zelenuju-zonu-karantina-shmygal.html">
<a href="/2402480-chast-ukrainy-mozhet-perejti-v-zelenuju-zonu-karantina-shmygal.html">
<div class="info">
<span class="news-title" data-vr-headline>Часть Украины может перейти в &#34;зеленую&#34; зону карантина - Шмыгаль</span>
<em class="date" data-date="2021-05-17 16:20:32+00:00">
17 мая 2021 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За 15 лет работы 80 тысяч сотрудников &#34;Метинвеста&#34; произвели более 142 млн тонн стали" data-vr-contentbox-url="/2402479-za-15-let-raboty-80-tysjach-sotrudnikov-metinvesta-proizveli-bolee-142-mln-tonn-stali.html">
<a href="/2402479-za-15-let-raboty-80-tysjach-sotrudnikov-metinvesta-proizveli-bolee-142-mln-tonn-stali.html">
<div class="info">
<span class="news-title" data-vr-headline>За 15 лет работы 80 тысяч сотрудников &#34;Метинвеста&#34; произвели более 142 млн тонн стали</span>
<em class="date" data-date="2021-05-17 16:05:45+00:00">
17 мая 2021 16:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маленькая девочка скончалась из-за отказа врачей осмотреть ее  - СМИ" data-vr-contentbox-url="/2402477-malenkaja-devochka-skonchalas-iz-za-otkaza-vrachej-osmotret-ee-smi.html">
<a href="/2402477-malenkaja-devochka-skonchalas-iz-za-otkaza-vrachej-osmotret-ee-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>Маленькая девочка скончалась из-за отказа врачей осмотреть ее - СМИ</span>
<em class="date" data-date="2021-05-17 16:00:44+00:00">
17 мая 2021 16:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ивано-Франковске в шахте лифта нашли два трупа" data-vr-contentbox-url="/2402475-v-ivano-frankovske-v-shahte-lifta-nashli-dva-trupa.html">
<a href="/2402475-v-ivano-frankovske-v-shahte-lifta-nashli-dva-trupa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ивано-Франковске в шахте лифта нашли два трупа</span>
<em class="date" data-date="2021-05-17 15:47:39+00:00">
17 мая 2021 15:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кирилловке конфликт перерос в стрельбу, есть пострадавшие" data-vr-contentbox-url="/2402472-v-kirillovke-konflikt-pereros-v-strelbu-est-postradavshie.html">
<a href="/2402472-v-kirillovke-konflikt-pereros-v-strelbu-est-postradavshie.html">
<div class="info">
<span class="news-title" data-vr-headline>В Кирилловке конфликт перерос в стрельбу, есть пострадавшие</span>
<em class="date" data-date="2021-05-17 15:44:32+00:00">
17 мая 2021 15:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада переходит в ускоренный режим" data-vr-contentbox-url="/2402473-rada-perehodit-v-uskorennyj-rezhim.html">
<a href="/2402473-rada-perehodit-v-uskorennyj-rezhim.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада переходит в ускоренный режим</span>
<em class="date" data-date="2021-05-17 15:42:37+00:00">
17 мая 2021 15:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина и еще 2 страны создатели &#34;Ассоциированное трио&#34;" data-vr-contentbox-url="/2402470-ukraina-i-esche-2-strany-sozdatelem-assotsiirovannoe-trio.html">
<a href="/2402470-ukraina-i-esche-2-strany-sozdatelem-assotsiirovannoe-trio.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина и еще 2 страны создатели &#34;Ассоциированное трио&#34;</span>
<em class="date" data-date="2021-05-17 15:22:52+00:00">
17 мая 2021 15:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масштабное обновление &#34;Дії&#34;: в приложении появились новые услуги" data-vr-contentbox-url="/2402469-masshtabnoe-obnovlenie-d-v-prilozhenii-pojavilis-novye-uslugi.html">
<a href="/2402469-masshtabnoe-obnovlenie-d-v-prilozhenii-pojavilis-novye-uslugi.html">
<div class="info">
<span class="news-title" data-vr-headline>Масштабное обновление &#34;Дії&#34;: в приложении появились новые услуги</span>
<em class="date" data-date="2021-05-17 15:20:17+00:00">
17 мая 2021 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЧП в столичном метро: стало известно о состоянии пострадавшего пассажира" data-vr-contentbox-url="/2402468-chp-v-stolichnom-metro-stalo-izvestno-o-sostojanii-postradavshego-passazhira.html">
<a href="/2402468-chp-v-stolichnom-metro-stalo-izvestno-o-sostojanii-postradavshego-passazhira.html">
<div class="info">
<span class="news-title" data-vr-headline>ЧП в столичном метро: стало известно о состоянии пострадавшего пассажира</span>
<em class="date" data-date="2021-05-17 15:02:12+00:00">
17 мая 2021 15:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Степанов рассказал, как побороть &#34;индийский&#34; штамм коронавируса" data-vr-contentbox-url="/2402464-stepanov-rasskazal-kak-poborot-indijskij-shtamm-koronavirusa.html">
<a href="/2402464-stepanov-rasskazal-kak-poborot-indijskij-shtamm-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Степанов рассказал, как побороть &#34;индийский&#34; штамм коронавируса</span>
<em class="date" data-date="2021-05-17 15:00:46+00:00">
17 мая 2021 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый дерзкий" data-vr-contentbox-url="/2402463-kakoj-znak-zodiaka-samyj-derzkij.html">
<a href="/2402463-kakoj-znak-zodiaka-samyj-derzkij.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой знак зодиака самый дерзкий</span>
<em class="date" data-date="2021-05-17 14:42:54+00:00">
17 мая 2021 14:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Запорожье дети принимали наркотики на спортплощадке (видео 18+)" data-vr-contentbox-url="/2402465-v-zaporozhe-deti-prinimali-narkotiki-prjamo-na-sportploschadke-video-18.html">
<a href="/2402465-v-zaporozhe-deti-prinimali-narkotiki-prjamo-na-sportploschadke-video-18.html">
<div class="info">
<span class="news-title" data-vr-headline>В Запорожье дети принимали наркотики на спортплощадке (видео 18+)</span>
<em class="date" data-date="2021-05-17 14:36:01+00:00">
17 мая 2021 14:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Андре Тан объявил о разводе с женой" data-vr-contentbox-url="/2402461-andre-tan-objavil-o-razvode-s-zhenoj.html">
<a href="/2402461-andre-tan-objavil-o-razvode-s-zhenoj.html">
<div class="info">
<span class="news-title" data-vr-headline>Андре Тан объявил о разводе с женой</span>
<em class="date" data-date="2021-05-17 14:22:41+00:00">
17 мая 2021 14:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ОП-ЗЖ требует от власти прекратить политрепрессии и заняться повышением уровня жизни граждан - Юрий Бойко" data-vr-contentbox-url="/2402462-op-zzh-trebuet-ot-vlasti-prekratit-politrepressii-i-zanjatsja-povysheniem-urovnja-zhizni-grazhdan-jurij-bojko.html">
<a href="/2402462-op-zzh-trebuet-ot-vlasti-prekratit-politrepressii-i-zanjatsja-povysheniem-urovnja-zhizni-grazhdan-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>ОП-ЗЖ требует от власти прекратить политрепрессии и заняться повышением уровня жизни граждан - Юрий Бойко</span>
<em class="date" data-date="2021-05-17 14:17:46+00:00">
17 мая 2021 14:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Кропивницькому розквітли три мільйони тюльпанів" data-vr-contentbox-url="/2402449-u-kropivnitskomu-rozkvtli-tri-mljoni-tjulpanv.html">
<a href="/2402449-u-kropivnitskomu-rozkvtli-tri-mljoni-tjulpanv.html">
<div class="info">
<span class="news-title" data-vr-headline>У Кропивницькому розквітли три мільйони тюльпанів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 14:11:00+00:00">
17 мая 2021 14:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайвань закрывает границы для иностранцев" data-vr-contentbox-url="/2402458-tajvan-zakryvaet-granitsy-dlja-inostrantsev.html">
<a href="/2402458-tajvan-zakryvaet-granitsy-dlja-inostrantsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Тайвань закрывает границы для иностранцев</span>
<em class="date" data-date="2021-05-17 14:02:42+00:00">
17 мая 2021 14:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие продукты запрещено есть аллергикам" data-vr-contentbox-url="/2402459-kakie-produkty-zaprescheno-est-allergikam.html">
<a href="/2402459-kakie-produkty-zaprescheno-est-allergikam.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие продукты запрещено есть аллергикам</span>
<em class="date" data-date="2021-05-17 14:00:15+00:00">
17 мая 2021 14:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бердянський зоопарк отримав поповнення: які екзотичні примати з&#39;явились?" data-vr-contentbox-url="/2402444-berdjanskij-zoopark-otrimav-popovnennja-jak-ekzotichn-primati-zjavilis.html">
<a href="/2402444-berdjanskij-zoopark-otrimav-popovnennja-jak-ekzotichn-primati-zjavilis.html">
<div class="info">
<span class="news-title" data-vr-headline>Бердянський зоопарк отримав поповнення: які екзотичні примати з&#39;явились?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 13:55:00+00:00">
17 мая 2021 13:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві відбулася акція &#34;Чистий ліс&#34;: діти долали маршрут у пів кілометра" data-vr-contentbox-url="/2402446-u-kiv-vdbulasja-aktsja-chistij-ls-dti-dolali-marshrut-u-pv-klometra.html">
<a href="/2402446-u-kiv-vdbulasja-aktsja-chistij-ls-dti-dolali-marshrut-u-pv-klometra.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві відбулася акція &#34;Чистий ліс&#34;: діти долали маршрут у пів кілометра</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 13:45:00+00:00">
17 мая 2021 13:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У столиці відбувся Чемпіонат України з рукопашного бою" data-vr-contentbox-url="/2402447-u-stolits-vdbuvsja-chemponat-ukrani-z-rukopashnogo-boju.html">
<a href="/2402447-u-stolits-vdbuvsja-chemponat-ukrani-z-rukopashnogo-boju.html">
<div class="info">
<span class="news-title" data-vr-headline>У столиці відбувся Чемпіонат України з рукопашного бою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 13:41:00+00:00">
17 мая 2021 13:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сверхурочная работа убивает сотни тысяч людей в год - ВОЗ" data-vr-contentbox-url="/2402457-sverhurochnaja-rabota-ubivaet-sotni-tysjach-ljudej-v-god-voz.html">
<a href="/2402457-sverhurochnaja-rabota-ubivaet-sotni-tysjach-ljudej-v-god-voz.html">
<div class="info">
<span class="news-title" data-vr-headline>Сверхурочная работа убивает сотни тысяч людей в год - ВОЗ</span>
<em class="date" data-date="2021-05-17 13:40:53+00:00">
17 мая 2021 13:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Северный поток-2&#34;: регулятор Германии разрешил укладку труб" data-vr-contentbox-url="/2402456-severnogo-potoka-2-reguljator-germanii-razreshil-ukladku-trub.html">
<a href="/2402456-severnogo-potoka-2-reguljator-germanii-razreshil-ukladku-trub.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Северный поток-2&#34;: регулятор Германии разрешил укладку труб</span>
<em class="date" data-date="2021-05-17 13:37:51+00:00">
17 мая 2021 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В НБУ назвали крайние сроки для выполнения требований МВФ" data-vr-contentbox-url="/2402455-v-nbu-nazvali-krajnie-sroki-dlja-vypolnenija-trebovanij-mvf.html">
<a href="/2402455-v-nbu-nazvali-krajnie-sroki-dlja-vypolnenija-trebovanij-mvf.html">
<div class="info">
<span class="news-title" data-vr-headline>В НБУ назвали крайние сроки для выполнения требований МВФ</span>
<em class="date" data-date="2021-05-17 13:28:08+00:00">
17 мая 2021 13:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кабмин уволил замминистра экономики" data-vr-contentbox-url="/2402454-kabmin-uvolil-zamministra-ekonomiki.html">
<a href="/2402454-kabmin-uvolil-zamministra-ekonomiki.html">
<div class="info">
<span class="news-title" data-vr-headline>Кабмин уволил замминистра экономики</span>
<em class="date" data-date="2021-05-17 13:20:18+00:00">
17 мая 2021 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Святогорской лавре УПЦ отреставрировали храм ХVII века на меловой скале" data-vr-contentbox-url="/2402453-v-svjatogorskoj-lavre-upts-otrestavrirovali-hram-hvii-veka-na-melovoj-skale.html">
<a href="/2402453-v-svjatogorskoj-lavre-upts-otrestavrirovali-hram-hvii-veka-na-melovoj-skale.html">
<div class="info">
<span class="news-title" data-vr-headline>В Святогорской лавре УПЦ отреставрировали храм ХVII века на меловой скале</span>
<em class="date" data-date="2021-05-17 13:17:15+00:00">
17 мая 2021 13:17
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве остановлено движение поездов на &#34;красной&#34; линии метро: что случилось" data-vr-contentbox-url="/2402452-v-kieve-ostanovleno-dvizhenie-poezdov-na-krasnoj-linii-metro-chto-sluchilos.html">
<a href="/2402452-v-kieve-ostanovleno-dvizhenie-poezdov-na-krasnoj-linii-metro-chto-sluchilos.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве остановлено движение поездов на &#34;красной&#34; линии метро: что случилось</span>
<em class="date" data-date="2021-05-17 13:06:23+00:00">
17 мая 2021 13:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему опасно пить воду без жажды" data-vr-contentbox-url="/2402450-pochemu-opasno-pit-vodu-bez-zhazhdy.html">
<a href="/2402450-pochemu-opasno-pit-vodu-bez-zhazhdy.html">
<div class="info">
<span class="news-title" data-vr-headline>Почему опасно пить воду без жажды</span>
<em class="date" data-date="2021-05-17 12:58:08+00:00">
17 мая 2021 12:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Медики закликають не ласувати ранньою полуницею: чому?" data-vr-contentbox-url="/2402435-mediki-zaklikajut-ne-lasuvati-rannoju-polunitseju-chomu.html">
<a href="/2402435-mediki-zaklikajut-ne-lasuvati-rannoju-polunitseju-chomu.html">
<div class="info">
<span class="news-title" data-vr-headline>Медики закликають не ласувати ранньою полуницею: чому?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 12:55:00+00:00">
17 мая 2021 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Черкасах навчають містянок азів самооборони" data-vr-contentbox-url="/2402436-u-cherkasah-navchajut-mstjanok-azv-samooboroni.html">
<a href="/2402436-u-cherkasah-navchajut-mstjanok-azv-samooboroni.html">
<div class="info">
<span class="news-title" data-vr-headline>У Черкасах навчають містянок азів самооборони</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 12:45:00+00:00">
17 мая 2021 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція Миколаївщини знайшла зниклого хлопчика у шафі" data-vr-contentbox-url="/2402432-poltsja-mikolavschini-znajshla-zniklogo-hlopchika-u-shaf.html">
<a href="/2402432-poltsja-mikolavschini-znajshla-zniklogo-hlopchika-u-shaf.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліція Миколаївщини знайшла зниклого хлопчика у шафі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 12:41:00+00:00">
17 мая 2021 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ривненской области перевернулся автобус с пассажирами" data-vr-contentbox-url="/2402433-v-rivnenskoj-oblasti-perevernulsja-avtobus-s-passazhirami.html">
<a href="/2402433-v-rivnenskoj-oblasti-perevernulsja-avtobus-s-passazhirami.html">
<div class="info">
<span class="news-title" data-vr-headline>В Ривненской области перевернулся автобус с пассажирами</span>
<span class="ico photo-ico">Photo</span>
<em class="date" data-date="2021-05-17 12:40:14+00:00">
17 мая 2021 12:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Києві чоловік відкрив вогонь по водію автобуса" data-vr-contentbox-url="/2402434-u-kiv-cholovk-vdkriv-vogon-po-vodju-avtobusa.html">
<a href="/2402434-u-kiv-cholovk-vdkriv-vogon-po-vodju-avtobusa.html">
<div class="info">
<span class="news-title" data-vr-headline>У Києві чоловік відкрив вогонь по водію автобуса</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 12:35:00+00:00">
17 мая 2021 12:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украинцы смогут изменить место регистрации онлайн" data-vr-contentbox-url="/2402426-ukraintsy-smogut-izmenit-mesto-registratsii-onlajn.html">
<a href="/2402426-ukraintsy-smogut-izmenit-mesto-registratsii-onlajn.html">
<div class="info">
<span class="news-title" data-vr-headline>Украинцы смогут изменить место регистрации онлайн</span>
<em class="date" data-date="2021-05-17 12:29:22+00:00">
17 мая 2021 12:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Украні: померло 109 людей" data-vr-contentbox-url="/2402430-covid-19-v-ukran-pomerlo-109-ljudej.html">
<a href="/2402430-covid-19-v-ukran-pomerlo-109-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Украні: померло 109 людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 12:25:00+00:00">
17 мая 2021 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада вирішить долю трьох міністрів інфраструктури" data-vr-contentbox-url="/2402429-verhovna-rada-virshit-dolju-troh-mnstrv-nfrastrukturi.html">
<a href="/2402429-verhovna-rada-virshit-dolju-troh-mnstrv-nfrastrukturi.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада вирішить долю трьох міністрів інфраструктури</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 12:21:00+00:00">
17 мая 2021 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Убивает сердце и желудок: врачи назвали самое вредное печенье" data-vr-contentbox-url="/2402425-ubivaet-serdtse-i-zheludok-vrachi-nazvali-samoe-vrednoe-pechene.html">
<a href="/2402425-ubivaet-serdtse-i-zheludok-vrachi-nazvali-samoe-vrednoe-pechene.html">
<div class="info">
<span class="news-title" data-vr-headline>Убивает сердце и желудок: врачи назвали самое вредное печенье</span>
<em class="date" data-date="2021-05-17 12:16:39+00:00">
17 мая 2021 12:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тристороння контактна група збереться на зустріч робочих підгруп" data-vr-contentbox-url="/2402428-tristoronnja-kontaktna-grupa-zberetsja-na-zustrch-robochih-pdgrup.html">
<a href="/2402428-tristoronnja-kontaktna-grupa-zberetsja-na-zustrch-robochih-pdgrup.html">
<div class="info">
<span class="news-title" data-vr-headline>Тристороння контактна група збереться на зустріч робочих підгруп</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 12:11:00+00:00">
17 мая 2021 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: противник атакував зі станкових протитанкових гранатометів" data-vr-contentbox-url="/2402427-vjna-na-donbas-protivnik-atakuvav-z-stankovih-protitankovih-granatometv.html">
<a href="/2402427-vjna-na-donbas-protivnik-atakuvav-z-stankovih-protitankovih-granatometv.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: противник атакував зі станкових протитанкових гранатометів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 12:05:00+00:00">
17 мая 2021 12:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада соберется на внеочередное заседание" data-vr-contentbox-url="/2402423-rada-soberetsja-na-vneocherednoe-zasedanie-4.html">
<a href="/2402423-rada-soberetsja-na-vneocherednoe-zasedanie-4.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада соберется на внеочередное заседание</span>
<em class="date" data-date="2021-05-17 11:46:05+00:00">
17 мая 2021 11:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В &#34;Слуге народа&#34; нет единства касательно увольнения министра здравоохранения Степанова" data-vr-contentbox-url="/2402422-v-sluge-naroda-net-edinstva-kasatelno-uvolnenija-ministra-zdravoohranenija-stepanova.html">
<a href="/2402422-v-sluge-naroda-net-edinstva-kasatelno-uvolnenija-ministra-zdravoohranenija-stepanova.html">
<div class="info">
<span class="news-title" data-vr-headline>В &#34;Слуге народа&#34; нет единства касательно увольнения министра здравоохранения Степанова</span>
<em class="date" data-date="2021-05-17 11:36:22+00:00">
17 мая 2021 11:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На матче в Беларуси вратарь забыл перчатки и пропустил 19 голов" data-vr-contentbox-url="/2402421-na-matche-v-belarusi-vratar-zabyl-perchatki-i-propustil-19-golov.html">
<a href="/2402421-na-matche-v-belarusi-vratar-zabyl-perchatki-i-propustil-19-golov.html">
<div class="info">
<span class="news-title" data-vr-headline>На матче в Беларуси вратарь забыл перчатки и пропустил 19 голов</span>
<em class="date" data-date="2021-05-17 11:32:01+00:00">
17 мая 2021 11:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="У COVAX не хватает вакцин - СМИ" data-vr-contentbox-url="/2402419-u-covax-ne-hvataet-vaktsin-smi.html">
<a href="/2402419-u-covax-ne-hvataet-vaktsin-smi.html">
<div class="info">
<span class="news-title" data-vr-headline>У COVAX не хватает вакцин - СМИ</span>
<em class="date" data-date="2021-05-17 11:30:21+00:00">
17 мая 2021 11:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Эффективная защита детей в цифровом пространстве требует комплексного подхода - Юлия Левочкина" data-vr-contentbox-url="/2402420-effektivnaja-zaschita-detej-v-tsifrovom-prostranstve-trebuet-kompleksnogo-podhoda-julija-levochkina.html">
<a href="/2402420-effektivnaja-zaschita-detej-v-tsifrovom-prostranstve-trebuet-kompleksnogo-podhoda-julija-levochkina.html">
<div class="info">
<span class="news-title" data-vr-headline>Эффективная защита детей в цифровом пространстве требует комплексного подхода - Юлия Левочкина</span>
<em class="date" data-date="2021-05-17 11:28:56+00:00">
17 мая 2021 11:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Биткоин рухнул до трехмесячного минимума из-за заявлений Маска" data-vr-contentbox-url="/2402418-bitkoin-ruhnul-do-trehmesjachnogo-minimuma-iz-za-zajavlenij-maska.html">
<a href="/2402418-bitkoin-ruhnul-do-trehmesjachnogo-minimuma-iz-za-zajavlenij-maska.html">
<div class="info">
<span class="news-title" data-vr-headline>Биткоин рухнул до трехмесячного минимума из-за заявлений Маска</span>
<em class="date" data-date="2021-05-17 11:08:41+00:00">
17 мая 2021 11:08
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Руфер з України підкорив хмарочос у Братиславі" data-vr-contentbox-url="/2402570-rufer-z-ukrani-pdkoriv-hmarochos-u-bratislav.html">
<a href="/2402570-rufer-z-ukrani-pdkoriv-hmarochos-u-bratislav.html">
<div class="info">
<span class="news-title" data-vr-headline>Руфер з України підкорив хмарочос у Братиславі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 09:03:00+00:00">
18 мая 2021 09:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Передмістя Лондона накрило градом" data-vr-contentbox-url="/2402571-peredmstja-londona-nakrilo-gradom.html">
<a href="/2402571-peredmstja-londona-nakrilo-gradom.html">
<div class="info">
<span class="news-title" data-vr-headline>Передмістя Лондона накрило градом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 08:51:00+00:00">
18 мая 2021 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Туреччині загинули українські туристи" data-vr-contentbox-url="/2402572-u-turechchin-zaginuli-ukransk-turisti.html">
<a href="/2402572-u-turechchin-zaginuli-ukransk-turisti.html">
<div class="info">
<span class="news-title" data-vr-headline>У Туреччині загинули українські туристи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 08:37:00+00:00">
18 мая 2021 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США схвалили продаж високоточної зброї Ізраїлю" data-vr-contentbox-url="/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html">
<a href="/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html">
<div class="info">
<span class="news-title" data-vr-headline>У США схвалили продаж високоточної зброї Ізраїлю</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 08:37:00+00:00">
18 мая 2021 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ариана Гранде вышла замуж (фото, видео)" data-vr-contentbox-url="/2402582-ariana-grande-vyshla-zamuzh-foto-video.html">
<a href="/2402582-ariana-grande-vyshla-zamuzh-foto-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Ариана Гранде вышла замуж (фото, видео)</span>
<em class="date" data-date="2021-05-18 08:32:11+00:00">
18 мая 2021 08:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль обстріляв Ліван ракетами" data-vr-contentbox-url="/2402574-zral-obstrljav-lvan-raketami.html">
<a href="/2402574-zral-obstrljav-lvan-raketami.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїль обстріляв Ліван ракетами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 08:05:00+00:00">
18 мая 2021 08:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Японці протестують проти проведення Олімпіади" data-vr-contentbox-url="/2402561-japonts-protestujut-proti-provedennja-olmpadi.html">
<a href="/2402561-japonts-protestujut-proti-provedennja-olmpadi.html">
<div class="info">
<span class="news-title" data-vr-headline>Японці протестують проти проведення Олімпіади</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 07:47:00+00:00">
18 мая 2021 07:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туреччина залишає у силі суворий карантин" data-vr-contentbox-url="/2402559-turechchina-zalisha-u-sil-suvorij-karantin.html">
<a href="/2402559-turechchina-zalisha-u-sil-suvorij-karantin.html">
<div class="info">
<span class="news-title" data-vr-headline>Туреччина залишає у силі суворий карантин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-18 07:41:00+00:00">
18 мая 2021 07:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США направят другим странам 80 млн доз вакцин от коронавируса - Байден" data-vr-contentbox-url="/2402556-ssha-napravjat-drugim-stranam-80-mln-doz-vaktsin-ot-koronavirusa-bajden.html">
<a href="/2402556-ssha-napravjat-drugim-stranam-80-mln-doz-vaktsin-ot-koronavirusa-bajden.html">
<div class="info">
<span class="news-title" data-vr-headline>США направят другим странам 80 млн доз вакцин от коронавируса - Байден</span>
<em class="date" data-date="2021-05-18 06:00:03+00:00">
18 мая 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Колумбієць перетворив свої землі на заповідник для ягуарів" data-vr-contentbox-url="/2402538-kolumbts-peretvoriv-svo-zeml-na-zapovdnik-dlja-jaguarv.html">
<a href="/2402538-kolumbts-peretvoriv-svo-zeml-na-zapovdnik-dlja-jaguarv.html">
<div class="info">
<span class="news-title" data-vr-headline>Колумбієць перетворив свої землі на заповідник для ягуарів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 23:21:00+00:00">
17 мая 2021 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Не тільки COVID-19: Індію накрив потужний циклон" data-vr-contentbox-url="/2402534-ne-tlki-covid-19-ndju-nakriv-potuzhnij-tsiklon.html">
<a href="/2402534-ne-tlki-covid-19-ndju-nakriv-potuzhnij-tsiklon.html">
<div class="info">
<span class="news-title" data-vr-headline>Не тільки COVID-19: Індію накрив потужний циклон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 23:07:00+00:00">
17 мая 2021 23:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тайвань заборонив в&#39;їзд іноземцям через спалах COVID-19" data-vr-contentbox-url="/2402523-tajvan-zaboroniv-vzd-nozemtsjam-cherez-spalah-covid-19.html">
<a href="/2402523-tajvan-zaboroniv-vzd-nozemtsjam-cherez-spalah-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>Тайвань заборонив в&#39;їзд іноземцям через спалах COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 21:41:00+00:00">
17 мая 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Инсульты и инфаркты: ученые рассказали о вреде переработки" data-vr-contentbox-url="/2402530-insulty-i-infarkty-uchenye-rasskazali-o-vrede-pererabotki.html">
<a href="/2402530-insulty-i-infarkty-uchenye-rasskazali-o-vrede-pererabotki.html">
<div class="info">
<span class="news-title" data-vr-headline>Инсульты и инфаркты: ученые рассказали о вреде переработки</span>
<em class="date" data-date="2021-05-17 20:52:02+00:00">
17 мая 2021 20:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В мире падает заболеваемость коронавирусом " data-vr-contentbox-url="/2402519-v-mire-padaet-zabolevaemost-koronavirusom.html">
<a href="/2402519-v-mire-padaet-zabolevaemost-koronavirusom.html">
<div class="info">
<span class="news-title" data-vr-headline>В мире падает заболеваемость коронавирусом </span>
<em class="date" data-date="2021-05-17 20:46:20+00:00">
17 мая 2021 20:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія COVID-19: Індія зберігає лідерство у світовому антирейтингу" data-vr-contentbox-url="/2402514-pandemja-covid-19-ndja-zberga-lderstvo-u-svtovomu-antirejtingu.html">
<a href="/2402514-pandemja-covid-19-ndja-zberga-lderstvo-u-svtovomu-antirejtingu.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія COVID-19: Індія зберігає лідерство у світовому антирейтингу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 20:03:00+00:00">
17 мая 2021 20:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Более 10 тысяч зданий уничтожены: в секторе Газа заявили о повреждениях " data-vr-contentbox-url="/2402511-bolee-10-tysjach-zdanij-unichtozheny-v-sektore-gaza-zajavili-o-povrezhdenijah.html">
<a href="/2402511-bolee-10-tysjach-zdanij-unichtozheny-v-sektore-gaza-zajavili-o-povrezhdenijah.html">
<div class="info">
<span class="news-title" data-vr-headline>Более 10 тысяч зданий уничтожены: в секторе Газа заявили о повреждениях </span>
<em class="date" data-date="2021-05-17 19:58:56+00:00">
17 мая 2021 19:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гигант развлечений: WarnerMedia объединяется с Discovery" data-vr-contentbox-url="/2402510-gigant-razvlechenij-warnermedia-obedinjaetsja-s-discovery.html">
<a href="/2402510-gigant-razvlechenij-warnermedia-obedinjaetsja-s-discovery.html">
<div class="info">
<span class="news-title" data-vr-headline>Гигант развлечений: WarnerMedia объединяется с Discovery</span>
<em class="date" data-date="2021-05-17 19:44:37+00:00">
17 мая 2021 19:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Премия MTV Movie &amp; TV Awards 2021: названы победители " data-vr-contentbox-url="/2402509-premija-mtv-movie-tv-awards-2021-nazvany-pobediteli.html">
<a href="/2402509-premija-mtv-movie-tv-awards-2021-nazvany-pobediteli.html">
<div class="info">
<span class="news-title" data-vr-headline>Премия MTV Movie &amp; TV Awards 2021: названы победители </span>
<em class="date" data-date="2021-05-17 19:42:17+00:00">
17 мая 2021 19:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кипр ослабил локдаун: что разрешено " data-vr-contentbox-url="/2402508-kipr-oslabil-lokdaun-chto-razresheno.html">
<a href="/2402508-kipr-oslabil-lokdaun-chto-razresheno.html">
<div class="info">
<span class="news-title" data-vr-headline>Кипр ослабил локдаун: что разрешено </span>
<em class="date" data-date="2021-05-17 19:20:31+00:00">
17 мая 2021 19:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Міс Усесвіт&#34; стала програмістка з Мексики" data-vr-contentbox-url="/2402498-ms-usesvt-stala-programstka-z-meksiki.html">
<a href="/2402498-ms-usesvt-stala-programstka-z-meksiki.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Міс Усесвіт&#34; стала програмістка з Мексики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 19:03:00+00:00">
17 мая 2021 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Харківський елеватор знесли у повітря" data-vr-contentbox-url="/2402500-harkvskij-elevator-znesli-u-povtrja.html">
<a href="/2402500-harkvskij-elevator-znesli-u-povtrja.html">
<div class="info">
<span class="news-title" data-vr-headline>Харківський елеватор знесли у повітря</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:59:00+00:00">
17 мая 2021 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Индию &#34;атаковал&#34; самый сильный циклон" data-vr-contentbox-url="/2402506-indiju-atakoval-samyj-silnyj-tsiklon.html">
<a href="/2402506-indiju-atakoval-samyj-silnyj-tsiklon.html">
<div class="info">
<span class="news-title" data-vr-headline>Индию &#34;атаковал&#34; самый сильный циклон</span>
<em class="date" data-date="2021-05-17 18:58:53+00:00">
17 мая 2021 18:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британцям дозволили обійми, театри та подорож за кордон" data-vr-contentbox-url="/2402491-britantsjam-dozvolili-objmi-teatri-ta-podorozh-za-kordon.html">
<a href="/2402491-britantsjam-dozvolili-objmi-teatri-ta-podorozh-za-kordon.html">
<div class="info">
<span class="news-title" data-vr-headline>Британцям дозволили обійми, театри та подорож за кордон</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:49:00+00:00">
17 мая 2021 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європейці &#34;відсвяткували&#34; скасування комендантської години масовими порушеннями" data-vr-contentbox-url="/2402493-vropejts-vdsvjatkuvali-skasuvannja-komendantsko-godini-masovimi-porushennjami.html">
<a href="/2402493-vropejts-vdsvjatkuvali-skasuvannja-komendantsko-godini-masovimi-porushennjami.html">
<div class="info">
<span class="news-title" data-vr-headline>Європейці &#34;відсвяткували&#34; скасування комендантської години масовими порушеннями</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:47:00+00:00">
17 мая 2021 18:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лукашенко &#34;розв&#39;язав руки&#34; силовикам" data-vr-contentbox-url="/2402490-lukashenko-rozvjazav-ruki-silovikam.html">
<a href="/2402490-lukashenko-rozvjazav-ruki-silovikam.html">
<div class="info">
<span class="news-title" data-vr-headline>Лукашенко &#34;розв&#39;язав руки&#34; силовикам</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:39:00+00:00">
17 мая 2021 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччиною прокотилися протести палестинців та ізраїльтян" data-vr-contentbox-url="/2402496-nmechchinoju-prokotilisja-protesti-palestintsv-ta-zraltjan.html">
<a href="/2402496-nmechchinoju-prokotilisja-protesti-palestintsv-ta-zraltjan.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччиною прокотилися протести палестинців та ізраїльтян</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:21:00+00:00">
17 мая 2021 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Армія Ізраїлю вдарила ракетами по базі розвідки ХАМАС" data-vr-contentbox-url="/2402492-armja-zralju-vdarila-raketami-po-baz-rozvdki-hamas.html">
<a href="/2402492-armja-zralju-vdarila-raketami-po-baz-rozvdki-hamas.html">
<div class="info">
<span class="news-title" data-vr-headline>Армія Ізраїлю вдарила ракетами по базі розвідки ХАМАС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 18:15:00+00:00">
17 мая 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Израиль атаковал подлодку ХАМАС возле сектора Газа (видео)" data-vr-contentbox-url="/2402489-izrail-atakoval-podlodku-hamas-vozle-sektora-gaza-video.html">
<a href="/2402489-izrail-atakoval-podlodku-hamas-vozle-sektora-gaza-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Израиль атаковал подлодку ХАМАС возле сектора Газа (видео)</span>
<em class="date" data-date="2021-05-17 17:58:12+00:00">
17 мая 2021 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Турции погибла влюбленная пара студентов из Сум" data-vr-contentbox-url="/2402485-v-turtsii-pogibla-vljublennaja-para-studentov-iz-sum.html">
<a href="/2402485-v-turtsii-pogibla-vljublennaja-para-studentov-iz-sum.html">
<div class="info">
<span class="news-title" data-vr-headline>В Турции погибла влюбленная пара студентов из Сум</span>
<em class="date" data-date="2021-05-17 17:10:49+00:00">
17 мая 2021 17:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Женщина родила ребенка во сне " data-vr-contentbox-url="/2402483-zhenschina-rodila-rebenka-vo-sne.html">
<a href="/2402483-zhenschina-rodila-rebenka-vo-sne.html">
<div class="info">
<span class="news-title" data-vr-headline>Женщина родила ребенка во сне </span>
<em class="date" data-date="2021-05-17 16:42:45+00:00">
17 мая 2021 16:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="UFC 262: Оливейра нокаутировал Чендлера и получил чемпионский пояс Хабиба Нурмагомедова (видео)" data-vr-contentbox-url="/2402482-ufc-262-olivejra-nokautiroval-chendlera-i-poluchil-chempionskij-pojas-habiba-nurmagomedova-video.html">
<a href="/2402482-ufc-262-olivejra-nokautiroval-chendlera-i-poluchil-chempionskij-pojas-habiba-nurmagomedova-video.html">
<div class="info">
<span class="news-title" data-vr-headline>UFC 262: Оливейра нокаутировал Чендлера и получил чемпионский пояс Хабиба Нурмагомедова (видео)</span>
<em class="date" data-date="2021-05-17 16:33:07+00:00">
17 мая 2021 16:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Назван самый опасный вирус 2021 года" data-vr-contentbox-url="/2402474-nazvan-samyj-opasnyj-virus-2021-goda.html">
<a href="/2402474-nazvan-samyj-opasnyj-virus-2021-goda.html">
<div class="info">
<span class="news-title" data-vr-headline>Назван самый опасный вирус 2021 года</span>
<em class="date" data-date="2021-05-17 15:45:19+00:00">
17 мая 2021 15:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Конкурс &#34;Евровидение-2021&#34; начался в Роттердаме (фото)" data-vr-contentbox-url="/2402471-konkurs-evrovidenie-2021-nachalsja-v-rotterdame-foto.html">
<a href="/2402471-konkurs-evrovidenie-2021-nachalsja-v-rotterdame-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Конкурс &#34;Евровидение-2021&#34; начался в Роттердаме (фото)</span>
<em class="date" data-date="2021-05-17 15:30:29+00:00">
17 мая 2021 15:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Casio представила бюджетные спортивные часы G-Shock (фото)" data-vr-contentbox-url="/2402467-casio-predstavila-bjudzhetnye-sportivnye-chasy-g-shock-foto.html">
<a href="/2402467-casio-predstavila-bjudzhetnye-sportivnye-chasy-g-shock-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Casio представила бюджетные спортивные часы G-Shock (фото)</span>
<em class="date" data-date="2021-05-17 14:50:49+00:00">
17 мая 2021 14:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илон Маск пытается спасти биткоин от обесценивания" data-vr-contentbox-url="/2402466-ilon-mask-pytaetsja-spasti-bitkoin-ot-obestsenivanija.html">
<a href="/2402466-ilon-mask-pytaetsja-spasti-bitkoin-ot-obestsenivanija.html">
<div class="info">
<span class="news-title" data-vr-headline>Илон Маск пытается спасти биткоин от обесценивания</span>
<em class="date" data-date="2021-05-17 14:48:12+00:00">
17 мая 2021 14:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Билла Гейтса уличили в интрижках с коллегами по Microsoft" data-vr-contentbox-url="/2402460-billa-gejtsa-ulichili-v-intrizhkah-s-kollegami-po-microsoft.html">
<a href="/2402460-billa-gejtsa-ulichili-v-intrizhkah-s-kollegami-po-microsoft.html">
<div class="info">
<span class="news-title" data-vr-headline>Билла Гейтса уличили в интрижках с коллегами по Microsoft</span>
<em class="date" data-date="2021-05-17 14:12:35+00:00">
17 мая 2021 14:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція американського міста намагалася вміймати бенгальського тигра" data-vr-contentbox-url="/2402448-poltsja-amerikanskogo-msta-namagalasja-vmjmati-bengalskogo-tigra.html">
<a href="/2402448-poltsja-amerikanskogo-msta-namagalasja-vmjmati-bengalskogo-tigra.html">
<div class="info">
<span class="news-title" data-vr-headline>Поліція американського міста намагалася вміймати бенгальського тигра</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 14:05:00+00:00">
17 мая 2021 14:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 експеримент у Лондоні: відбувся масовий забіг попри карантин" data-vr-contentbox-url="/2402443-covid-19-eksperiment-u-london-vdbuvsja-masovij-zabg-popri-karantin.html">
<a href="/2402443-covid-19-eksperiment-u-london-vdbuvsja-masovij-zabg-popri-karantin.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 експеримент у Лондоні: відбувся масовий забіг попри карантин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 13:35:00+00:00">
17 мая 2021 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У королівській сім&#39;ї виявили ускладнення після щеплення проти COVID-19" data-vr-contentbox-url="/2402445-u-korolvskj-sm-vijavili-uskladnennja-pslja-scheplennja-proti-covid-19.html">
<a href="/2402445-u-korolvskj-sm-vijavili-uskladnennja-pslja-scheplennja-proti-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У королівській сім&#39;ї виявили ускладнення після щеплення проти COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 13:31:00+00:00">
17 мая 2021 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Індії вирує циклон: застерігають про масштабні підтоплення" data-vr-contentbox-url="/2402438-v-nd-viru-tsiklon-zastergajut-pro-masshtabn-pdtoplennja.html">
<a href="/2402438-v-nd-viru-tsiklon-zastergajut-pro-masshtabn-pdtoplennja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Індії вирує циклон: застерігають про масштабні підтоплення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 13:25:00+00:00">
17 мая 2021 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Торонто загинув чоловік внаслідок стрілянини" data-vr-contentbox-url="/2402439-u-toronto-zaginuv-cholovk-vnasldok-strljanini.html">
<a href="/2402439-u-toronto-zaginuv-cholovk-vnasldok-strljanini.html">
<div class="info">
<span class="news-title" data-vr-headline>У Торонто загинув чоловік внаслідок стрілянини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 13:21:00+00:00">
17 мая 2021 13:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США потяг зійшов з рейок і загорівся" data-vr-contentbox-url="/2402440-u-ssha-potjag-zjshov-z-rejok-zagorvsja.html">
<a href="/2402440-u-ssha-potjag-zjshov-z-rejok-zagorvsja.html">
<div class="info">
<span class="news-title" data-vr-headline>У США потяг зійшов з рейок і загорівся</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 13:15:00+00:00">
17 мая 2021 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мітинг у Москві: затримали близько 30 людей" data-vr-contentbox-url="/2402441-mting-u-moskv-zatrimali-blizko-30-ljudej.html">
<a href="/2402441-mting-u-moskv-zatrimali-blizko-30-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>Мітинг у Москві: затримали близько 30 людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 13:11:00+00:00">
17 мая 2021 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ентоні Блінкен планує обговорити газогін &#34;Північний потік-2&#34;" data-vr-contentbox-url="/2402442-enton-blnken-planu-obgovoriti-gazogn-pvnchnij-potk-2.html">
<a href="/2402442-enton-blnken-planu-obgovoriti-gazogn-pvnchnij-potk-2.html">
<div class="info">
<span class="news-title" data-vr-headline>Ентоні Блінкен планує обговорити газогін &#34;Північний потік-2&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 13:05:00+00:00">
17 мая 2021 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У світі виявили майже 540 тисяч нових інфікувань на COVID-19" data-vr-contentbox-url="/2402437-u-svt-vijavili-majzhe-540-tisjach-novih-nfkuvan-na-covid-19.html">
<a href="/2402437-u-svt-vijavili-majzhe-540-tisjach-novih-nfkuvan-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У світі виявили майже 540 тисяч нових інфікувань на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 12:31:00+00:00">
17 мая 2021 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль атакував базу військової розвідки ХАМАС" data-vr-contentbox-url="/2402431-zral-atakuvav-bazu-vjskovo-rozvdki-hamas.html">
<a href="/2402431-zral-atakuvav-bazu-vjskovo-rozvdki-hamas.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїль атакував базу військової розвідки ХАМАС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 12:15:00+00:00">
17 мая 2021 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британия выходит из локдауна" data-vr-contentbox-url="/2402424-britanija-vyhodit-iz-lokdauna.html">
<a href="/2402424-britanija-vyhodit-iz-lokdauna.html">
<div class="info">
<span class="news-title" data-vr-headline>Британия выходит из локдауна</span>
<em class="date" data-date="2021-05-17 12:00:05+00:00">
17 мая 2021 12:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турция вышла из локдауна" data-vr-contentbox-url="/2402415-turtsija-vyshla-iz-lokdauna.html">
<a href="/2402415-turtsija-vyshla-iz-lokdauna.html">
<div class="info">
<span class="news-title" data-vr-headline>Турция вышла из локдауна</span>
<em class="date" data-date="2021-05-17 10:44:18+00:00">
17 мая 2021 10:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сингапур усиливает карантин" data-vr-contentbox-url="/2402411-singapur-usilivaet-karantin.html">
<a href="/2402411-singapur-usilivaet-karantin.html">
<div class="info">
<span class="news-title" data-vr-headline>Сингапур усиливает карантин</span>
<em class="date" data-date="2021-05-17 09:47:53+00:00">
17 мая 2021 09:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американська поліція намагалась впіймати бенгальського тигра" data-vr-contentbox-url="/2402404-amerikanska-poltsja-namagalas-vpjmati-bengalskogo-tigra.html">
<a href="/2402404-amerikanska-poltsja-namagalas-vpjmati-bengalskogo-tigra.html">
<div class="info">
<span class="news-title" data-vr-headline>Американська поліція намагалась впіймати бенгальського тигра</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 09:35:00+00:00">
17 мая 2021 09:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Циклон в Індії: шестеро людей стали жертвами" data-vr-contentbox-url="/2402399-tsiklon-v-nd-shestero-ljudej-stali-zhertvami.html">
<a href="/2402399-tsiklon-v-nd-shestero-ljudej-stali-zhertvami.html">
<div class="info">
<span class="news-title" data-vr-headline>Циклон в Індії: шестеро людей стали жертвами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 09:15:00+00:00">
17 мая 2021 09:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Фермерські угіддя на заповідник: кого утримує колумбієць?" data-vr-contentbox-url="/2402386-fermersk-ugddja-na-zapovdnik-kogo-utrimu-kolumbts.html">
<a href="/2402386-fermersk-ugddja-na-zapovdnik-kogo-utrimu-kolumbts.html">
<div class="info">
<span class="news-title" data-vr-headline>Фермерські угіддя на заповідник: кого утримує колумбієць?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 08:41:00+00:00">
17 мая 2021 08:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина у Торонто: один чоловік загинув" data-vr-contentbox-url="/2402385-strljanina-u-toronto-odin-cholovk-zaginuv.html">
<a href="/2402385-strljanina-u-toronto-odin-cholovk-zaginuv.html">
<div class="info">
<span class="news-title" data-vr-headline>Стрілянина у Торонто: один чоловік загинув</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 08:35:00+00:00">
17 мая 2021 08:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У королівській сім&#39;ї Британії виявили ускладнення після вакцинації" data-vr-contentbox-url="/2402382-u-korolvskj-sm-britan-vijavili-uskladnennja-pslja-vaktsinats.html">
<a href="/2402382-u-korolvskj-sm-britan-vijavili-uskladnennja-pslja-vaktsinats.html">
<div class="info">
<span class="news-title" data-vr-headline>У королівській сім&#39;ї Британії виявили ускладнення після вакцинації</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 08:15:00+00:00">
17 мая 2021 08:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондоні влаштували масовий забіг попри карантин" data-vr-contentbox-url="/2402369-u-london-vlashtuvali-masovij-zabg-popri-karantin.html">
<a href="/2402369-u-london-vlashtuvali-masovij-zabg-popri-karantin.html">
<div class="info">
<span class="news-title" data-vr-headline>У Лондоні влаштували масовий забіг попри карантин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 07:55:00+00:00">
17 мая 2021 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції зафіксували найбільше нових хворих на COVID-19" data-vr-contentbox-url="/2402373-u-frants-zafksuvali-najblshe-novih-hvorih-na-covid-19.html">
<a href="/2402373-u-frants-zafksuvali-najblshe-novih-hvorih-na-covid-19.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції зафіксували найбільше нових хворих на COVID-19</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 07:31:00+00:00">
17 мая 2021 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Канаде мужчина устроил стрельбу, есть жертвы" data-vr-contentbox-url="/2402371-v-kanade-muzhchina-ustroil-strelbu-est-zhertvy.html">
<a href="/2402371-v-kanade-muzhchina-ustroil-strelbu-est-zhertvy.html">
<div class="info">
<span class="news-title" data-vr-headline>В Канаде мужчина устроил стрельбу, есть жертвы</span>
<em class="date" data-date="2021-05-17 07:23:20+00:00">
17 мая 2021 07:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ООН закликає припинити протистояння Ізраїлю і Палестини" data-vr-contentbox-url="/2402366-oon-zaklika-pripiniti-protistojannja-zralju-palestini.html">
<a href="/2402366-oon-zaklika-pripiniti-protistojannja-zralju-palestini.html">
<div class="info">
<span class="news-title" data-vr-headline>ООН закликає припинити протистояння Ізраїлю і Палестини</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 07:15:00+00:00">
17 мая 2021 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Єрусалимі водій протаранив поліцейський пост" data-vr-contentbox-url="/2402367-v-rusalim-vodj-protaraniv-poltsejskij-post.html">
<a href="/2402367-v-rusalim-vodj-protaraniv-poltsejskij-post.html">
<div class="info">
<span class="news-title" data-vr-headline>В Єрусалимі водій протаранив поліцейський пост</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-17 07:11:00+00:00">
17 мая 2021 07:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Из Газы по Израилю выпустили невероятное количество ракет (видео)" data-vr-contentbox-url="/2402363-iz-gazy-po-izrailju-vypustili-neverojatnoe-kolichestvo-raket-video.html">
<a href="/2402363-iz-gazy-po-izrailju-vypustili-neverojatnoe-kolichestvo-raket-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Из Газы по Израилю выпустили невероятное количество ракет (видео)</span>
<em class="date" data-date="2021-05-17 05:00:00+00:00">
17 мая 2021 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="SpaceX вывела на орбиту партию микроспутников (видео)" data-vr-contentbox-url="/2402362-spacex-vyvela-na-orbitu-partiju-mikrosputnikov-video.html">
<a href="/2402362-spacex-vyvela-na-orbitu-partiju-mikrosputnikov-video.html">
<div class="info">
<span class="news-title" data-vr-headline>SpaceX вывела на орбиту партию микроспутников (видео)</span>
<em class="date" data-date="2021-05-17 04:00:00+00:00">
17 мая 2021 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Военные летчики признались в существовании НЛО (видео)" data-vr-contentbox-url="/2402551-voennye-letchiki-priznalis-v-suschestvovanii-nlo-video.html">
<a href="/2402551-voennye-letchiki-priznalis-v-suschestvovanii-nlo-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Военные летчики признались в существовании НЛО (видео)</span>
<em class="date" data-date="2021-05-17 02:00:00+00:00">
17 мая 2021 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ООН назвали главный путь деэскалации палестино-израильского конфликта" data-vr-contentbox-url="/2402338-v-oon-nazvali-glavnyj-put-deeskalatsii-palestino-izrailskogo-konflikta.html">
<a href="/2402338-v-oon-nazvali-glavnyj-put-deeskalatsii-palestino-izrailskogo-konflikta.html">
<div class="info">
<span class="news-title" data-vr-headline>В ООН назвали главный путь деэскалации палестино-израильского конфликта</span>
<em class="date" data-date="2021-05-16 22:00:00+00:00">
16 мая 2021 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Роттердамі стартує Євробачення: хто представляє Україну?" data-vr-contentbox-url="/2402357-u-rotterdam-startu-vrobachennja-hto-predstavlja-ukranu.html">
<a href="/2402357-u-rotterdam-startu-vrobachennja-hto-predstavlja-ukranu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Роттердамі стартує Євробачення: хто представляє Україну?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-16 21:41:00+00:00">
16 мая 2021 21:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина у школі: чи можливо зупинити убивць-одинаків?" data-vr-contentbox-url="/2402349-strljanina-u-shkol-chi-mozhlivo-zupiniti-ubivts-odinakv.html">
<a href="/2402349-strljanina-u-shkol-chi-mozhlivo-zupiniti-ubivts-odinakv.html">
<div class="info">
<span class="news-title" data-vr-headline>Стрілянина у школі: чи можливо зупинити убивць-одинаків?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-16 21:31:00+00:00">
16 мая 2021 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемія COVID-19: як змінився вірус за останній рік?" data-vr-contentbox-url="/2402351-pandemja-covid-19-jak-zmnivsja-vrus-za-ostannj-rk.html">
<a href="/2402351-pandemja-covid-19-jak-zmnivsja-vrus-za-ostannj-rk.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемія COVID-19: як змінився вірус за останній рік?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-16 21:21:00+00:00">
16 мая 2021 21:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британские монархи столкнулись со страшными &#34;побочками&#34; после вакцинации" data-vr-contentbox-url="/2402335-britanskie-monarhi-stolknulis-so-strashnymi-pobochkami-posle-vaktsinatsii.html">
<a href="/2402335-britanskie-monarhi-stolknulis-so-strashnymi-pobochkami-posle-vaktsinatsii.html">
<div class="info">
<span class="news-title" data-vr-headline>Британские монархи столкнулись со страшными &#34;побочками&#34; после вакцинации</span>
<em class="date" data-date="2021-05-16 21:00:00+00:00">
16 мая 2021 21:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Массированные обстрелы продолжаются: что происходит в Израиле сейчас" data-vr-contentbox-url="/2402343-massirovannye-obstrely-prodolzhajutsja-chto-proishodit-v-izraile-sejchas.html">
 <a href="/2402343-massirovannye-obstrely-prodolzhajutsja-chto-proishodit-v-izraile-sejchas.html">
<div class="info">
<span class="news-title" data-vr-headline>Массированные обстрелы продолжаются: что происходит в Израиле сейчас</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-16 20:40:00+00:00">
16 мая 2021 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Близькому Сході: яка ситуація в Ізраїлі?" data-vr-contentbox-url="/2402339-vjna-na-blizkomu-shod-jaka-situatsja-v-zral.html">
<a href="/2402339-vjna-na-blizkomu-shod-jaka-situatsja-v-zral.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Близькому Сході: яка ситуація в Ізраїлі?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-16 20:05:00+00:00">
16 мая 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Торговля &#34;огненной горой&#34;: в Исландии началась продажа действующего вулкана" data-vr-contentbox-url="/2402334-torgovlja-ognennoj-goroj-v-islandii-nachalas-prodazha-dejstvujuschego-vulkana.html">
<a href="/2402334-torgovlja-ognennoj-goroj-v-islandii-nachalas-prodazha-dejstvujuschego-vulkana.html">
<div class="info">
<span class="news-title" data-vr-headline>Торговля &#34;огненной горой&#34;: в Исландии началась продажа действующего вулкана</span>
<em class="date" data-date="2021-05-16 19:59:24+00:00">
16 мая 2021 19:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Иерусалиме произошел жуткий теракт (видео)" data-vr-contentbox-url="/2402336-v-ierusalime-proizoshel-zhutkij-terakt-video.html">
<a href="/2402336-v-ierusalime-proizoshel-zhutkij-terakt-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Иерусалиме произошел жуткий теракт (видео)</span>
<em class="date" data-date="2021-05-16 19:41:15+00:00">
16 мая 2021 19:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Газа запустила по Израилю рекордное количество ракет" data-vr-contentbox-url="/2402330-gaza-zapustila-po-izrailju-rekordnoe-kolichestvo-raket.html">
<a href="/2402330-gaza-zapustila-po-izrailju-rekordnoe-kolichestvo-raket.html">
<div class="info">
<span class="news-title" data-vr-headline>Газа запустила по Израилю рекордное количество ракет</span>
<em class="date" data-date="2021-05-16 17:31:36+00:00">
16 мая 2021 17:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Бешикташ&#34; стал чемпионом Турции по футболу" data-vr-contentbox-url="/2402313-beshiktash-stal-chempionom-turtsii-po-futbolu.html">
<a href="/2402313-beshiktash-stal-chempionom-turtsii-po-futbolu.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Бешикташ&#34; стал чемпионом Турции по футболу</span>
<em class="date" data-date="2021-05-16 08:02:12+00:00">
16 мая 2021 08:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="120 украинцев хотят эвакуироваться из сектора Газа - МИД" data-vr-contentbox-url="/2402312-120-ukraintsev-hotjat-evakuirovatsja-iz-sektora-gaza-mid.html">
<a href="/2402312-120-ukraintsev-hotjat-evakuirovatsja-iz-sektora-gaza-mid.html">
<div class="info">
<span class="news-title" data-vr-headline>120 украинцев хотят эвакуироваться из сектора Газа - МИД</span>
<em class="date" data-date="2021-05-16 07:00:34+00:00">
16 мая 2021 07:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Король тигров&#34; Джо Экзотик заявил о страшном диагнозе" data-vr-contentbox-url="/2402307-korol-tigrov-dzho-ekzotik-zajavil-o-strashnom-diagnoze.html">
<a href="/2402307-korol-tigrov-dzho-ekzotik-zajavil-o-strashnom-diagnoze.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Король тигров&#34; Джо Экзотик заявил о страшном диагнозе</span>
<em class="date" data-date="2021-05-16 06:00:11+00:00">
16 мая 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Определился обладатель Кубка Англии по футболу" data-vr-contentbox-url="/2402304-opredelilsja-obladatel-kubka-anglii-po-futbolu.html">
<a href="/2402304-opredelilsja-obladatel-kubka-anglii-po-futbolu.html">
<div class="info">
<span class="news-title" data-vr-headline>Определился обладатель Кубка Англии по футболу</span>
<em class="date" data-date="2021-05-16 04:50:27+00:00">
16 мая 2021 04:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ПЛР-тест чи вакцинація: що потрібно для безпечного відпочинку за кордоном" data-vr-contentbox-url="/2402296-plr-test-chi-vaktsinatsja-scho-potrbno-dlja-bezpechnogo-vdpochinku-za-kordonom.html">
<a href="/2402296-plr-test-chi-vaktsinatsja-scho-potrbno-dlja-bezpechnogo-vdpochinku-za-kordonom.html">
<div class="info">
<span class="news-title" data-vr-headline>ПЛР-тест чи вакцинація: що потрібно для безпечного відпочинку за кордоном</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-15 22:55:55+00:00">
15 мая 2021 22:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Битва за незалежність: Шотландія вимагає провести новий референдум" data-vr-contentbox-url="/2402293-bitva-za-nezalezhnst-shotlandja-vimaga-provesti-novij-referendum.html">
<a href="/2402293-bitva-za-nezalezhnst-shotlandja-vimaga-provesti-novij-referendum.html">
<div class="info">
<span class="news-title" data-vr-headline>Битва за незалежність: Шотландія вимагає провести новий референдум</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-15 21:51:51+00:00">
15 мая 2021 21:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинуй безхатька: у Німеччині мобільні бригади пропонують безкоштовне щеплення безпритульним" data-vr-contentbox-url="/2402292-vaktsinuj-bezhatka-u-nmechchin-mobln-brigadi-proponujut-bezkoshtovne-scheplennja-bezpritulnim.html">
<a href="/2402292-vaktsinuj-bezhatka-u-nmechchin-mobln-brigadi-proponujut-bezkoshtovne-scheplennja-bezpritulnim.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинуй безхатька: у Німеччині мобільні бригади пропонують безкоштовне щеплення безпритульним</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-15 21:35:35+00:00">
15 мая 2021 21:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Боротьба з кібератаками: як Америка допомагає Україні боротися з хакерами" data-vr-contentbox-url="/2402294-borotba-z-kberatakami-jak-amerika-dopomaga-ukran-borotisja-z-hakerami.html">
<a href="/2402294-borotba-z-kberatakami-jak-amerika-dopomaga-ukran-borotisja-z-hakerami.html">
<div class="info">
<span class="news-title" data-vr-headline>Боротьба з кібератаками: як Америка допомагає Україні боротися з хакерами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-15 21:05:05+00:00">
15 мая 2021 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Близькому Сході росте кількість жертв військового конфлікту" data-vr-contentbox-url="/2402286-na-blizkomu-shod-roste-klkst-zhertv-vjskovogo-konflktu.html">
<a href="/2402286-na-blizkomu-shod-roste-klkst-zhertv-vjskovogo-konflktu.html">
<div class="info">
<span class="news-title" data-vr-headline>На Близькому Сході росте кількість жертв військового конфлікту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-15 20:51:51+00:00">
15 мая 2021 20:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Израиль сравнял с землей 11-этажный медиа-центр в Газе (видео)" data-vr-contentbox-url="/2402283-izrail-sravnjal-s-zemlej-11-etazhnyj-media-tsentr-v-gaze-video.html">
<a href="/2402283-izrail-sravnjal-s-zemlej-11-etazhnyj-media-tsentr-v-gaze-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Израиль сравнял с землей 11-этажный медиа-центр в Газе (видео)</span>
<em class="date" data-date="2021-05-15 16:30:02+00:00">
15 мая 2021 16:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дженнифер Лопес снова сошлась с Беном Аффлеком (фото)" data-vr-contentbox-url="/2402282-dzhennifer-lopes-snova-soshlas-s-benom-afflekom-foto.html">
<a href="/2402282-dzhennifer-lopes-snova-soshlas-s-benom-afflekom-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Дженнифер Лопес снова сошлась с Беном Аффлеком (фото)</span>
<em class="date" data-date="2021-05-15 16:03:02+00:00">
15 мая 2021 16:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ученые выяснили, как защитить мозг от слабоумия" data-vr-contentbox-url="/2402277-uchenye-vyjasnili-kak-zaschitit-mozg-ot-slaboumija.html">
<a href="/2402277-uchenye-vyjasnili-kak-zaschitit-mozg-ot-slaboumija.html">
<div class="info">
<span class="news-title" data-vr-headline>Ученые выяснили, как защитить мозг от слабоумия</span>
<em class="date" data-date="2021-05-15 14:07:06+00:00">
15 мая 2021 14:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Израильская армия поразила десятки военных объектов ХАМАС в секторе Газа (видео)" data-vr-contentbox-url="/2402267-izrailskaja-armija-porazila-desjatki-voennyh-obektov-hamas-v-sektore-gaza-video.html">
<a href="/2402267-izrailskaja-armija-porazila-desjatki-voennyh-obektov-hamas-v-sektore-gaza-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Израильская армия поразила десятки военных объектов ХАМАС в секторе Газа (видео)</span>
<em class="date" data-date="2021-05-15 12:17:47+00:00">
15 мая 2021 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китай впервые посадил космический аппарат на Марс (фото)" data-vr-contentbox-url="/2402263-kitaj-vpervye-posadil-kosmicheskij-apparat-na-mars-foto.html">
<a href="/2402263-kitaj-vpervye-posadil-kosmicheskij-apparat-na-mars-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Китай впервые посадил космический аппарат на Марс (фото)</span>
<em class="date" data-date="2021-05-15 10:19:57+00:00">
15 мая 2021 10:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Динозавр с гребнем: мексиканские ученые обнаружили неизвестный вид рептилии " data-vr-contentbox-url="/2402200-dinozavr-s-grebnem-meksikanskie-uchenye-obnaruzhili-neizvestnyj-vid-reptilii.html">
<a href="/2402200-dinozavr-s-grebnem-meksikanskie-uchenye-obnaruzhili-neizvestnyj-vid-reptilii.html">
<div class="info">
<span class="news-title" data-vr-headline>Динозавр с гребнем: мексиканские ученые обнаружили неизвестный вид рептилии </span>
<em class="date" data-date="2021-05-15 01:10:00+00:00">
15 мая 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Последствия коронавируса: медики встревожили заявлением о постковидном синдроме" data-vr-contentbox-url="/2402197-posledstvija-koronavirusa-mediki-vstrevozhili-zajavleniem-o-postkovidnom-sindrome.html">
<a href="/2402197-posledstvija-koronavirusa-mediki-vstrevozhili-zajavleniem-o-postkovidnom-sindrome.html">
<div class="info">
<span class="news-title" data-vr-headline>Последствия коронавируса: медики встревожили заявлением о постковидном синдроме</span>
<em class="date" data-date="2021-05-15 00:00:00+00:00">
15 мая 2021 00:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Гонконгу екологи захищають черепах від свята Дня народження Будди" data-vr-contentbox-url="/2402232-u-gonkongu-ekologi-zahischajut-cherepah-vd-svjata-dnja-narodzhennja-buddi.html">
<a href="/2402232-u-gonkongu-ekologi-zahischajut-cherepah-vd-svjata-dnja-narodzhennja-buddi.html">
<div class="info">
<span class="news-title" data-vr-headline>У Гонконгу екологи захищають черепах від свята Дня народження Будди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-14 23:43:00+00:00">
14 мая 2021 23:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ХАМАС заявил о готовности прекратить обстрелы Израиля" data-vr-contentbox-url="/2402230-hamas-zajavil-o-gotovnosti-prekratit-obstrely-izrailja.html">
<a href="/2402230-hamas-zajavil-o-gotovnosti-prekratit-obstrely-izrailja.html">
<div class="info">
<span class="news-title" data-vr-headline>ХАМАС заявил о готовности прекратить обстрелы Израиля</span>
<em class="date" data-date="2021-05-14 22:07:00+00:00">
14 мая 2021 22:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американців заохочують вакцинуватися лотереями" data-vr-contentbox-url="/2402228-amerikantsv-zaohochujut-vaktsinuvatisja-loterejami.html">
<a href="/2402228-amerikantsv-zaohochujut-vaktsinuvatisja-loterejami.html">
<div class="info">
<span class="news-title" data-vr-headline>Американців заохочують вакцинуватися лотереями</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-14 21:27:00+00:00">
14 мая 2021 21:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Армія Ізраїлю провела масштабну операцію у секторі Газа" data-vr-contentbox-url="/2402213-armja-zralju-provela-masshtabnu-operatsju-u-sektor-gaza.html">
<a href="/2402213-armja-zralju-provela-masshtabnu-operatsju-u-sektor-gaza.html">
<div class="info">
<span class="news-title" data-vr-headline>Армія Ізраїлю провела масштабну операцію у секторі Газа</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-14 20:41:00+00:00">
14 мая 2021 20:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Звал одногруппников в секту и копил на оружие: новые детали о казанском стрелке" data-vr-contentbox-url="/2402202-zval-odnogruppnikov-v-sektu-i-kopil-na-oruzhie-novye-detali-o-kazanskom-strelke.html">
<a href="/2402202-zval-odnogruppnikov-v-sektu-i-kopil-na-oruzhie-novye-detali-o-kazanskom-strelke.html">
<div class="info">
<span class="news-title" data-vr-headline>Звал одногруппников в секту и копил на оружие: новые детали о казанском стрелке</span>
<em class="date" data-date="2021-05-14 20:12:30+00:00">
14 мая 2021 20:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Семену Семенченку висунули підозру у обстрілі телеканалу &#34;112&#34;" data-vr-contentbox-url="/2402212-semenu-semenchenku-visunuli-pdozru-u-obstrl-telekanalu-112.html">
<a href="/2402212-semenu-semenchenku-visunuli-pdozru-u-obstrl-telekanalu-112.html">
<div class="info">
<span class="news-title" data-vr-headline>Семену Семенченку висунули підозру у обстрілі телеканалу &#34;112&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-14 20:03:00+00:00">
14 мая 2021 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні згадують річницю випробувань &#34;Іллі Муромця&#34;" data-vr-contentbox-url="/2402191-ukranskaja-avatsja-zgadu-rchnitsju-viprobuvan-ll-muromtsja.html">
<a href="/2402191-ukranskaja-avatsja-zgadu-rchnitsju-viprobuvan-ll-muromtsja.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні згадують річницю випробувань &#34;Іллі Муромця&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-14 19:01:00+00:00">
14 мая 2021 19:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Країни Євросоюзу запроваджують визнання ковід-паспортів сусідів" data-vr-contentbox-url="/2402187-krani-vrosojuzu-zaprovadzhujut-viznannja-kovd-pasportv-susdv.html">
<a href="/2402187-krani-vrosojuzu-zaprovadzhujut-viznannja-kovd-pasportv-susdv.html">
<div class="info">
<span class="news-title" data-vr-headline>Країни Євросоюзу запроваджують визнання ковід-паспортів сусідів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-14 18:53:00+00:00">
14 мая 2021 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чехія запустить власну валюту для ковід-підтримки бізнесу" data-vr-contentbox-url="/2402188-cheh-zapustit-vlasnu-valjutu-dlja-pdtrimki-bznesu.html">
<a href="/2402188-cheh-zapustit-vlasnu-valjutu-dlja-pdtrimki-bznesu.html">
<div class="info">
<span class="news-title" data-vr-headline>Чехія запустить власну валюту для ковід-підтримки бізнесу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-14 18:47:00+00:00">
14 мая 2021 18:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Colonial Pipeline заплатить викуп хакерському угрупуванню" data-vr-contentbox-url="/2402179-colonial-pipeline-zaplatit-vikup-hakerskomu-ugrupuvannju.html">
<a href="/2402179-colonial-pipeline-zaplatit-vikup-hakerskomu-ugrupuvannju.html">
<div class="info">
<span class="news-title" data-vr-headline>Colonial Pipeline заплатить викуп хакерському угрупуванню</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-14 18:33:00+00:00">
14 мая 2021 18:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль відзначає річницю утворення військовою операцією у секторі Газа" data-vr-contentbox-url="/2402180-zral-vdznacha-rchnitsju-utvorennja-vjskovoju-operatsju-u-sektor-gaza.html">
<a href="/2402180-zral-vdznacha-rchnitsju-utvorennja-vjskovoju-operatsju-u-sektor-gaza.html">
<div class="info">
<span class="news-title" data-vr-headline>Ізраїль відзначає річницю утворення військовою операцією у секторі Газа</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-14 18:25:00+00:00">
14 мая 2021 18:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія перекидає у Крим важке озброєння" data-vr-contentbox-url="/2402175-rosja-perekida-u-krim-vazhke-ozbronnja.html">
<a href="/2402175-rosja-perekida-u-krim-vazhke-ozbronnja.html">
<div class="info">
<span class="news-title" data-vr-headline>Росія перекидає у Крим важке озброєння</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-05-14 17:47:00+00:00">
14 мая 2021 17:47
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/05/18/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="&#34;Мама собирала зубы на асфальте&#34;: в центре Киева пенсионерка сбила и на скорости переехала девушку " data-vr-contentbox-url="/2402495-mama-sobirala-zuby-na-asfalte-v-tsentre-kieva-pensionerka-sbila-i-na-skorosti-pereehala-devushku.html">
<a href="/2402495-mama-sobirala-zuby-na-asfalte-v-tsentre-kieva-pensionerka-sbila-i-na-skorosti-pereehala-devushku.html">
<span class="visual">
1
<img src="/media/pictures/2021/5/17/thumbs/69x69/devushka-do-i-posle-avarii-foto-facebook_rect_ad10c5d8e788f9ae031fc5b04b2520cb.jpg" width="69" height="69" alt="&#34;Мама собирала зубы на асфальте&#34;: в центре Киева пенсионерка сбила и на скорости переехала девушку ">
</span>
<p data-vr-headline>
&#34;Мама собирала зубы на асфальте&#34;: в центре Киева пенсионерка сбила и на скорости переехала девушку
</p>
</a>
</li>
<li data-vr-contentbox="У Зеленского объяснили причины отставки Степанова" data-vr-contentbox-url="/2402413-u-zelenskogo-objasnili-prichiny-otstavki-stepanova.html">
<a href="/2402413-u-zelenskogo-objasnili-prichiny-otstavki-stepanova.html">
<span class="visual">
2
<img src="/media/pictures/2021/5/17/thumbs/69x69/foto-maksim-stepanov-mindua_rect_6184b067d9828425ed1cd1e7d6e033d9.jpg" width="69" height="69" alt="У Зеленского объяснили причины отставки Степанова">
</span>
<p data-vr-headline>
У Зеленского объяснили причины отставки Степанова
</p>
</a>
</li>
<li data-vr-contentbox="Маленькая девочка скончалась из-за отказа врачей осмотреть ее  - СМИ" data-vr-contentbox-url="/2402477-malenkaja-devochka-skonchalas-iz-za-otkaza-vrachej-osmotret-ee-smi.html">
<a href="/2402477-malenkaja-devochka-skonchalas-iz-za-otkaza-vrachej-osmotret-ee-smi.html">
<span class="visual">
3
<img src="/media/pictures/2021/5/17/thumbs/69x69/devochka-skonchalas-foto-pixabay_rect_5b9502aa78cd96b54818c0b787ad9928.jpg" width="69" height="69" alt="Маленькая девочка скончалась из-за отказа врачей осмотреть ее  - СМИ">
</span>
<p data-vr-headline>
Маленькая девочка скончалась из-за отказа врачей осмотреть ее - СМИ
</p>
</a>
</li>
<li data-vr-contentbox="В Турции погибла влюбленная пара студентов из Украины " data-vr-contentbox-url="/2402542-v-turtsii-pogibla-vljublennaja-para-studentov-iz-ukrainy.html">
<a href="/2402542-v-turtsii-pogibla-vljublennaja-para-studentov-iz-ukrainy.html">
<span class="visual">
4
<img src="/media/pictures/2021/5/17/thumbs/69x69/studenty-vstrechalis-foto-facebook_rect_264d57255194f24406b950ea398e0765.jpg" width="69" height="69" alt="В Турции погибла влюбленная пара студентов из Украины ">
</span>
<p data-vr-headline>
В Турции погибла влюбленная пара студентов из Украины
</p>
</a>
</li>
<li data-vr-contentbox="Убивает сердце и желудок: врачи назвали самое вредное печенье" data-vr-contentbox-url="/2402425-ubivaet-serdtse-i-zheludok-vrachi-nazvali-samoe-vrednoe-pechene.html">
<a href="/2402425-ubivaet-serdtse-i-zheludok-vrachi-nazvali-samoe-vrednoe-pechene.html">
<span class="visual">
5
<img src="/media/pictures/2021/5/17/thumbs/69x69/kakoe-pechenie-samoe-opasnoe-foto-lifehackerru_rect_05d265aa830aad4a8f711b3b0b95c135.jpg" width="69" height="69" alt="Убивает сердце и желудок: врачи назвали самое вредное печенье">
</span>
<p data-vr-headline>
Убивает сердце и желудок: врачи назвали самое вредное печенье
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Украинцев предупредили о грядущей чрезвычайной опасности" data-vr-contentbox-url="/2402333-ukraintsev-predupredili-o-grjaduschej-chrezvychajnoj-opasnosti.html">
<a href="/2402333-ukraintsev-predupredili-o-grjaduschej-chrezvychajnoj-opasnosti.html">
<span class="visual">
1
<img src="/media/pictures/2021/5/16/thumbs/69x69/shtormovoe-preduprezhdenie-foto-rbk_rect_d99f88a2bdb979b7771463f0f45eaa26.jpg" width="69" height="69" alt="Украинцев предупредили о грядущей чрезвычайной опасности">
</span>
<p data-vr-headline>
Украинцев предупредили о грядущей чрезвычайной опасности
</p>
</a>
</li>
<li data-vr-contentbox="В Украине сети АЗС приостанавливают продажу топлива: названа причина " data-vr-contentbox-url="/2402318-v-ukraine-seti-azs-priostanavlivajut-prodazhu-topliva-nazvana-prichina.html">
<a href="/2402318-v-ukraine-seti-azs-priostanavlivajut-prodazhu-topliva-nazvana-prichina.html">
<span class="visual">
2
<img src="/media/pictures/2021/5/16/thumbs/69x69/okko-i-wog-ostanovili-prodazhu-premialnogo-topliva_rect_b1c6b688a6908328757f73059f94f1d2.jpg" width="69" height="69" alt="В Украине сети АЗС приостанавливают продажу топлива: названа причина ">
</span>
<p data-vr-headline>
В Украине сети АЗС приостанавливают продажу топлива: названа причина
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Мама собирала зубы на асфальте&#34;: в центре Киева пенсионерка сбила и на скорости переехала девушку " data-vr-contentbox-url="/2402495-mama-sobirala-zuby-na-asfalte-v-tsentre-kieva-pensionerka-sbila-i-na-skorosti-pereehala-devushku.html">
<a href="/2402495-mama-sobirala-zuby-na-asfalte-v-tsentre-kieva-pensionerka-sbila-i-na-skorosti-pereehala-devushku.html">
<span class="visual">
3
 <img src="/media/pictures/2021/5/17/thumbs/69x69/devushka-do-i-posle-avarii-foto-facebook_rect_ad10c5d8e788f9ae031fc5b04b2520cb.jpg" width="69" height="69" alt="&#34;Мама собирала зубы на асфальте&#34;: в центре Киева пенсионерка сбила и на скорости переехала девушку ">
</span>
<p data-vr-headline>
&#34;Мама собирала зубы на асфальте&#34;: в центре Киева пенсионерка сбила и на скорости переехала девушку
</p>
</a>
</li>
<li data-vr-contentbox="Приметы на 17 мая: что нельзя делать в день Пелагеи " data-vr-contentbox-url="/2402328-primety-na-17-maja-chto-nelzja-delat-v-den-pelagei.html">
<a href="/2402328-primety-na-17-maja-chto-nelzja-delat-v-den-pelagei.html">
<span class="visual">
4
<img src="/media/pictures/2021/5/16/thumbs/69x69/foto-chto-nelzja-delat-na-pelageju-primety-17-maja_rect_d0cf1a4c09888eb513eca9e855055111.jpeg" width="69" height="69" alt="Приметы на 17 мая: что нельзя делать в день Пелагеи ">
</span>
<p data-vr-headline>
Приметы на 17 мая: что нельзя делать в день Пелагеи
</p>
</a>
</li>
<li data-vr-contentbox="У Зеленского объяснили причины отставки Степанова" data-vr-contentbox-url="/2402413-u-zelenskogo-objasnili-prichiny-otstavki-stepanova.html">
<a href="/2402413-u-zelenskogo-objasnili-prichiny-otstavki-stepanova.html">
<span class="visual">
5
<img src="/media/pictures/2021/5/17/thumbs/69x69/foto-maksim-stepanov-mindua_rect_6184b067d9828425ed1cd1e7d6e033d9.jpg" width="69" height="69" alt="У Зеленского объяснили причины отставки Степанова">
</span>
<p data-vr-headline>
У Зеленского объяснили причины отставки Степанова
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">

<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/5/18/8/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/05/18/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/special-news/mir-chi-vjna/">МИР чи ВІЙНА</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/5/18/8/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/05/18/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2402573-u-ssha-shvalili-prodazh-visokotochno-zbro-zralju.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-05-18 09:25:11
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '') {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>