<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html" />
<meta name="description" content="Во вторник, 23 июля, в Киеве на Кловском спуске 14/24 в жилом 8-этажном доме произошел пожар">
<meta name="author" content="Марина Гаврильченко">
<meta property="og:title" content="В Киеве во время пожара погибла пенсионерка" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html" />
<meta property="og:description" content="Во вторник, 23 июля, в Киеве на Кловском спуске 14/24 в жилом 8-этажном доме произошел пожар" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2019-07-23 15:14:33+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Люди" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="СМИ" />
<meta property="article:tag" content="Пожары" />
<meta property="article:tag" content="Киев" />
<meta property="twitter:url" content="https://podrobnosti.ua/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html" />
<meta itemprop="name" content="В Киеве во время пожара погибла пенсионерка">
<meta itemprop="description" content="Во вторник, 23 июля, в Киеве на Кловском спуске 14/24 в жилом 8-этажном доме произошел пожар">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2019/7/23/thumbs/472x246/foto-informator_rect_e3b4b1c008b5c3543e152b848ab50cc3.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2019/7/23/thumbs/435x375/foto-informator_rect_e3b4b1c008b5c3543e152b848ab50cc3.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="В Киеве во время пожара погибла пенсионерка">
<meta name="twitter:description" content="Во вторник, 23 июля, в Киеве на Кловском спуске 14/24 в жилом 8-этажном доме произошел пожар">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2019/7/23/thumbs/472x246/foto-informator_rect_e3b4b1c008b5c3543e152b848ab50cc3.jpg">
<title>
            В Киеве во время пожара погибла пенсионерка | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ca2544bb1bc7.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html",
            page_title: "В Киеве во время пожара погибла пенсионерка",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Марина Гаврильченко"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["Общество", "Люди", "Новости", "СМИ", "Пожары", "Киев", ],
                article_type: "default",
                article_word_count: "1669",
                article_publication_date: "Tue, 23 Jul 2019 15:14:33 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2309076) === false){
                $.ajax({
                    url: '/update-visited/2309076/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2019/07/23/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2019/07/23/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2019/7/23/12/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2019/07/23/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html&text=%D0%92%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B0%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BA%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#3e015c515a4703564a4a4e4d0411114e515a4c515c50514d4a57104b5f110c0d0e070e090813481355575b485b13485113484c5b53545f134e5144565f4c5f134e5159575c525f134e5b504d5751505b4c555f10564a5352">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="https://podrobnosti.ua/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html" data-vr-zone="Новость" data-vr-contentbox="В Киеве во время пожара погибла пенсионерка" data-vr-contentbox-url="/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html">
<h1 data-vr-headline>В Киеве во время пожара погибла пенсионерка
<a id="article_edit_link" class="hidden" href="/admin/core/article/2309076/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">23 июля 2019 15:14</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/marina-gavrilchenko/">
Марина Гаврильченко
</a></span>
<span class="views">24</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: Информатор" src="/media/pictures/2019/7/23/thumbs/740x415/foto-informator_rect_e3b4b1c008b5c3543e152b848ab50cc3.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: Информатор
</span>
</div>
<div itemprop="description" id="article_content"><p>Во вторник, 23 июля, в Киеве на Кловском спуске 14/24 в жилом 8-этажном доме <a href="https://podrobnosti.ua/2309064-v-kieve-gorit-dom-ljudi-okazalis-v-lovushke-video.html" target="_blank">произошел пожар</a>. Известно, что пламя охватило квартиру на 5 этаже. Кроме того, спасатели эвакуировали из дома 12 человек, а внутри квартиры обнаружили бездыханное тело, передает &quot;Информатор&quot;.</p>
<p>Вызов на линию экстренных служб поступил около 12:40. На тушение пожара у прибывших на место спасателей ГСЧС ушло около 40 минут. Квартира, в которой произошло возгорание, выгорела практически полностью. В данном помещении проживала пожилая женщина, очевидцы говорят, что видели, как она была буквально охвачена пламенем. По словам жильцов, она часто употребляла спиртное и курила прямо в квартире.&nbsp;</p>
<p>&nbsp;</p>
<p>На месте работали&nbsp;спасатели ГСЧС: 45 человек личного состава и 13 единиц техники, а также &quot;скорая&quot;&nbsp;и экипажи патрульной полиции.&nbsp;</p>
<p><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="315" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fkiev.informator.ua%2Fvideos%2F2330899177237331%2F&amp;show_text=0&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></p>
<p>Ранее сообщалось. что <a href="https://podrobnosti.ua/2308774-pod-kievom-zverski-zarezali-zhurnalista-video.html" target="_blank">в Славутиче произошло дерзкое убийство</a>, а также <a href="https://podrobnosti.ua/2308745-v-kieve-muzhchinu-vybrosili-iz-okna-foto.html" target="_blank">в Киеве мужчину выбросили из окна</a>.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html&text=%D0%92%20%D0%9A%D0%B8%D0%B5%D0%B2%D0%B5%20%D0%B2%D0%BE%20%D0%B2%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B0%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%D0%BB%D0%B0%20%D0%BF%D0%B5%D0%BD%D1%81%D0%B8%D0%BE%D0%BD%D0%B5%D1%80%D0%BA%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">Люди</a></li>
<li><a href="/tag/novosti-7/">Новости</a></li>
<li><a href="/tag/smi-tv-radio-pressa/">СМИ</a></li>
<li><a href="/tag/pozhary/">Пожары</a></li>
<li><a href="/tag/kiev/">Киев</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="В Киеве дотла выгорел автобус (фото)" data-vr-contentbox-url="/2307671-v-kieve-dotla-vygorel-avtobus-foto.html">
<a href="/2307671-v-kieve-dotla-vygorel-avtobus-foto.html">
<div class="visual"><img src="/media/pictures/2019/7/15/thumbs/282x180/foto-miasskiyru_rect_76cf403dd39dead4c91cfd7349eccf02.jpg" alt="В Киеве дотла выгорел автобус (фото)" width="282" height="180"></div>
<em class="date">15 июля 2019 20:16</em>
 <h4 data-vr-headline>В Киеве дотла выгорел автобус (фото)</h4>
<p>В понедельник, 15 июня, в Киеве на улице Борщаговской произошло ЧП</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Пожар в Киеве: в вагончике заживо сгорел человек (фото)" data-vr-contentbox-url="/2306680-pozhar-v-kieve-v-vagonchike-zazhivo-sgorel-chelovek-foto.html">
<a href="/2306680-pozhar-v-kieve-v-vagonchike-zazhivo-sgorel-chelovek-foto.html">
<div class="visual"><img src="/media/pictures/2019/7/9/thumbs/282x180/foto-informator_rect_ea6e5b7f5640f8f18e47568a48be4406.jpg" alt="Пожар в Киеве: в вагончике заживо сгорел человек (фото)" width="282" height="180"></div>
<em class="date">09 июля 2019 12:38</em>
<h4 data-vr-headline>Пожар в Киеве: в вагончике заживо сгорел человек (фото)</h4>
<p>Во вторник, 9 июля, в Киеве на переулке Панфиловцев произошел cмертельный инцидент</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Киеве мужчина изрезал подругу" data-vr-contentbox-url="/2309071-v-kieve-muzhchina-izrezal-podrugu.html">
<a href="/2309071-v-kieve-muzhchina-izrezal-podrugu.html">
<div class="visual"><img src="/media/pictures/2019/7/23/thumbs/282x180/foto-5portalru_rect_693b24271e0ddfa5d65cb33eedf1f4b2.jpg" alt="В Киеве мужчина изрезал подругу" width="282" height="180"></div>
<em class="date">23 июля 2019 14:46</em>
<h4 data-vr-headline>В Киеве мужчина изрезал подругу</h4>
<p>По предварительной информации, конфликт между ними произошел на почве ревности</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Киеве мужчину выбросили из окна (фото)" data-vr-contentbox-url="/2308745-v-kieve-muzhchinu-vybrosili-iz-okna-foto.html">
<a href="/2308745-v-kieve-muzhchinu-vybrosili-iz-okna-foto.html">
<div class="visual"><img src="/media/pictures/2019/7/21/thumbs/282x180/foto-informator_rect_4f0d1b2e3ca1486a79386c1840868a7e.jpg" alt="В Киеве мужчину выбросили из окна (фото)" width="282" height="180"></div>
<em class="date">22 июля 2019 00:30</em>
<h4 data-vr-headline>В Киеве мужчину выбросили из окна (фото)</h4>
<p>В воскресенье, 21 июля, в Киеве на улице Оростительной, 3 случилось происшествие</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Киеве скутер &#34;врезался&#34; в такси, есть пострадавшие" data-vr-contentbox-url="/2308739-v-kieve-skuter-vrezalsja-v-taksi-est-postradavshie.html">
<a href="/2308739-v-kieve-skuter-vrezalsja-v-taksi-est-postradavshie.html">
<div class="visual"><img src="/media/pictures/2019/7/21/thumbs/282x180/foto-informator_rect_9a584b58de6011307d9a0d096ef5d3c8.jpg" alt="В Киеве скутер &#34;врезался&#34; в такси, есть пострадавшие" width="282" height="180"></div>
<em class="date">22 июля 2019 00:00</em>
<h4 data-vr-headline>В Киеве скутер &#34;врезался&#34; в такси, есть пострадавшие</h4>
<p>В воскресенье, 21 июля, в Киеве возле зоопарка произошло ДТП</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Киеве на Гидропарке нашли труп " data-vr-contentbox-url="/2308536-v-kieve-na-gidroparke-nashli-trup.html">
<a href="/2308536-v-kieve-na-gidroparke-nashli-trup.html">
<div class="visual"><img src="/media/pictures/2019/7/21/thumbs/282x180/foto-dailymotioncom_rect_530fba3564234d6483d31598ae1604ee.jpg" alt="В Киеве на Гидропарке нашли труп " width="282" height="180"></div>
<em class="date">21 июля 2019 04:00</em>
<h4 data-vr-headline>В Киеве на Гидропарке нашли труп </h4>
<p>В субботу, 20 июля, в Киеве на Гидропарке, а именно на территории пляжа Золотой утонул человек</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2019/07/23/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li data-vr-contentbox="В 52 округе проходят масштабные фальсификации выборов с целью украсть победу у Олега Погодина" data-vr-contentbox-url="/2309079-v-52-okruge-prohodjat-masshtabnye-falsifikatsii-vyborov-s-tselju-ukrast-pobedu-u-olega-pogodina.html">
<a href="/2309079-v-52-okruge-prohodjat-masshtabnye-falsifikatsii-vyborov-s-tselju-ukrast-pobedu-u-olega-pogodina.html">
<div class="info">
<h3 data-vr-headline>В 52 округе проходят масштабные фальсификации выборов с целью украсть победу у Олега Погодина</h3>
<em class="date" data-date="2019-07-23 15:29:27+00:00">
23 июля 2019 15:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рейтинг самых популярных комплектов гидравлики в Украине" data-vr-contentbox-url="/2309078-rejting-samyh-populjarnyh-komplektov-gidravliki-v-ukraine.html">
<a href="/2309078-rejting-samyh-populjarnyh-komplektov-gidravliki-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Рейтинг самых популярных комплектов гидравлики в Украине</h3>
<em class="date" data-date="2019-07-23 15:25:20+00:00">
23 июля 2019 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2308381-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-257.html">
<a href="/2308381-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-257.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-07-23 15:20:52+00:00">
23 июля 2019 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве во время пожара погибла пенсионерка" data-vr-contentbox-url="/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html">
<a href="/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html">
<div class="info">
<h3 data-vr-headline>В Киеве во время пожара погибла пенсионерка</h3>
<em class="date" data-date="2019-07-23 15:14:33+00:00">
23 июля 2019 15:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нумерология: какая татуировка вам подойдет" data-vr-contentbox-url="/2309011-numerologija-kakaja-tatuirovka-vam-podojdet.html">
<a href="/2309011-numerologija-kakaja-tatuirovka-vam-podojdet.html">
<div class="info">
<h3 data-vr-headline>Нумерология: какая татуировка вам подойдет</h3>
<em class="date" data-date="2019-07-23 15:12:30+00:00">
23 июля 2019 15:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь на август 2019: благоприятные дни" data-vr-contentbox-url="/2309029-lunnyj-kalendar-na-avgust-2019-blagoprijatnye-dni.html">
<a href="/2309029-lunnyj-kalendar-na-avgust-2019-blagoprijatnye-dni.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь на август 2019: благоприятные дни</h3>
<em class="date" data-date="2019-07-23 15:02:27+00:00">
23 июля 2019 15:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выборы в парламент: ЦИК осталось подсчитать 5% голосов" data-vr-contentbox-url="/2309070-vybory-v-parlament-tsik-ostalos-podschitat-5-golosov.html">
<a href="/2309070-vybory-v-parlament-tsik-ostalos-podschitat-5-golosov.html">
<div class="info">
<h3 data-vr-headline>Выборы в парламент: ЦИК осталось подсчитать 5% голосов</h3>
<em class="date" data-date="2019-07-23 15:00:00+00:00">
23 июля 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нестор Шуфрич: мы не позволим сорвать результаты голосования на 49 округе" data-vr-contentbox-url="/2309075-nestor-shufrich-my-ne-pozvolim-sorvat-rezultaty-golosovanija-na-49-okruge.html">
<a href="/2309075-nestor-shufrich-my-ne-pozvolim-sorvat-rezultaty-golosovanija-na-49-okruge.html">
<div class="info">
<h3 data-vr-headline>Нестор Шуфрич: мы не позволим сорвать результаты голосования на 49 округе</h3>
<em class="date" data-date="2019-07-23 14:59:27+00:00">
23 июля 2019 14:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знаки зодиака: кто манипулирует в отношениях" data-vr-contentbox-url="/2309074-znaki-zodiaka-kto-manipuliruet-v-otnoshenijah.html">
<a href="/2309074-znaki-zodiaka-kto-manipuliruet-v-otnoshenijah.html">
<div class="info">
<h3 data-vr-headline>Знаки зодиака: кто манипулирует в отношениях</h3>
<em class="date" data-date="2019-07-23 14:58:03+00:00">
23 июля 2019 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Она же беременна&#34;: Лорак заинтриговала поклонников" data-vr-contentbox-url="/2309073-ona-zhe-beremenna-lorak-zaintrigovala-poklonnikov.html">
<a href="/2309073-ona-zhe-beremenna-lorak-zaintrigovala-poklonnikov.html">
<div class="info">
<h3 data-vr-headline>&#34;Она же беременна&#34;: Лорак заинтриговала поклонников</h3>
<em class="date" data-date="2019-07-23 14:56:00+00:00">
23 июля 2019 14:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи на 23 июля: кого поджидает успех" data-vr-contentbox-url="/2308887-goroskop-udachi-na-23-ijulja-kogo-podzhidaet-uspeh.html">
<a href="/2308887-goroskop-udachi-na-23-ijulja-kogo-podzhidaet-uspeh.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 23 июля: кого поджидает успех</h3>
<em class="date" data-date="2019-07-23 14:54:44+00:00">
23 июля 2019 14:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве мужчина изрезал подругу" data-vr-contentbox-url="/2309071-v-kieve-muzhchina-izrezal-podrugu.html">
<a href="/2309071-v-kieve-muzhchina-izrezal-podrugu.html">
<div class="info">
<h3 data-vr-headline>В Киеве мужчина изрезал подругу</h3>
<em class="date" data-date="2019-07-23 14:46:28+00:00">
23 июля 2019 14:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Убийство в Славутиче: стартовал суд над главным обвиняемым" data-vr-contentbox-url="/2309069-ubijstvo-v-slavutiche-startoval-sud-nad-glavnym-obvinjaemym.html">
<a href="/2309069-ubijstvo-v-slavutiche-startoval-sud-nad-glavnym-obvinjaemym.html">
<div class="info">
<h3 data-vr-headline>Убийство в Славутиче: стартовал суд над главным обвиняемым</h3>
<em class="date" data-date="2019-07-23 14:38:00+00:00">
23 июля 2019 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер актер из бондианы Дэвид Хедисон" data-vr-contentbox-url="/2309068-umer-akter-iz-bondiany-devid-hedison.html">
<a href="/2309068-umer-akter-iz-bondiany-devid-hedison.html">
<div class="info">
<h3 data-vr-headline>Умер актер из бондианы Дэвид Хедисон</h3>
<em class="date" data-date="2019-07-23 14:32:18+00:00">
23 июля 2019 14:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День святой Ольги 24 июля: красивые поздравления " data-vr-contentbox-url="/2309028-den-svjatoj-olgi-24-ijulja-krasivye-pozdravlenija.html">
<a href="/2309028-den-svjatoj-olgi-24-ijulja-krasivye-pozdravlenija.html">
<div class="info">
<h3 data-vr-headline>День святой Ольги 24 июля: красивые поздравления </h3>
<em class="date" data-date="2019-07-23 14:30:00+00:00">
23 июля 2019 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Начнется успешная жизнь: астрологи назвали главных везунчиков недели" data-vr-contentbox-url="/2308898-nachnetsja-uspeshnaja-zhizn-astrologi-nazvali-glavnyh-vezunchikov-nedeli.html">
<a href="/2308898-nachnetsja-uspeshnaja-zhizn-astrologi-nazvali-glavnyh-vezunchikov-nedeli.html">
<div class="info">
<h3 data-vr-headline>Начнется успешная жизнь: астрологи назвали главных везунчиков недели</h3>
<em class="date" data-date="2019-07-23 13:56:02+00:00">
23 июля 2019 13:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пользователь сайта знакомств случайно наткнулся на анкету жены" data-vr-contentbox-url="/2309066-polzovatel-sajta-znakomstv-sluchajno-natknulsja-na-anketu-zheny.html">
<a href="/2309066-polzovatel-sajta-znakomstv-sluchajno-natknulsja-na-anketu-zheny.html">
<div class="info">
<h3 data-vr-headline>Пользователь сайта знакомств случайно наткнулся на анкету жены</h3>
<em class="date" data-date="2019-07-23 13:50:29+00:00">
23 июля 2019 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве горит дом: люди оказались в ловушке (видео)" data-vr-contentbox-url="/2309064-v-kieve-gorit-dom-ljudi-okazalis-v-lovushke-video.html">
<a href="/2309064-v-kieve-gorit-dom-ljudi-okazalis-v-lovushke-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве горит дом: люди оказались в ловушке (видео)</h3>
<em class="date" data-date="2019-07-23 13:36:50+00:00">
23 июля 2019 13:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине назначили и.о главы фискальной службы: кто им стал" data-vr-contentbox-url="/2309062-v-ukraine-naznachili-io-glavy-fiskalnoj-sluzhby-kto-im-stal.html">
<a href="/2309062-v-ukraine-naznachili-io-glavy-fiskalnoj-sluzhby-kto-im-stal.html">
<div class="info">
<h3 data-vr-headline>В Украине назначили и.о главы фискальной службы: кто им стал</h3>
<em class="date" data-date="2019-07-23 13:16:00+00:00">
23 июля 2019 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский переговорил с президентом Литвы: что обсуждали" data-vr-contentbox-url="/2309061-zelenskij-peregovoril-s-prezidentom-litvy-chto-obsuzhdali.html">
<a href="/2309061-zelenskij-peregovoril-s-prezidentom-litvy-chto-obsuzhdali.html">
<div class="info">
<h3 data-vr-headline>Зеленский переговорил с президентом Литвы: что обсуждали</h3>
<em class="date" data-date="2019-07-23 13:10:28+00:00">
23 июля 2019 13:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія створює підрозділ для захисту суден у Перській затоці" data-vr-contentbox-url="/2309045-britanja-stvorju-pdrozdl-dlja-zahistu-suden-u-perskj-zatots.html">
<a href="/2309045-britanja-stvorju-pdrozdl-dlja-zahistu-suden-u-perskj-zatots.html">
<div class="info">
<h3 data-vr-headline>Британія створює підрозділ для захисту суден у Перській затоці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 13:09:09+00:00">
23 июля 2019 13:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії жорстоко вбили проукраїнську активістку Олену Григор&#39;єву" data-vr-contentbox-url="/2309047-u-ros-zhorstoko-vbili-proukransku-aktivstku-olenu-grigorvu.html">
<a href="/2309047-u-ros-zhorstoko-vbili-proukransku-aktivstku-olenu-grigorvu.html">
<div class="info">
<h3 data-vr-headline>У Росії жорстоко вбили проукраїнську активістку Олену Григор&#39;єву</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 13:05:05+00:00">
23 июля 2019 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія нанесла удар по Сирії: загинули десятки людей" data-vr-contentbox-url="/2309048-rosja-nanesla-udar-po-sir-zaginuli-desjatki-ljudej.html">
<a href="/2309048-rosja-nanesla-udar-po-sir-zaginuli-desjatki-ljudej.html">
<div class="info">
<h3 data-vr-headline>Росія нанесла удар по Сирії: загинули десятки людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 13:03:03+00:00">
23 июля 2019 13:03
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/7/23/thumbs/falsifkats-na-viborah_rect_3b97ef4015b4096f52aefc33ad7f9068');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; занепокоєна масовими зловживаннями на виборчих дільницях" data-vr-contentbox-url="/2309040-opozitsjna-platforma-za-zhittja-zanepokona-masovimi-zlovzhivannjami-na-viborchih-dlnitsjah.html">
<a href="/2309040-opozitsjna-platforma-za-zhittja-zanepokona-masovimi-zlovzhivannjami-na-viborchih-dlnitsjah.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; занепокоєна масовими зловживаннями на виборчих дільницях</h3>
<em class="date" data-date="2019-07-23 12:59:51+00:00">
23 июля 2019 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Генсек Ради Європи привітав Володимира Зеленського з успіхом на виборах" data-vr-contentbox-url="/2309039-gensek-radi-vropi-privtav-volodimira-zelenskogo-z-usphom-na-viborah.html">
<a href="/2309039-gensek-radi-vropi-privtav-volodimira-zelenskogo-z-usphom-na-viborah.html">
<div class="info">
<h3 data-vr-headline>Генсек Ради Європи привітав Володимира Зеленського з успіхом на виборах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:57:57+00:00">
23 июля 2019 12:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КПВВ &#34;Майорськ&#34; на Донеччині відновив роботу" data-vr-contentbox-url="/2309043-kpvv-majorsk-na-donechchin-vdnoviv-robotu.html">
<a href="/2309043-kpvv-majorsk-na-donechchin-vdnoviv-robotu.html">
<div class="info">
<h3 data-vr-headline>КПВВ &#34;Майорськ&#34; на Донеччині відновив роботу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:55:55+00:00">
23 июля 2019 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бразилії зафільмували рідкісне амазонське плем&#39;я Ава (відео)" data-vr-contentbox-url="/2308988-u-brazil-zaflmuvali-rdksne-amazonske-plemja-ava-vdeo.html">
<a href="/2308988-u-brazil-zaflmuvali-rdksne-amazonske-plemja-ava-vdeo.html">
<div class="info">
<h3 data-vr-headline>У Бразилії зафільмували рідкісне амазонське плем&#39;я Ава (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:31:31+00:00">
23 июля 2019 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині археологи знайшли одну з перших християнських церков" data-vr-contentbox-url="/2308955-na-lvvschin-arheologi-znajshli-odnu-z-pershih-hristijanskih-tserkov.html">
<a href="/2308955-na-lvvschin-arheologi-znajshli-odnu-z-pershih-hristijanskih-tserkov.html">
<div class="info">
<h3 data-vr-headline>На Львівщині археологи знайшли одну з перших християнських церков</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:29:29+00:00">
23 июля 2019 12:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На съемках &#34;Форсаж 9&#34; с дублером Вина Дизеля случилась трагедия" data-vr-contentbox-url="/2309037-na-semkah-forsazh-9-s-dublerom-vina-dizelja-sluchilas-tragedija.html">
<a href="/2309037-na-semkah-forsazh-9-s-dublerom-vina-dizelja-sluchilas-tragedija.html">
<div class="info">
<h3 data-vr-headline>На съемках &#34;Форсаж 9&#34; с дублером Вина Дизеля случилась трагедия</h3>
<em class="date" data-date="2019-07-23 12:28:17+00:00">
23 июля 2019 12:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Селяни рятують річку Рось від засилля водоростів" data-vr-contentbox-url="/2308979-seljani-rjatujut-rchku-ros-vd-zasillja-vodorostv.html">
<a href="/2308979-seljani-rjatujut-rchku-ros-vd-zasillja-vodorostv.html">
<div class="info">
<h3 data-vr-headline>Селяни рятують річку Рось від засилля водоростів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:27:27+00:00">
23 июля 2019 12:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рятувальники Канади допомогли лососям дістатися на нерест" data-vr-contentbox-url="/2309020-rjatuvalniki-kanadi-dopomogli-lososjam-dstatisja-do-nerestu.html">
<a href="/2309020-rjatuvalniki-kanadi-dopomogli-lososjam-dstatisja-do-nerestu.html">
<div class="info">
<h3 data-vr-headline>Рятувальники Канади допомогли лососям дістатися на нерест</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:25:25+00:00">
23 июля 2019 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рейнджери рятують популяцію диких слонів у Нігерії" data-vr-contentbox-url="/2309023-rejndzheri-rjatujut-populjatsju-dikih-slonv-u-nger.html">
<a href="/2309023-rejndzheri-rjatujut-populjatsju-dikih-slonv-u-nger.html">
<div class="info">
<h3 data-vr-headline>Рейнджери рятують популяцію диких слонів у Нігерії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:23:23+00:00">
23 июля 2019 12:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Предупреждаем членов ОИК 49 избирательного округа в Донецкой области об уголовной ответственности за попытки фальсификации выборов" data-vr-contentbox-url="/2309036-preduprezhdaem-chlenov-oik-49-izbiratelnogo-okruga-v-donetskoj-oblasti-ob-ugolovnoj-otvetstvennosti-za-popytki-falsifikatsii-vyborov.html">
<a href="/2309036-preduprezhdaem-chlenov-oik-49-izbiratelnogo-okruga-v-donetskoj-oblasti-ob-ugolovnoj-otvetstvennosti-za-popytki-falsifikatsii-vyborov.html">
<div class="info">
<h3 data-vr-headline>Предупреждаем членов ОИК 49 избирательного округа в Донецкой области об уголовной ответственности за попытки фальсификации выборов</h3>
<em class="date" data-date="2019-07-23 12:22:49+00:00">
23 июля 2019 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Латинській Америці господаря собаки звинуватили у жорстокості" data-vr-contentbox-url="/2309021-v-latinskj-amerits-gospodarja-sobaki-zvinuvatili-u-zhorstokost.html">
<a href="/2309021-v-latinskj-amerits-gospodarja-sobaki-zvinuvatili-u-zhorstokost.html">
<div class="info">
<h3 data-vr-headline>В Латинській Америці господаря собаки звинуватили у жорстокості</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:21:21+00:00">
23 июля 2019 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Греції спалахнула масштабна лісова пожежа" data-vr-contentbox-url="/2309001-u-grets-spalahnula-masshtabna-lsova-pozhezha.html">
<a href="/2309001-u-grets-spalahnula-masshtabna-lsova-pozhezha.html">
<div class="info">
<h3 data-vr-headline>У Греції спалахнула масштабна лісова пожежа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:19:19+00:00">
23 июля 2019 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венесуелу охопив масштабний блекаут" data-vr-contentbox-url="/2308998-venesuelu-ohopiv-masshtabnij-blekaut-2.html">
<a href="/2308998-venesuelu-ohopiv-masshtabnij-blekaut-2.html">
<div class="info">
<h3 data-vr-headline>Венесуелу охопив масштабний блекаут</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:17:17+00:00">
23 июля 2019 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ірані викрили агентурну мережу ЦРУ" data-vr-contentbox-url="/2308987-v-ran-vikrili-agenturnu-merezhu-tsru.html">
<a href="/2308987-v-ran-vikrili-agenturnu-merezhu-tsru.html">
<div class="info">
<h3 data-vr-headline>В Ірані викрили агентурну мережу ЦРУ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:15:15+00:00">
23 июля 2019 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ибрагимович ударом локтем отправил соперника на операционный стол (видео)" data-vr-contentbox-url="/2309035-ibragimovich-udarom-loktem-otpravil-sopernika-na-operatsionnyj-stol.html">
<a href="/2309035-ibragimovich-udarom-loktem-otpravil-sopernika-na-operatsionnyj-stol.html">
<div class="info">
<h3 data-vr-headline>Ибрагимович ударом локтем отправил соперника на операционный стол (видео)</h3>
<em class="date" data-date="2019-07-23 12:14:37+00:00">
23 июля 2019 12:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Південна Корея обстріляла російський бомбардувальник" data-vr-contentbox-url="/2308989-pvdenna-koreja-obstrljala-rosjskij-bombarduvalnik.html">
<a href="/2308989-pvdenna-koreja-obstrljala-rosjskij-bombarduvalnik.html">
<div class="info">
<h3 data-vr-headline>Південна Корея обстріляла російський бомбардувальник</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:13:13+00:00">
23 июля 2019 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чоловіча збірна України з фехтування завоювала срібло у Будапешті" data-vr-contentbox-url="/2309008-cholovcha-zbrna-ukrani-z-fehtuvannja-zavojuvala-srblo-u-budapesht.html">
<a href="/2309008-cholovcha-zbrna-ukrani-z-fehtuvannja-zavojuvala-srblo-u-budapesht.html">
<div class="info">
<h3 data-vr-headline>Чоловіча збірна України з фехтування завоювала срібло у Будапешті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:11:11+00:00">
23 июля 2019 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті масово висихають криниці" data-vr-contentbox-url="/2308928-na-prikarpatt-masovo-visihajut-krinits.html">
<a href="/2308928-na-prikarpatt-masovo-visihajut-krinits.html">
<div class="info">
<h3 data-vr-headline>На Прикарпатті масово висихають криниці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:09:09+00:00">
23 июля 2019 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Запоріжжі активізувалися туристичні шахраї" data-vr-contentbox-url="/2309019-na-zaporzhzh-aktivzuvalisja-turistichn-shahra.html">
<a href="/2309019-na-zaporzhzh-aktivzuvalisja-turistichn-shahra.html">
<div class="info">
<h3 data-vr-headline>На Запоріжжі активізувалися туристичні шахраї</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:07:07+00:00">
23 июля 2019 12:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЦВК завершує опрацьовувати електронні протоколи" data-vr-contentbox-url="/2308994-tsvk-zavershu-opratsovuvati-elektronn-protokoli.html">
<a href="/2308994-tsvk-zavershu-opratsovuvati-elektronn-protokoli.html">
<div class="info">
<h3 data-vr-headline>ЦВК завершує опрацьовувати електронні протоколи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:05:05+00:00">
23 июля 2019 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До України їде спецпредставник США Курт Волкер" data-vr-contentbox-url="/2308990-do-ukrani-de-spetspredstavnik-ssha-kurt-volker.html">
<a href="/2308990-do-ukrani-de-spetspredstavnik-ssha-kurt-volker.html">
<div class="info">
<h3 data-vr-headline>До України їде спецпредставник США Курт Волкер</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:03:03+00:00">
23 июля 2019 12:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Королеву красоты лишили титула из-за соцсетей" data-vr-contentbox-url="/2309034-korolevu-krasoty-lishili-titula-iz-za-sotssetej.html">
<a href="/2309034-korolevu-krasoty-lishili-titula-iz-za-sotssetej.html">
<div class="info">
<h3 data-vr-headline>Королеву красоты лишили титула из-за соцсетей</h3>
<em class="date" data-date="2019-07-23 11:58:24+00:00">
23 июля 2019 11:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Досрочные выборы: известны имена 83 мажоритарщиков (список)" data-vr-contentbox-url="/2309033-dosrochnye-vybory-izvestny-imena-83-mazhoritarschikov-spisok.html">
<a href="/2309033-dosrochnye-vybory-izvestny-imena-83-mazhoritarschikov-spisok.html">
<div class="info">
<h3 data-vr-headline>Досрочные выборы: известны имена 83 мажоритарщиков (список)</h3>
<em class="date" data-date="2019-07-23 11:44:00+00:00">
23 июля 2019 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Магнитные бури в августе 2019: чего ожидать украинцам" data-vr-contentbox-url="/2309032-magnitnye-buri-v-avguste-2019-chego-ozhidat-ukraintsam.html">
<a href="/2309032-magnitnye-buri-v-avguste-2019-chego-ozhidat-ukraintsam.html">
<div class="info">
<h3 data-vr-headline>Магнитные бури в августе 2019: чего ожидать украинцам</h3>
<em class="date" data-date="2019-07-23 11:24:17+00:00">
23 июля 2019 11:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илья Кива: в день выборов украинцы не оставили шансов обманщикам и проходимцам" data-vr-contentbox-url="/2309031-ilja-kiva-v-den-vyborov-ukraintsy-ne-ostavili-shansov-obmanschikam-i-prohodimtsam.html">
<a href="/2309031-ilja-kiva-v-den-vyborov-ukraintsy-ne-ostavili-shansov-obmanschikam-i-prohodimtsam.html">
<div class="info">
<h3 data-vr-headline>Илья Кива: в день выборов украинцы не оставили шансов обманщикам и проходимцам</h3>
<em class="date" data-date="2019-07-23 11:08:28+00:00">
23 июля 2019 11:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День святой Ольги 24 июля: приметы и суеверия " data-vr-contentbox-url="/2309030-den-svjatoj-olgi-24-ijulja-primety-i-sueverija.html">
<a href="/2309030-den-svjatoj-olgi-24-ijulja-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>День святой Ольги 24 июля: приметы и суеверия </h3>
<em class="date" data-date="2019-07-23 10:40:38+00:00">
23 июля 2019 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Девушка по вызову&#34;: полуголая Каменских ошарашила поклонников" data-vr-contentbox-url="/2309027-devushka-po-vyzovu-polugolaja-kamenskih-osharashila-poklonnikov.html">
<a href="/2309027-devushka-po-vyzovu-polugolaja-kamenskih-osharashila-poklonnikov.html">
<div class="info">
<h3 data-vr-headline>&#34;Девушка по вызову&#34;: полуголая Каменских ошарашила поклонников</h3>
<em class="date" data-date="2019-07-23 10:30:00+00:00">
23 июля 2019 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь окрашивания волос на август 2019" data-vr-contentbox-url="/2308649-lunnyj-kalendar-okrashivanija-volos-na-avgust-2019.html">
<a href="/2308649-lunnyj-kalendar-okrashivanija-volos-na-avgust-2019.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь окрашивания волос на август 2019</h3>
<em class="date" data-date="2019-07-23 10:14:11+00:00">
23 июля 2019 10:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Браво Зеленскому&#34;: генсек Совета Европы обратился к президенту " data-vr-contentbox-url="/2309026-bravo-zelenskomu-gensek-soveta-evropy-obratilsja-k-prezidentu.html">
<a href="/2309026-bravo-zelenskomu-gensek-soveta-evropy-obratilsja-k-prezidentu.html">
<div class="info">
<h3 data-vr-headline>&#34;Браво Зеленскому&#34;: генсек Совета Европы обратился к президенту </h3>
<em class="date" data-date="2019-07-23 10:10:00+00:00">
23 июля 2019 10:10
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/7/23/thumbs/falsifkats-na-viborah_rect_9e5467726a6621f5ca21df4577ea823e');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; закликає покарати винних у фальсифікаціях на виборах" data-vr-contentbox-url="/2309014-opozitsjna-platforma-za-zhittja-zaklika-pokarati-vinnih-u-falsifkatsjah-na-viborah.html">
<a href="/2309014-opozitsjna-platforma-za-zhittja-zaklika-pokarati-vinnih-u-falsifkatsjah-na-viborah.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; закликає покарати винних у фальсифікаціях на виборах</h3>
<em class="date" data-date="2019-07-23 09:49:49+00:00">
23 июля 2019 09:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вступить в наследство: какие правила действуют в Украине" data-vr-contentbox-url="/2307812-nasledovanie-po-zaveschaniju-chto-nuzhno-dlja-oformlenija-nasledstva.html">
<a href="/2307812-nasledovanie-po-zaveschaniju-chto-nuzhno-dlja-oformlenija-nasledstva.html">

<div class="info">
<h3 data-vr-headline>Вступить в наследство: какие правила действуют в Украине</h3>
<em class="date" data-date="2019-07-23 09:44:20+00:00">
23 июля 2019 09:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский уволил глав семи райадминистраций" data-vr-contentbox-url="/2309025-zelenskij-uvolil-glav-semi-rajadministratsij.html">
<a href="/2309025-zelenskij-uvolil-glav-semi-rajadministratsij.html">
<div class="info">
<h3 data-vr-headline>Зеленский уволил глав семи райадминистраций</h3>
<em class="date" data-date="2019-07-23 09:40:52+00:00">
23 июля 2019 09:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода в Украине: синоптики сделали предупреждение" data-vr-contentbox-url="/2309017-pogoda-v-ukraine-sinoptiki-sdelali-preduprezhdenie-2.html">
<a href="/2309017-pogoda-v-ukraine-sinoptiki-sdelali-preduprezhdenie-2.html">
<div class="info">
<h3 data-vr-headline>Погода в Украине: синоптики сделали предупреждение</h3>
<em class="date" data-date="2019-07-23 09:18:35+00:00">
23 июля 2019 09:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підпал на залізниці паралізував рух потягів в Італії" data-vr-contentbox-url="/2308999-pdpal-na-zalznits-paralzuvav-ruh-potjagv-v-tal.html">
<a href="/2308999-pdpal-na-zalznits-paralzuvav-ruh-potjagv-v-tal.html">
<div class="info">
<h3 data-vr-headline>Підпал на залізниці паралізував рух потягів в Італії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 08:57:57+00:00">
23 июля 2019 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Вінниччині вилучили партію контрафактного алкоголю" data-vr-contentbox-url="/2309003-na-vnnichchin-viluchili-partju-kontrafaktnogo-alkogolju.html">
<a href="/2309003-na-vnnichchin-viluchili-partju-kontrafaktnogo-alkogolju.html">
<div class="info">
<h3 data-vr-headline>На Вінниччині вилучили партію контрафактного алкоголю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 08:51:51+00:00">
23 июля 2019 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Херсонщині викрили масштабне браконьєрство" data-vr-contentbox-url="/2309004-na-hersonschin-vikrili-masshtabne-brakonrstvo.html">
<a href="/2309004-na-hersonschin-vikrili-masshtabne-brakonrstvo.html">
<div class="info">
<h3 data-vr-headline>На Херсонщині викрили масштабне браконьєрство</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 08:49:49+00:00">
23 июля 2019 08:49
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/7/23/thumbs/rozslduvati-porushennja_rect_e022b730282d00f5bc055e6c4b77752f');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; закликає розслідувати порушення на 52 окрузі у Торецьку" data-vr-contentbox-url="/2309007-opozitsjna-platforma-za-zhittja-zaklika-rozslduvati-porushennja-na-52-okruz-u-toretsku.html">
<a href="/2309007-opozitsjna-platforma-za-zhittja-zaklika-rozslduvati-porushennja-na-52-okruz-u-toretsku.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; закликає розслідувати порушення на 52 окрузі у Торецьку</h3>
<em class="date" data-date="2019-07-23 08:45:45+00:00">
23 июля 2019 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Уберите этот отстой&#34;: Наташа Королева в лосинах шокировала поклонников" data-vr-contentbox-url="/2308996-uberite-etot-otstoj-natasha-koroleva-v-losinah-shokirovala-poklonnikov.html">
<a href="/2308996-uberite-etot-otstoj-natasha-koroleva-v-losinah-shokirovala-poklonnikov.html">
<div class="info">
<h3 data-vr-headline>&#34;Уберите этот отстой&#34;: Наташа Королева в лосинах шокировала поклонников</h3>
<em class="date" data-date="2019-07-23 08:36:05+00:00">
23 июля 2019 08:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чем запомнился украинцам второй месяц президентства Зеленского" data-vr-contentbox-url="/2308494-chem-zapomnilsja-ukraintsam-vtoroj-mesjats-prezidentstva-zelenskogo.html">
<a href="/2308494-chem-zapomnilsja-ukraintsam-vtoroj-mesjats-prezidentstva-zelenskogo.html">
<div class="info">
<h3 data-vr-headline>Чем запомнился украинцам второй месяц президентства Зеленского</h3>
<em class="date" data-date="2019-07-23 08:10:00+00:00">
23 июля 2019 08:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Знаки судьбы: как распознать послания свыше " data-vr-contentbox-url="/2308894-znaki-sudby-kak-raspoznat-poslanija-svyshe.html">
<a href="/2308894-znaki-sudby-kak-raspoznat-poslanija-svyshe.html">
<div class="info">
<h3 data-vr-headline>Знаки судьбы: как распознать послания свыше </h3>
<em class="date" data-date="2019-07-23 07:40:00+00:00">
23 июля 2019 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЦИК обработала 92,5% протоколов: изменились ли результаты" data-vr-contentbox-url="/2308995-tsik-obrabotala-925-protokolov-izmenilis-li-rezultaty.html">
<a href="/2308995-tsik-obrabotala-925-protokolov-izmenilis-li-rezultaty.html">
<div class="info">
<h3 data-vr-headline>ЦИК обработала 92,5% протоколов: изменились ли результаты</h3>
<em class="date" data-date="2019-07-23 07:34:00+00:00">
23 июля 2019 07:34
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/7/23/thumbs/falsifkats-na-viborah_rect_5806bea1a50068cbf31b588c2c075f58');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; не допустить зрив підрахунку голосів у 49 виборчому окрузі" data-vr-contentbox-url="/2308991-opozitsjna-platforma-za-zhittja-ne-dopustit-zriv-pdrahunku-golosv-u-49-viborchomu-okruz.html">
<a href="/2308991-opozitsjna-platforma-za-zhittja-ne-dopustit-zriv-pdrahunku-golosv-u-49-viborchomu-okruz.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; не допустить зрив підрахунку голосів у 49 виборчому окрузі</h3>
<em class="date" data-date="2019-07-23 07:25:25+00:00">
23 июля 2019 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер легендарный советский актер" data-vr-contentbox-url="/2308980-umer-legendarnyj-sovetskij-akter-2.html">
<a href="/2308980-umer-legendarnyj-sovetskij-akter-2.html">
<div class="info">
<h3 data-vr-headline>Умер легендарный советский актер</h3>
<em class="date" data-date="2019-07-23 07:02:22+00:00">
23 июля 2019 07:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на август 2019" data-vr-contentbox-url="/2308449-lunnyj-kalendar-strizhek-na-avgust-2019.html">
<a href="/2308449-lunnyj-kalendar-strizhek-na-avgust-2019.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь стрижек на август 2019</h3>
<em class="date" data-date="2019-07-23 06:40:02+00:00">
23 июля 2019 06:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 23 июля: доллар стремительно падает" data-vr-contentbox-url="/2308963-kurs-valjut-na-23-ijulja-dollar-stremitelno-padaet.html">
<a href="/2308963-kurs-valjut-na-23-ijulja-dollar-stremitelno-padaet.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 23 июля: доллар стремительно падает</h3>
<em class="date" data-date="2019-07-23 06:20:36+00:00">
23 июля 2019 06:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Биткоин: курс криптовалюты резко обвалился" data-vr-contentbox-url="/2308960-bitkoin-kurs-kriptovaljuty-rezko-obvalilsja-27.html">
<a href="/2308960-bitkoin-kurs-kriptovaljuty-rezko-obvalilsja-27.html">
<div class="info">
<h3 data-vr-headline>Биткоин: курс криптовалюты резко обвалился</h3>
<em class="date" data-date="2019-07-23 05:40:00+00:00">
23 июля 2019 05:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="23 июля: какой сегодня праздник" data-vr-contentbox-url="/2308902-23-ijulja-kakoj-segodnja-prazdnik-2.html">
<a href="/2308902-23-ijulja-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>23 июля: какой сегодня праздник</h3>
<em class="date" data-date="2019-07-23 05:00:10+00:00">
23 июля 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие знаки зодиака разбогатеют после выборов" data-vr-contentbox-url="/2308679-kakie-znaki-zodiaka-razbogatejut-posle-vyborov.html">
<a href="/2308679-kakie-znaki-zodiaka-razbogatejut-posle-vyborov.html">
<div class="info">
<h3 data-vr-headline>Какие знаки зодиака разбогатеют после выборов</h3>
<em class="date" data-date="2019-07-23 04:30:27+00:00">
23 июля 2019 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook и Google отслеживают, какое порно смотрят пользователи" data-vr-contentbox-url="/2308882-facebook-i-google-otslezhivajut-kakoe-porno-smotrjat-polzovateli.html">
<a href="/2308882-facebook-i-google-otslezhivajut-kakoe-porno-smotrjat-polzovateli.html">
<div class="info">
<h3 data-vr-headline>Facebook и Google отслеживают, какое порно смотрят пользователи</h3>
<em class="date" data-date="2019-07-23 04:00:40+00:00">
23 июля 2019 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Война в Сирии: в результате авиаударов погибли более 30 человек" data-vr-contentbox-url="/2308965-vojna-v-sirii-v-rezultate-aviaudarov-pogibli-bolee-30-chelovek.html">
<a href="/2308965-vojna-v-sirii-v-rezultate-aviaudarov-pogibli-bolee-30-chelovek.html">
<div class="info">
<h3 data-vr-headline>Война в Сирии: в результате авиаударов погибли более 30 человек</h3>
<em class="date" data-date="2019-07-23 03:30:54+00:00">
23 июля 2019 03:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Самый высокий уровень: украинцев предупредили об опасности" data-vr-contentbox-url="/2308985-samyj-vysokij-uroven-ukraintsev-predupredili-ob-opasnosti-5.html">
<a href="/2308985-samyj-vysokij-uroven-ukraintsev-predupredili-ob-opasnosti-5.html">
<div class="info">
<h3 data-vr-headline>Самый высокий уровень: украинцев предупредили об опасности</h3>
<em class="date" data-date="2019-07-23 03:06:00+00:00">
23 июля 2019 03:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Огромные радуги над горами Кавказа удивили туристов" data-vr-contentbox-url="/2308905-ogromnye-radugi-nad-gorami-kavkaza-udivili-turistov.html">
<a href="/2308905-ogromnye-radugi-nad-gorami-kavkaza-udivili-turistov.html">
<div class="info">
<h3 data-vr-headline>Огромные радуги над горами Кавказа удивили туристов</h3>
<em class="date" data-date="2019-07-23 02:30:26+00:00">
23 июля 2019 02:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Остров Гавайи может исчезнуть с лица Земли" data-vr-contentbox-url="/2308899-ostov-gavaji-mozhet-ischeznut-s-litsa-zemli.html">
<a href="/2308899-ostov-gavaji-mozhet-ischeznut-s-litsa-zemli.html">
<div class="info">
<h3 data-vr-headline>Остров Гавайи может исчезнуть с лица Земли</h3>
<em class="date" data-date="2019-07-23 02:00:08+00:00">
23 июля 2019 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Redmi выпустит первый в мире смартфон с камерой на 64 МП" data-vr-contentbox-url="/2308884-redmi-vypustit-pervyj-v-mire-smartfon-s-kameroj-na-64-mp.html">
<a href="/2308884-redmi-vypustit-pervyj-v-mire-smartfon-s-kameroj-na-64-mp.html">
<div class="info">
<h3 data-vr-headline>Redmi выпустит первый в мире смартфон с камерой на 64 МП</h3>
<em class="date" data-date="2019-07-23 01:00:36+00:00">
23 июля 2019 01:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЦИК обработала более 87% протоколов: как изменились результаты" data-vr-contentbox-url="/2308984-tsik-obrabotala-bolee-87-protokolov-kak-izmenilis-rezultaty.html">
<a href="/2308984-tsik-obrabotala-bolee-87-protokolov-kak-izmenilis-rezultaty.html">
<div class="info">
<h3 data-vr-headline>ЦИК обработала более 87% протоколов: как изменились результаты</h3>
<em class="date" data-date="2019-07-23 00:40:27+00:00">
23 июля 2019 00:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Всю жизнь ждала ее&#34;: Волочкова сделала откровенное признание" data-vr-contentbox-url="/2308967-vsju-zhizn-zhdala-ee-volochkova-sdelala-otkrovennoe-priznanie.html">
<a href="/2308967-vsju-zhizn-zhdala-ee-volochkova-sdelala-otkrovennoe-priznanie.html">
<div class="info">
<h3 data-vr-headline>&#34;Всю жизнь ждала ее&#34;: Волочкова сделала откровенное признание</h3>
<em class="date" data-date="2019-07-23 00:02:47+00:00">
23 июля 2019 00:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецькі політики закликали берегти природу та відмовитися від перельотів" data-vr-contentbox-url="/2308983-nmetsk-poltiki-zaklikali-beregti-prirodu-ta-vdmovitisja-vd-perelotv.html">
<a href="/2308983-nmetsk-poltiki-zaklikali-beregti-prirodu-ta-vdmovitisja-vd-perelotv.html">
<div class="info">
<h3 data-vr-headline>Німецькі політики закликали берегти природу та відмовитися від перельотів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 23:35:00+00:00">
22 июля 2019 23:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="HBO снимет продолжение культового сериала &#34;Сплетница&#34; " data-vr-contentbox-url="/2308874-hbo-snimet-prodolzhenie-kultovogo-seriala-spletnitsa.html">
<a href="/2308874-hbo-snimet-prodolzhenie-kultovogo-seriala-spletnitsa.html">
<div class="info">
<h3 data-vr-headline>HBO снимет продолжение культового сериала &#34;Сплетница&#34; </h3>
<em class="date" data-date="2019-07-22 23:30:14+00:00">
22 июля 2019 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля берегів Мавританії затонув українській траулер &#34;Іван Голубець&#34;" data-vr-contentbox-url="/2308978-blja-beregv-mavritan-zatonuv-ukranskj-trauler-van-golubets.html">
<a href="/2308978-blja-beregv-mavritan-zatonuv-ukranskj-trauler-van-golubets.html">
<div class="info">
<h3 data-vr-headline>Біля берегів Мавританії затонув українській траулер &#34;Іван Голубець&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 23:19:00+00:00">
22 июля 2019 23:19
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НБУ снизил официальный курс доллара" data-vr-contentbox-url="/2308932-nbu-snizil-ofitsialnyj-kurs-dollara.html">
<a href="/2308932-nbu-snizil-ofitsialnyj-kurs-dollara.html">
<div class="info">
<h3 data-vr-headline>НБУ снизил официальный курс доллара</h3>
<em class="date" data-date="2019-07-22 23:00:57+00:00">
22 июля 2019 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мирні, відкриті та прозорі&#34;: ОБСЄ прокоментували хід виборів в Україні" data-vr-contentbox-url="/2308971-mirn-vdkrit-ta-prozor-obs-prokomentuvali-hd-viborv-v-ukran.html">
<a href="/2308971-mirn-vdkrit-ta-prozor-obs-prokomentuvali-hd-viborv-v-ukran.html">
<div class="info">
<h3 data-vr-headline>&#34;Мирні, відкриті та прозорі&#34;: ОБСЄ прокоментували хід виборів в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 22:57:56+00:00">
22 июля 2019 22:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лицо мужчины распухло в три раза" data-vr-contentbox-url="/2308966-litso-muzhchiny-raspuhlo-v-tri-raza.html">
<a href="/2308966-litso-muzhchiny-raspuhlo-v-tri-raza.html">
<div class="info">
<h3 data-vr-headline>Лицо мужчины распухло в три раза</h3>
<em class="date" data-date="2019-07-22 22:40:39+00:00">
22 июля 2019 22:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на газ снизят еще на 7,5%" data-vr-contentbox-url="/2308957-tseny-na-gaz-snizjat-esche-na-75.html">
<a href="/2308957-tseny-na-gaz-snizjat-esche-na-75.html">
<div class="info">
<h3 data-vr-headline>Цены на газ снизят еще на 7,5%</h3>
<em class="date" data-date="2019-07-22 22:20:03+00:00">
22 июля 2019 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліцейська з Канади доповідала про вбивство з котячими вухами та вусами" data-vr-contentbox-url="/2308956-poltsejska-z-kanadi-dopovdala-pro-vbivstvo-z-kotjachimi-vuhami-ta-vusami.html">
<a href="/2308956-poltsejska-z-kanadi-dopovdala-pro-vbivstvo-z-kotjachimi-vuhami-ta-vusami.html">
<div class="info">
<h3 data-vr-headline>Поліцейська з Канади доповідала про вбивство з котячими вухами та вусами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 22:13:00+00:00">
22 июля 2019 22:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Апеляційний суд Києва відпустив Олександра Єфремова під домашній арешт" data-vr-contentbox-url="/2308968-apeljatsjnij-sud-kiva-vdpustiv-oleksandra-fremova-pd-domashnj-aresht.html">
<a href="/2308968-apeljatsjnij-sud-kiva-vdpustiv-oleksandra-fremova-pd-domashnj-aresht.html">
<div class="info">
<h3 data-vr-headline>Апеляційний суд Києва відпустив Олександра Єфремова під домашній арешт</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 22:09:06+00:00">
22 июля 2019 22:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрий Павленко: мы чувствуем ответственность за голоса украинцев, которые поддержали нас" data-vr-contentbox-url="/2308964-jurij-pavlenko-my-chuvstvuem-otvetstvennost-za-golosa-ukraintsev-kotorye-podderzhali-nas.html">
<a href="/2308964-jurij-pavlenko-my-chuvstvuem-otvetstvennost-za-golosa-ukraintsev-kotorye-podderzhali-nas.html">
<div class="info">
<h3 data-vr-headline>Юрий Павленко: мы чувствуем ответственность за голоса украинцев, которые поддержали нас</h3>
<em class="date" data-date="2019-07-22 22:03:53+00:00">
22 июля 2019 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие испытания ждут Скорпионов в июле " data-vr-contentbox-url="/2308377-kakie-ispytanija-zhdut-skorpionov-v-ijule.html">
<a href="/2308377-kakie-ispytanija-zhdut-skorpionov-v-ijule.html">
<div class="info">
<h3 data-vr-headline>Какие испытания ждут Скорпионов в июле </h3>
<em class="date" data-date="2019-07-22 22:00:34+00:00">
22 июля 2019 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дострокові вибори: в окружних виборчих комісіях люди чекають у чергах з мішками для бюлетнів" data-vr-contentbox-url="/2308970-dostrokov-vibori-v-okruzhnih-viborchih-komsjah-ljudi-chekajut-u-chergah-z-mshkami-dlja-bjuletnv.html">
<a href="/2308970-dostrokov-vibori-v-okruzhnih-viborchih-komsjah-ljudi-chekajut-u-chergah-z-mshkami-dlja-bjuletnv.html">
<div class="info">
<h3 data-vr-headline>Дострокові вибори: в окружних виборчих комісіях люди чекають у чергах з мішками для бюлетнів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 21:55:12+00:00">
22 июля 2019 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Досрочные выборы: послы G7 дали дали свою оценку " data-vr-contentbox-url="/2308961-dosrochnye-vybory-posly-g7-dali-dali-svoju-otsenku.html">
<a href="/2308961-dosrochnye-vybory-posly-g7-dali-dali-svoju-otsenku.html">
<div class="info">
<h3 data-vr-headline>Досрочные выборы: послы G7 дали дали свою оценку </h3>
<em class="date" data-date="2019-07-22 21:40:03+00:00">
22 июля 2019 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуацію із підрахунком голосів у Коростені довелось заспокоювати десантом правоохоронців" data-vr-contentbox-url="/2308952-situatsju-z-pdrahunkom-golosv-u-korosten-dovelos-zaspokojuvati-desantom-pravoohorontsv.html">
<a href="/2308952-situatsju-z-pdrahunkom-golosv-u-korosten-dovelos-zaspokojuvati-desantom-pravoohorontsv.html">
<div class="info">
<h3 data-vr-headline>Ситуацію із підрахунком голосів у Коростені довелось заспокоювати десантом правоохоронців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 21:35:00+00:00">
22 июля 2019 21:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 23 июля: что нельзя делать в день Антония " data-vr-contentbox-url="/2308959-primety-na-23-ijulja-chto-nelzja-delat-v-den-antonija.html">
<a href="/2308959-primety-na-23-ijulja-chto-nelzja-delat-v-den-antonija.html">
<div class="info">
<h3 data-vr-headline>Приметы на 23 июля: что нельзя делать в день Антония </h3>
<em class="date" data-date="2019-07-22 21:24:17+00:00">
22 июля 2019 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наталья Леонченко: наша борьба за мир и социальную справедливость продолжается" data-vr-contentbox-url="/2308958-natalja-leonchenko-nasha-borba-za-mir-i-sotsialnuju-spravedlivost-prodolzhaetsja.html">
<a href="/2308958-natalja-leonchenko-nasha-borba-za-mir-i-sotsialnuju-spravedlivost-prodolzhaetsja.html">
<div class="info">
<h3 data-vr-headline>Наталья Леонченко: наша борьба за мир и социальную справедливость продолжается</h3>
<em class="date" data-date="2019-07-22 21:23:15+00:00">
22 июля 2019 21:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Когда объявят результаты выборов: в ЦИК сделали заявление " data-vr-contentbox-url="/2308954-kogda-objavjat-rezultaty-vyborov-v-tsik-sdelali-zajavlenie.html">
<a href="/2308954-kogda-objavjat-rezultaty-vyborov-v-tsik-sdelali-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Когда объявят результаты выборов: в ЦИК сделали заявление </h3>
<em class="date" data-date="2019-07-22 21:18:31+00:00">
22 июля 2019 21:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибори у Японії завершилися перемогою партії прем&#39;єра" data-vr-contentbox-url="/2308949-vibori-u-japon-zavershilisja-peremogoju-part-premra.html">
<a href="/2308949-vibori-u-japon-zavershilisja-peremogoju-part-premra.html">
<div class="info">
<h3 data-vr-headline>Вибори у Японії завершилися перемогою партії прем&#39;єра</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 21:09:00+00:00">
22 июля 2019 21:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Арсенал-Киев&#34; снимается с Первой лиги" data-vr-contentbox-url="/2308953-arsenal-kiev-snimaetsja-s-pervoj-ligi.html">
<a href="/2308953-arsenal-kiev-snimaetsja-s-pervoj-ligi.html">
<div class="info">
<h3 data-vr-headline>&#34;Арсенал-Киев&#34; снимается с Первой лиги</h3>
<em class="date" data-date="2019-07-22 21:00:27+00:00">
22 июля 2019 21:00
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/7/22/thumbs/22-07-2019-2000-sjuzhet-10_rect_a696e1e6f4204230285a30deb13abe0e.PNG');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; добиватиметься покарання за всі фальсифікації на виборчих округах" data-vr-contentbox-url="/2308943-opozitsjna-platforma-za-zhittja-dobivatimetsja-pokarannja-za-vs-falsifkats-na-viborchih-okrugah.html">
<a href="/2308943-opozitsjna-platforma-za-zhittja-dobivatimetsja-pokarannja-za-vs-falsifkats-na-viborchih-okrugah.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; добиватиметься покарання за всі фальсифікації на виборчих округах</h3>
<em class="date" data-date="2019-07-22 20:43:00+00:00">
22 июля 2019 20:43
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ЦИК обработали 80% протоколов: как изменились результаты " data-vr-contentbox-url="/2308942-v-tsik-obrabotali-80-protokolov-kak-izmenilis-rezultaty.html">
<a href="/2308942-v-tsik-obrabotali-80-protokolov-kak-izmenilis-rezultaty.html">
<div class="info">
<h3 data-vr-headline>В ЦИК обработали 80% протоколов: как изменились результаты </h3>
<em class="date" data-date="2019-07-22 20:40:37+00:00">
22 июля 2019 20:40
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li data-vr-contentbox="В 52 округе проходят масштабные фальсификации выборов с целью украсть победу у Олега Погодина" data-vr-contentbox-url="/2309079-v-52-okruge-prohodjat-masshtabnye-falsifikatsii-vyborov-s-tselju-ukrast-pobedu-u-olega-pogodina.html">
<a href="/2309079-v-52-okruge-prohodjat-masshtabnye-falsifikatsii-vyborov-s-tselju-ukrast-pobedu-u-olega-pogodina.html">
<div class="info">
<h3 data-vr-headline>В 52 округе проходят масштабные фальсификации выборов с целью украсть победу у Олега Погодина</h3>
<em class="date" data-date="2019-07-23 15:29:27+00:00">
23 июля 2019 15:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рейтинг самых популярных комплектов гидравлики в Украине" data-vr-contentbox-url="/2309078-rejting-samyh-populjarnyh-komplektov-gidravliki-v-ukraine.html">
<a href="/2309078-rejting-samyh-populjarnyh-komplektov-gidravliki-v-ukraine.html">
<div class="info">
<h3 data-vr-headline>Рейтинг самых популярных комплектов гидравлики в Украине</h3>
<em class="date" data-date="2019-07-23 15:25:20+00:00">
23 июля 2019 15:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2308381-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-257.html">
<a href="/2308381-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-257.html">
<div class="info">
<h3 data-vr-headline>Психологический тест на 1 минуту расскажет всю правду о вас</h3>
<em class="date" data-date="2019-07-23 15:20:52+00:00">
23 июля 2019 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве во время пожара погибла пенсионерка" data-vr-contentbox-url="/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html">
<a href="/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html">
<div class="info">
<h3 data-vr-headline>В Киеве во время пожара погибла пенсионерка</h3>
<em class="date" data-date="2019-07-23 15:14:33+00:00">
23 июля 2019 15:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нумерология: какая татуировка вам подойдет" data-vr-contentbox-url="/2309011-numerologija-kakaja-tatuirovka-vam-podojdet.html">
<a href="/2309011-numerologija-kakaja-tatuirovka-vam-podojdet.html">
<div class="info">
<h3 data-vr-headline>Нумерология: какая татуировка вам подойдет</h3>
<em class="date" data-date="2019-07-23 15:12:30+00:00">
23 июля 2019 15:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь на август 2019: благоприятные дни" data-vr-contentbox-url="/2309029-lunnyj-kalendar-na-avgust-2019-blagoprijatnye-dni.html">
<a href="/2309029-lunnyj-kalendar-na-avgust-2019-blagoprijatnye-dni.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь на август 2019: благоприятные дни</h3>
<em class="date" data-date="2019-07-23 15:02:27+00:00">
23 июля 2019 15:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выборы в парламент: ЦИК осталось подсчитать 5% голосов" data-vr-contentbox-url="/2309070-vybory-v-parlament-tsik-ostalos-podschitat-5-golosov.html">
<a href="/2309070-vybory-v-parlament-tsik-ostalos-podschitat-5-golosov.html">
<div class="info">
<h3 data-vr-headline>Выборы в парламент: ЦИК осталось подсчитать 5% голосов</h3>
<em class="date" data-date="2019-07-23 15:00:00+00:00">
23 июля 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нестор Шуфрич: мы не позволим сорвать результаты голосования на 49 округе" data-vr-contentbox-url="/2309075-nestor-shufrich-my-ne-pozvolim-sorvat-rezultaty-golosovanija-na-49-okruge.html">
<a href="/2309075-nestor-shufrich-my-ne-pozvolim-sorvat-rezultaty-golosovanija-na-49-okruge.html">
<div class="info">
<h3 data-vr-headline>Нестор Шуфрич: мы не позволим сорвать результаты голосования на 49 округе</h3>
<em class="date" data-date="2019-07-23 14:59:27+00:00">
23 июля 2019 14:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знаки зодиака: кто манипулирует в отношениях" data-vr-contentbox-url="/2309074-znaki-zodiaka-kto-manipuliruet-v-otnoshenijah.html">
<a href="/2309074-znaki-zodiaka-kto-manipuliruet-v-otnoshenijah.html">
<div class="info">
<h3 data-vr-headline>Знаки зодиака: кто манипулирует в отношениях</h3>
<em class="date" data-date="2019-07-23 14:58:03+00:00">
23 июля 2019 14:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Она же беременна&#34;: Лорак заинтриговала поклонников" data-vr-contentbox-url="/2309073-ona-zhe-beremenna-lorak-zaintrigovala-poklonnikov.html">
<a href="/2309073-ona-zhe-beremenna-lorak-zaintrigovala-poklonnikov.html">
<div class="info">
<h3 data-vr-headline>&#34;Она же беременна&#34;: Лорак заинтриговала поклонников</h3>
<em class="date" data-date="2019-07-23 14:56:00+00:00">
23 июля 2019 14:56
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Гороскоп удачи на 23 июля: кого поджидает успех" data-vr-contentbox-url="/2308887-goroskop-udachi-na-23-ijulja-kogo-podzhidaet-uspeh.html">
<a href="/2308887-goroskop-udachi-na-23-ijulja-kogo-podzhidaet-uspeh.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 23 июля: кого поджидает успех</h3>
<em class="date" data-date="2019-07-23 14:54:44+00:00">
23 июля 2019 14:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве мужчина изрезал подругу" data-vr-contentbox-url="/2309071-v-kieve-muzhchina-izrezal-podrugu.html">
<a href="/2309071-v-kieve-muzhchina-izrezal-podrugu.html">
<div class="info">
<h3 data-vr-headline>В Киеве мужчина изрезал подругу</h3>
<em class="date" data-date="2019-07-23 14:46:28+00:00">
23 июля 2019 14:46
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Убийство в Славутиче: стартовал суд над главным обвиняемым" data-vr-contentbox-url="/2309069-ubijstvo-v-slavutiche-startoval-sud-nad-glavnym-obvinjaemym.html">
<a href="/2309069-ubijstvo-v-slavutiche-startoval-sud-nad-glavnym-obvinjaemym.html">
<div class="info">
<h3 data-vr-headline>Убийство в Славутиче: стартовал суд над главным обвиняемым</h3>
<em class="date" data-date="2019-07-23 14:38:00+00:00">
23 июля 2019 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День святой Ольги 24 июля: красивые поздравления " data-vr-contentbox-url="/2309028-den-svjatoj-olgi-24-ijulja-krasivye-pozdravlenija.html">
<a href="/2309028-den-svjatoj-olgi-24-ijulja-krasivye-pozdravlenija.html">
<div class="info">
<h3 data-vr-headline>День святой Ольги 24 июля: красивые поздравления </h3>
<em class="date" data-date="2019-07-23 14:30:00+00:00">
23 июля 2019 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Начнется успешная жизнь: астрологи назвали главных везунчиков недели" data-vr-contentbox-url="/2308898-nachnetsja-uspeshnaja-zhizn-astrologi-nazvali-glavnyh-vezunchikov-nedeli.html">
<a href="/2308898-nachnetsja-uspeshnaja-zhizn-astrologi-nazvali-glavnyh-vezunchikov-nedeli.html">
<div class="info">
<h3 data-vr-headline>Начнется успешная жизнь: астрологи назвали главных везунчиков недели</h3>
<em class="date" data-date="2019-07-23 13:56:02+00:00">
23 июля 2019 13:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве горит дом: люди оказались в ловушке (видео)" data-vr-contentbox-url="/2309064-v-kieve-gorit-dom-ljudi-okazalis-v-lovushke-video.html">
<a href="/2309064-v-kieve-gorit-dom-ljudi-okazalis-v-lovushke-video.html">
<div class="info">
<h3 data-vr-headline>В Киеве горит дом: люди оказались в ловушке (видео)</h3>
<em class="date" data-date="2019-07-23 13:36:50+00:00">
23 июля 2019 13:36
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине назначили и.о главы фискальной службы: кто им стал" data-vr-contentbox-url="/2309062-v-ukraine-naznachili-io-glavy-fiskalnoj-sluzhby-kto-im-stal.html">
<a href="/2309062-v-ukraine-naznachili-io-glavy-fiskalnoj-sluzhby-kto-im-stal.html">
<div class="info">
<h3 data-vr-headline>В Украине назначили и.о главы фискальной службы: кто им стал</h3>
<em class="date" data-date="2019-07-23 13:16:00+00:00">
23 июля 2019 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зеленский переговорил с президентом Литвы: что обсуждали" data-vr-contentbox-url="/2309061-zelenskij-peregovoril-s-prezidentom-litvy-chto-obsuzhdali.html">
<a href="/2309061-zelenskij-peregovoril-s-prezidentom-litvy-chto-obsuzhdali.html">
<div class="info">
<h3 data-vr-headline>Зеленский переговорил с президентом Литвы: что обсуждали</h3>
<em class="date" data-date="2019-07-23 13:10:28+00:00">
23 июля 2019 13:10
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/7/23/thumbs/falsifkats-na-viborah_rect_3b97ef4015b4096f52aefc33ad7f9068');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; занепокоєна масовими зловживаннями на виборчих дільницях" data-vr-contentbox-url="/2309040-opozitsjna-platforma-za-zhittja-zanepokona-masovimi-zlovzhivannjami-na-viborchih-dlnitsjah.html">
<a href="/2309040-opozitsjna-platforma-za-zhittja-zanepokona-masovimi-zlovzhivannjami-na-viborchih-dlnitsjah.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; занепокоєна масовими зловживаннями на виборчих дільницях</h3>
<em class="date" data-date="2019-07-23 12:59:51+00:00">
23 июля 2019 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КПВВ &#34;Майорськ&#34; на Донеччині відновив роботу" data-vr-contentbox-url="/2309043-kpvv-majorsk-na-donechchin-vdnoviv-robotu.html">
<a href="/2309043-kpvv-majorsk-na-donechchin-vdnoviv-robotu.html">
<div class="info">
<h3 data-vr-headline>КПВВ &#34;Майорськ&#34; на Донеччині відновив роботу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:55:55+00:00">
23 июля 2019 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Львівщині археологи знайшли одну з перших християнських церков" data-vr-contentbox-url="/2308955-na-lvvschin-arheologi-znajshli-odnu-z-pershih-hristijanskih-tserkov.html">
<a href="/2308955-na-lvvschin-arheologi-znajshli-odnu-z-pershih-hristijanskih-tserkov.html">
<div class="info">
<h3 data-vr-headline>На Львівщині археологи знайшли одну з перших християнських церков</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:29:29+00:00">
23 июля 2019 12:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Селяни рятують річку Рось від засилля водоростів" data-vr-contentbox-url="/2308979-seljani-rjatujut-rchku-ros-vd-zasillja-vodorostv.html">
<a href="/2308979-seljani-rjatujut-rchku-ros-vd-zasillja-vodorostv.html">
<div class="info">
<h3 data-vr-headline>Селяни рятують річку Рось від засилля водоростів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:27:27+00:00">
23 июля 2019 12:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Предупреждаем членов ОИК 49 избирательного округа в Донецкой области об уголовной ответственности за попытки фальсификации выборов" data-vr-contentbox-url="/2309036-preduprezhdaem-chlenov-oik-49-izbiratelnogo-okruga-v-donetskoj-oblasti-ob-ugolovnoj-otvetstvennosti-za-popytki-falsifikatsii-vyborov.html">
<a href="/2309036-preduprezhdaem-chlenov-oik-49-izbiratelnogo-okruga-v-donetskoj-oblasti-ob-ugolovnoj-otvetstvennosti-za-popytki-falsifikatsii-vyborov.html">
<div class="info">
<h3 data-vr-headline>Предупреждаем членов ОИК 49 избирательного округа в Донецкой области об уголовной ответственности за попытки фальсификации выборов</h3>
<em class="date" data-date="2019-07-23 12:22:49+00:00">
23 июля 2019 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Прикарпатті масово висихають криниці" data-vr-contentbox-url="/2308928-na-prikarpatt-masovo-visihajut-krinits.html">
<a href="/2308928-na-prikarpatt-masovo-visihajut-krinits.html">
<div class="info">
<h3 data-vr-headline>На Прикарпатті масово висихають криниці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:09:09+00:00">
23 июля 2019 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Запоріжжі активізувалися туристичні шахраї" data-vr-contentbox-url="/2309019-na-zaporzhzh-aktivzuvalisja-turistichn-shahra.html">
<a href="/2309019-na-zaporzhzh-aktivzuvalisja-turistichn-shahra.html">
<div class="info">
<h3 data-vr-headline>На Запоріжжі активізувалися туристичні шахраї</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:07:07+00:00">
23 июля 2019 12:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЦВК завершує опрацьовувати електронні протоколи" data-vr-contentbox-url="/2308994-tsvk-zavershu-opratsovuvati-elektronn-protokoli.html">
<a href="/2308994-tsvk-zavershu-opratsovuvati-elektronn-protokoli.html">
<div class="info">
<h3 data-vr-headline>ЦВК завершує опрацьовувати електронні протоколи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:05:05+00:00">
23 июля 2019 12:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До України їде спецпредставник США Курт Волкер" data-vr-contentbox-url="/2308990-do-ukrani-de-spetspredstavnik-ssha-kurt-volker.html">
<a href="/2308990-do-ukrani-de-spetspredstavnik-ssha-kurt-volker.html">
<div class="info">
<h3 data-vr-headline>До України їде спецпредставник США Курт Волкер</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:03:03+00:00">
23 июля 2019 12:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Досрочные выборы: известны имена 83 мажоритарщиков (список)" data-vr-contentbox-url="/2309033-dosrochnye-vybory-izvestny-imena-83-mazhoritarschikov-spisok.html">
<a href="/2309033-dosrochnye-vybory-izvestny-imena-83-mazhoritarschikov-spisok.html">
<div class="info">
<h3 data-vr-headline>Досрочные выборы: известны имена 83 мажоритарщиков (список)</h3>
<em class="date" data-date="2019-07-23 11:44:00+00:00">
23 июля 2019 11:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Магнитные бури в августе 2019: чего ожидать украинцам" data-vr-contentbox-url="/2309032-magnitnye-buri-v-avguste-2019-chego-ozhidat-ukraintsam.html">
<a href="/2309032-magnitnye-buri-v-avguste-2019-chego-ozhidat-ukraintsam.html">
<div class="info">
<h3 data-vr-headline>Магнитные бури в августе 2019: чего ожидать украинцам</h3>
<em class="date" data-date="2019-07-23 11:24:17+00:00">
23 июля 2019 11:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Илья Кива: в день выборов украинцы не оставили шансов обманщикам и проходимцам" data-vr-contentbox-url="/2309031-ilja-kiva-v-den-vyborov-ukraintsy-ne-ostavili-shansov-obmanschikam-i-prohodimtsam.html">
<a href="/2309031-ilja-kiva-v-den-vyborov-ukraintsy-ne-ostavili-shansov-obmanschikam-i-prohodimtsam.html">
<div class="info">
<h3 data-vr-headline>Илья Кива: в день выборов украинцы не оставили шансов обманщикам и проходимцам</h3>
<em class="date" data-date="2019-07-23 11:08:28+00:00">
23 июля 2019 11:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="День святой Ольги 24 июля: приметы и суеверия " data-vr-contentbox-url="/2309030-den-svjatoj-olgi-24-ijulja-primety-i-sueverija.html">
<a href="/2309030-den-svjatoj-olgi-24-ijulja-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>День святой Ольги 24 июля: приметы и суеверия </h3>
<em class="date" data-date="2019-07-23 10:40:38+00:00">
23 июля 2019 10:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Девушка по вызову&#34;: полуголая Каменских ошарашила поклонников" data-vr-contentbox-url="/2309027-devushka-po-vyzovu-polugolaja-kamenskih-osharashila-poklonnikov.html">
<a href="/2309027-devushka-po-vyzovu-polugolaja-kamenskih-osharashila-poklonnikov.html">
<div class="info">
<h3 data-vr-headline>&#34;Девушка по вызову&#34;: полуголая Каменских ошарашила поклонников</h3>
<em class="date" data-date="2019-07-23 10:30:00+00:00">
23 июля 2019 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь окрашивания волос на август 2019" data-vr-contentbox-url="/2308649-lunnyj-kalendar-okrashivanija-volos-na-avgust-2019.html">
<a href="/2308649-lunnyj-kalendar-okrashivanija-volos-na-avgust-2019.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь окрашивания волос на август 2019</h3>
<em class="date" data-date="2019-07-23 10:14:11+00:00">
23 июля 2019 10:14
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Браво Зеленскому&#34;: генсек Совета Европы обратился к президенту " data-vr-contentbox-url="/2309026-bravo-zelenskomu-gensek-soveta-evropy-obratilsja-k-prezidentu.html">
<a href="/2309026-bravo-zelenskomu-gensek-soveta-evropy-obratilsja-k-prezidentu.html">
<div class="info">
<h3 data-vr-headline>&#34;Браво Зеленскому&#34;: генсек Совета Европы обратился к президенту </h3>
<em class="date" data-date="2019-07-23 10:10:00+00:00">
23 июля 2019 10:10
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/7/23/thumbs/falsifkats-na-viborah_rect_9e5467726a6621f5ca21df4577ea823e');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; закликає покарати винних у фальсифікаціях на виборах" data-vr-contentbox-url="/2309014-opozitsjna-platforma-za-zhittja-zaklika-pokarati-vinnih-u-falsifkatsjah-na-viborah.html">
<a href="/2309014-opozitsjna-platforma-za-zhittja-zaklika-pokarati-vinnih-u-falsifkatsjah-na-viborah.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; закликає покарати винних у фальсифікаціях на виборах</h3>
<em class="date" data-date="2019-07-23 09:49:49+00:00">
23 июля 2019 09:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вступить в наследство: какие правила действуют в Украине" data-vr-contentbox-url="/2307812-nasledovanie-po-zaveschaniju-chto-nuzhno-dlja-oformlenija-nasledstva.html">
<a href="/2307812-nasledovanie-po-zaveschaniju-chto-nuzhno-dlja-oformlenija-nasledstva.html">
<div class="info">
<h3 data-vr-headline>Вступить в наследство: какие правила действуют в Украине</h3>
<em class="date" data-date="2019-07-23 09:44:20+00:00">
23 июля 2019 09:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Зеленский уволил глав семи райадминистраций" data-vr-contentbox-url="/2309025-zelenskij-uvolil-glav-semi-rajadministratsij.html">
<a href="/2309025-zelenskij-uvolil-glav-semi-rajadministratsij.html">
<div class="info">
<h3 data-vr-headline>Зеленский уволил глав семи райадминистраций</h3>
<em class="date" data-date="2019-07-23 09:40:52+00:00">
23 июля 2019 09:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Погода в Украине: синоптики сделали предупреждение" data-vr-contentbox-url="/2309017-pogoda-v-ukraine-sinoptiki-sdelali-preduprezhdenie-2.html">
<a href="/2309017-pogoda-v-ukraine-sinoptiki-sdelali-preduprezhdenie-2.html">
<div class="info">
<h3 data-vr-headline>Погода в Украине: синоптики сделали предупреждение</h3>
<em class="date" data-date="2019-07-23 09:18:35+00:00">
23 июля 2019 09:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Вінниччині вилучили партію контрафактного алкоголю" data-vr-contentbox-url="/2309003-na-vnnichchin-viluchili-partju-kontrafaktnogo-alkogolju.html">
<a href="/2309003-na-vnnichchin-viluchili-partju-kontrafaktnogo-alkogolju.html">
<div class="info">
<h3 data-vr-headline>На Вінниччині вилучили партію контрафактного алкоголю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 08:51:51+00:00">
23 июля 2019 08:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Херсонщині викрили масштабне браконьєрство" data-vr-contentbox-url="/2309004-na-hersonschin-vikrili-masshtabne-brakonrstvo.html">
<a href="/2309004-na-hersonschin-vikrili-masshtabne-brakonrstvo.html">
<div class="info">
<h3 data-vr-headline>На Херсонщині викрили масштабне браконьєрство</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 08:49:49+00:00">
23 июля 2019 08:49
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/7/23/thumbs/rozslduvati-porushennja_rect_e022b730282d00f5bc055e6c4b77752f');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; закликає розслідувати порушення на 52 окрузі у Торецьку" data-vr-contentbox-url="/2309007-opozitsjna-platforma-za-zhittja-zaklika-rozslduvati-porushennja-na-52-okruz-u-toretsku.html">
<a href="/2309007-opozitsjna-platforma-za-zhittja-zaklika-rozslduvati-porushennja-na-52-okruz-u-toretsku.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; закликає розслідувати порушення на 52 окрузі у Торецьку</h3>
<em class="date" data-date="2019-07-23 08:45:45+00:00">
23 июля 2019 08:45
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Чем запомнился украинцам второй месяц президентства Зеленского" data-vr-contentbox-url="/2308494-chem-zapomnilsja-ukraintsam-vtoroj-mesjats-prezidentstva-zelenskogo.html">
<a href="/2308494-chem-zapomnilsja-ukraintsam-vtoroj-mesjats-prezidentstva-zelenskogo.html">
<div class="info">
<h3 data-vr-headline>Чем запомнился украинцам второй месяц президентства Зеленского</h3>
<em class="date" data-date="2019-07-23 08:10:00+00:00">
23 июля 2019 08:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Знаки судьбы: как распознать послания свыше " data-vr-contentbox-url="/2308894-znaki-sudby-kak-raspoznat-poslanija-svyshe.html">
<a href="/2308894-znaki-sudby-kak-raspoznat-poslanija-svyshe.html">
<div class="info">
<h3 data-vr-headline>Знаки судьбы: как распознать послания свыше </h3>
<em class="date" data-date="2019-07-23 07:40:00+00:00">
23 июля 2019 07:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЦИК обработала 92,5% протоколов: изменились ли результаты" data-vr-contentbox-url="/2308995-tsik-obrabotala-925-protokolov-izmenilis-li-rezultaty.html">
<a href="/2308995-tsik-obrabotala-925-protokolov-izmenilis-li-rezultaty.html">
<div class="info">
<h3 data-vr-headline>ЦИК обработала 92,5% протоколов: изменились ли результаты</h3>
<em class="date" data-date="2019-07-23 07:34:00+00:00">
23 июля 2019 07:34
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/7/23/thumbs/falsifkats-na-viborah_rect_5806bea1a50068cbf31b588c2c075f58');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; не допустить зрив підрахунку голосів у 49 виборчому окрузі" data-vr-contentbox-url="/2308991-opozitsjna-platforma-za-zhittja-ne-dopustit-zriv-pdrahunku-golosv-u-49-viborchomu-okruz.html">
<a href="/2308991-opozitsjna-platforma-za-zhittja-ne-dopustit-zriv-pdrahunku-golosv-u-49-viborchomu-okruz.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; не допустить зрив підрахунку голосів у 49 виборчому окрузі</h3>
<em class="date" data-date="2019-07-23 07:25:25+00:00">
23 июля 2019 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на август 2019" data-vr-contentbox-url="/2308449-lunnyj-kalendar-strizhek-na-avgust-2019.html">
<a href="/2308449-lunnyj-kalendar-strizhek-na-avgust-2019.html">
<div class="info">
<h3 data-vr-headline>Лунный календарь стрижек на август 2019</h3>
<em class="date" data-date="2019-07-23 06:40:02+00:00">
23 июля 2019 06:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Курс валют на 23 июля: доллар стремительно падает" data-vr-contentbox-url="/2308963-kurs-valjut-na-23-ijulja-dollar-stremitelno-padaet.html">
<a href="/2308963-kurs-valjut-na-23-ijulja-dollar-stremitelno-padaet.html">
<div class="info">
<h3 data-vr-headline>Курс валют на 23 июля: доллар стремительно падает</h3>
<em class="date" data-date="2019-07-23 06:20:36+00:00">
23 июля 2019 06:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Биткоин: курс криптовалюты резко обвалился" data-vr-contentbox-url="/2308960-bitkoin-kurs-kriptovaljuty-rezko-obvalilsja-27.html">
<a href="/2308960-bitkoin-kurs-kriptovaljuty-rezko-obvalilsja-27.html">
<div class="info">
<h3 data-vr-headline>Биткоин: курс криптовалюты резко обвалился</h3>
<em class="date" data-date="2019-07-23 05:40:00+00:00">
23 июля 2019 05:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="23 июля: какой сегодня праздник" data-vr-contentbox-url="/2308902-23-ijulja-kakoj-segodnja-prazdnik-2.html">
<a href="/2308902-23-ijulja-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>23 июля: какой сегодня праздник</h3>
<em class="date" data-date="2019-07-23 05:00:10+00:00">
23 июля 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие знаки зодиака разбогатеют после выборов" data-vr-contentbox-url="/2308679-kakie-znaki-zodiaka-razbogatejut-posle-vyborov.html">
<a href="/2308679-kakie-znaki-zodiaka-razbogatejut-posle-vyborov.html">
<div class="info">
<h3 data-vr-headline>Какие знаки зодиака разбогатеют после выборов</h3>
<em class="date" data-date="2019-07-23 04:30:27+00:00">
23 июля 2019 04:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook и Google отслеживают, какое порно смотрят пользователи" data-vr-contentbox-url="/2308882-facebook-i-google-otslezhivajut-kakoe-porno-smotrjat-polzovateli.html">
<a href="/2308882-facebook-i-google-otslezhivajut-kakoe-porno-smotrjat-polzovateli.html">
<div class="info">
<h3 data-vr-headline>Facebook и Google отслеживают, какое порно смотрят пользователи</h3>
<em class="date" data-date="2019-07-23 04:00:40+00:00">
23 июля 2019 04:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Самый высокий уровень: украинцев предупредили об опасности" data-vr-contentbox-url="/2308985-samyj-vysokij-uroven-ukraintsev-predupredili-ob-opasnosti-5.html">
<a href="/2308985-samyj-vysokij-uroven-ukraintsev-predupredili-ob-opasnosti-5.html">
<div class="info">
<h3 data-vr-headline>Самый высокий уровень: украинцев предупредили об опасности</h3>
<em class="date" data-date="2019-07-23 03:06:00+00:00">
23 июля 2019 03:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="ЦИК обработала более 87% протоколов: как изменились результаты" data-vr-contentbox-url="/2308984-tsik-obrabotala-bolee-87-protokolov-kak-izmenilis-rezultaty.html">
<a href="/2308984-tsik-obrabotala-bolee-87-protokolov-kak-izmenilis-rezultaty.html">
<div class="info">
<h3 data-vr-headline>ЦИК обработала более 87% протоколов: как изменились результаты</h3>
<em class="date" data-date="2019-07-23 00:40:27+00:00">
23 июля 2019 00:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="НБУ снизил официальный курс доллара" data-vr-contentbox-url="/2308932-nbu-snizil-ofitsialnyj-kurs-dollara.html">
<a href="/2308932-nbu-snizil-ofitsialnyj-kurs-dollara.html">
<div class="info">
<h3 data-vr-headline>НБУ снизил официальный курс доллара</h3>
<em class="date" data-date="2019-07-22 23:00:57+00:00">
22 июля 2019 23:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мирні, відкриті та прозорі&#34;: ОБСЄ прокоментували хід виборів в Україні" data-vr-contentbox-url="/2308971-mirn-vdkrit-ta-prozor-obs-prokomentuvali-hd-viborv-v-ukran.html">
<a href="/2308971-mirn-vdkrit-ta-prozor-obs-prokomentuvali-hd-viborv-v-ukran.html">
<div class="info">
<h3 data-vr-headline>&#34;Мирні, відкриті та прозорі&#34;: ОБСЄ прокоментували хід виборів в Україні</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 22:57:56+00:00">
22 июля 2019 22:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на газ снизят еще на 7,5%" data-vr-contentbox-url="/2308957-tseny-na-gaz-snizjat-esche-na-75.html">
<a href="/2308957-tseny-na-gaz-snizjat-esche-na-75.html">
<div class="info">
<h3 data-vr-headline>Цены на газ снизят еще на 7,5%</h3>
<em class="date" data-date="2019-07-22 22:20:03+00:00">
22 июля 2019 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Апеляційний суд Києва відпустив Олександра Єфремова під домашній арешт" data-vr-contentbox-url="/2308968-apeljatsjnij-sud-kiva-vdpustiv-oleksandra-fremova-pd-domashnj-aresht.html">
<a href="/2308968-apeljatsjnij-sud-kiva-vdpustiv-oleksandra-fremova-pd-domashnj-aresht.html">
<div class="info">
<h3 data-vr-headline>Апеляційний суд Києва відпустив Олександра Єфремова під домашній арешт</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 22:09:06+00:00">
22 июля 2019 22:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрий Павленко: мы чувствуем ответственность за голоса украинцев, которые поддержали нас" data-vr-contentbox-url="/2308964-jurij-pavlenko-my-chuvstvuem-otvetstvennost-za-golosa-ukraintsev-kotorye-podderzhali-nas.html">
<a href="/2308964-jurij-pavlenko-my-chuvstvuem-otvetstvennost-za-golosa-ukraintsev-kotorye-podderzhali-nas.html">
<div class="info">
<h3 data-vr-headline>Юрий Павленко: мы чувствуем ответственность за голоса украинцев, которые поддержали нас</h3>
<em class="date" data-date="2019-07-22 22:03:53+00:00">
22 июля 2019 22:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие испытания ждут Скорпионов в июле " data-vr-contentbox-url="/2308377-kakie-ispytanija-zhdut-skorpionov-v-ijule.html">
<a href="/2308377-kakie-ispytanija-zhdut-skorpionov-v-ijule.html">
<div class="info">
<h3 data-vr-headline>Какие испытания ждут Скорпионов в июле </h3>
<em class="date" data-date="2019-07-22 22:00:34+00:00">
22 июля 2019 22:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дострокові вибори: в окружних виборчих комісіях люди чекають у чергах з мішками для бюлетнів" data-vr-contentbox-url="/2308970-dostrokov-vibori-v-okruzhnih-viborchih-komsjah-ljudi-chekajut-u-chergah-z-mshkami-dlja-bjuletnv.html">
<a href="/2308970-dostrokov-vibori-v-okruzhnih-viborchih-komsjah-ljudi-chekajut-u-chergah-z-mshkami-dlja-bjuletnv.html">
<div class="info">
<h3 data-vr-headline>Дострокові вибори: в окружних виборчих комісіях люди чекають у чергах з мішками для бюлетнів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 21:55:12+00:00">
22 июля 2019 21:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Досрочные выборы: послы G7 дали дали свою оценку " data-vr-contentbox-url="/2308961-dosrochnye-vybory-posly-g7-dali-dali-svoju-otsenku.html">
<a href="/2308961-dosrochnye-vybory-posly-g7-dali-dali-svoju-otsenku.html">
<div class="info">
<h3 data-vr-headline>Досрочные выборы: послы G7 дали дали свою оценку </h3>
<em class="date" data-date="2019-07-22 21:40:03+00:00">
 22 июля 2019 21:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ситуацію із підрахунком голосів у Коростені довелось заспокоювати десантом правоохоронців" data-vr-contentbox-url="/2308952-situatsju-z-pdrahunkom-golosv-u-korosten-dovelos-zaspokojuvati-desantom-pravoohorontsv.html">
<a href="/2308952-situatsju-z-pdrahunkom-golosv-u-korosten-dovelos-zaspokojuvati-desantom-pravoohorontsv.html">
<div class="info">
<h3 data-vr-headline>Ситуацію із підрахунком голосів у Коростені довелось заспокоювати десантом правоохоронців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 21:35:00+00:00">
22 июля 2019 21:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 23 июля: что нельзя делать в день Антония " data-vr-contentbox-url="/2308959-primety-na-23-ijulja-chto-nelzja-delat-v-den-antonija.html">
<a href="/2308959-primety-na-23-ijulja-chto-nelzja-delat-v-den-antonija.html">
<div class="info">
<h3 data-vr-headline>Приметы на 23 июля: что нельзя делать в день Антония </h3>
<em class="date" data-date="2019-07-22 21:24:17+00:00">
22 июля 2019 21:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наталья Леонченко: наша борьба за мир и социальную справедливость продолжается" data-vr-contentbox-url="/2308958-natalja-leonchenko-nasha-borba-za-mir-i-sotsialnuju-spravedlivost-prodolzhaetsja.html">
<a href="/2308958-natalja-leonchenko-nasha-borba-za-mir-i-sotsialnuju-spravedlivost-prodolzhaetsja.html">
<div class="info">
<h3 data-vr-headline>Наталья Леонченко: наша борьба за мир и социальную справедливость продолжается</h3>
<em class="date" data-date="2019-07-22 21:23:15+00:00">
22 июля 2019 21:23
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Когда объявят результаты выборов: в ЦИК сделали заявление " data-vr-contentbox-url="/2308954-kogda-objavjat-rezultaty-vyborov-v-tsik-sdelali-zajavlenie.html">
<a href="/2308954-kogda-objavjat-rezultaty-vyborov-v-tsik-sdelali-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Когда объявят результаты выборов: в ЦИК сделали заявление </h3>
<em class="date" data-date="2019-07-22 21:18:31+00:00">
22 июля 2019 21:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Арсенал-Киев&#34; снимается с Первой лиги" data-vr-contentbox-url="/2308953-arsenal-kiev-snimaetsja-s-pervoj-ligi.html">
<a href="/2308953-arsenal-kiev-snimaetsja-s-pervoj-ligi.html">
<div class="info">
<h3 data-vr-headline>&#34;Арсенал-Киев&#34; снимается с Первой лиги</h3>
<em class="date" data-date="2019-07-22 21:00:27+00:00">
22 июля 2019 21:00
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/7/22/thumbs/22-07-2019-2000-sjuzhet-10_rect_a696e1e6f4204230285a30deb13abe0e.PNG');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; добиватиметься покарання за всі фальсифікації на виборчих округах" data-vr-contentbox-url="/2308943-opozitsjna-platforma-za-zhittja-dobivatimetsja-pokarannja-za-vs-falsifkats-na-viborchih-okrugah.html">
<a href="/2308943-opozitsjna-platforma-za-zhittja-dobivatimetsja-pokarannja-za-vs-falsifkats-na-viborchih-okrugah.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; добиватиметься покарання за всі фальсифікації на виборчих округах</h3>
<em class="date" data-date="2019-07-22 20:43:00+00:00">
22 июля 2019 20:43
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В ЦИК обработали 80% протоколов: как изменились результаты " data-vr-contentbox-url="/2308942-v-tsik-obrabotali-80-protokolov-kak-izmenilis-rezultaty.html">
<a href="/2308942-v-tsik-obrabotali-80-protokolov-kak-izmenilis-rezultaty.html">
<div class="info">
<h3 data-vr-headline>В ЦИК обработали 80% протоколов: как изменились результаты </h3>
<em class="date" data-date="2019-07-22 20:40:37+00:00">
22 июля 2019 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Щасті на окрузі №105 кандидат від &#34;Опозиційної платформи - За життя&#34; заявив про чисельні порушення виборчого законодавства" data-vr-contentbox-url="/2308945-u-schast-na-okruz-no105-kandidat-vd-opozitsjno-platformi-za-zhittja-zajaviv-pro-chiseln-porushennja-viborchogo-zakonodavstva.html">
<a href="/2308945-u-schast-na-okruz-no105-kandidat-vd-opozitsjno-platformi-za-zhittja-zajaviv-pro-chiseln-porushennja-viborchogo-zakonodavstva.html">
<div class="info">
<h3 data-vr-headline>У Щасті на окрузі №105 кандидат від &#34;Опозиційної платформи - За життя&#34; заявив про чисельні порушення виборчого законодавства</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 20:35:00+00:00">
22 июля 2019 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дострокові вибори: у Волновасі фіксують масові порушення та фальсифікації" data-vr-contentbox-url="/2308946-dostrokov-vibori-u-volnovas-fksujut-masov-porushennja-ta-falsifkats.html">
<a href="/2308946-dostrokov-vibori-u-volnovas-fksujut-masov-porushennja-ta-falsifkats.html">
<div class="info">
<h3 data-vr-headline>Дострокові вибори: у Волновасі фіксують масові порушення та фальсифікації</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 20:29:00+00:00">
22 июля 2019 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Установление результатов голосования в 49 округе - под угрозой срыва" data-vr-contentbox-url="/2308940-ustanovlenie-rezultatov-golosovanija-v-49-okruge-pod-ugrozoj-sryva.html">
<a href="/2308940-ustanovlenie-rezultatov-golosovanija-v-49-okruge-pod-ugrozoj-sryva.html">
<div class="info">
<h3 data-vr-headline>Установление результатов голосования в 49 округе - под угрозой срыва</h3>
<em class="date" data-date="2019-07-22 20:25:57+00:00">
22 июля 2019 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЧП на пляже: утонул молодой парень" data-vr-contentbox-url="/2308938-chp-na-pljazhe-utonul-molodoj-paren.html">
<a href="/2308938-chp-na-pljazhe-utonul-molodoj-paren.html">
<div class="info">
<h3 data-vr-headline>ЧП на пляже: утонул молодой парень</h3>
<em class="date" data-date="2019-07-22 20:20:20+00:00">
22 июля 2019 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Украсть победу у кандидатов-мажоритарщиков от &#34;Оппозиционной платформы - За жизнь&#34; не удастся" data-vr-contentbox-url="/2308941-ukrast-pobedu-u-kandidatov-mazhoritarschikov-ot-oppozitsionnoj-platformy-za-zhizn-ne-udastsja.html">
<a href="/2308941-ukrast-pobedu-u-kandidatov-mazhoritarschikov-ot-oppozitsionnoj-platformy-za-zhizn-ne-udastsja.html">
<div class="info">
<h3 data-vr-headline>Украсть победу у кандидатов-мажоритарщиков от &#34;Оппозиционной платформы - За жизнь&#34; не удастся</h3>
<em class="date" data-date="2019-07-22 20:20:17+00:00">
22 июля 2019 20:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На 59 округе явная попытка фальсифицировать результат голосования" data-vr-contentbox-url="/2308939-na-59-okruge-javnaja-popytka-falsifitsirovat-rezultat-golosovanija.html">
<a href="/2308939-na-59-okruge-javnaja-popytka-falsifitsirovat-rezultat-golosovanija.html">
<div class="info">
<h3 data-vr-headline>На 59 округе явная попытка фальсифицировать результат голосования</h3>
<em class="date" data-date="2019-07-22 20:15:21+00:00">
22 июля 2019 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дострокові вибори до Верховної Ради побили антирекорд явки" data-vr-contentbox-url="/2308969-dostrokov-vibori-do-verhovno-radi-pobili-antirekord-javki.html">
<a href="/2308969-dostrokov-vibori-do-verhovno-radi-pobili-antirekord-javki.html">
<div class="info">
<h3 data-vr-headline>Дострокові вибори до Верховної Ради побили антирекорд явки</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 20:13:18+00:00">
22 июля 2019 20:13
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/screen/2019/07/22/podrobnosti-za-2019-07-22-2000_6ce456cb9e7c9cc2be4a234111e56dd2_2.png');" data-vr-contentbox="&#34;Опозиційна платформа - За життя&#34; не дозволить вкрасти перемогу у кандидатів-мажоритарників в округах №49 та №59 у Дружківці та Маріїнці" data-vr-contentbox-url="/2308944-opozitsjna-platforma-za-zhittja-ne-dozvolit-vkrasti-peremogu-u-kandidatv-mazhoritarnikv-v-okrugah-no49-ta-no59-u-druzhkvts-ta-marnts.html">
<a href="/2308944-opozitsjna-platforma-za-zhittja-ne-dozvolit-vkrasti-peremogu-u-kandidatv-mazhoritarnikv-v-okrugah-no49-ta-no59-u-druzhkvts-ta-marnts.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>&#34;Опозиційна платформа - За життя&#34; не дозволить вкрасти перемогу у кандидатів-мажоритарників в округах №49 та №59 у Дружківці та Маріїнці</h3>
<em class="date" data-date="2019-07-22 20:11:00+00:00">
22 июля 2019 20:11
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/7/22/thumbs/22-07-2019-2000-sjuzhet-6_rect_5ad7a07ae116880a8110b08a8e37ac3b.PNG');" data-vr-contentbox="Депутат від &#34;Опозиційної платформи - За життя&#34; Наталя Королевська закликала не допустити фальсифікацій у Торецьку, Дружківці та Бахмуті" data-vr-contentbox-url="/2308947-deputat-vd-opozitsjno-platformi-za-zhittja-natalja-korolevska-zaklikala-ne-dopustiti-falsifkatsj-u-toretsku-druzhkvts-ta-bahmut.html">
<a href="/2308947-deputat-vd-opozitsjno-platformi-za-zhittja-natalja-korolevska-zaklikala-ne-dopustiti-falsifkatsj-u-toretsku-druzhkvts-ta-bahmut.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Депутат від &#34;Опозиційної платформи - За життя&#34; Наталя Королевська закликала не допустити фальсифікацій у Торецьку, Дружківці та Бахмуті</h3>
<em class="date" data-date="2019-07-22 20:03:00+00:00">
22 июля 2019 20:03
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Цены на топливо: почем бензин, автогаз и ДТ 22 июля" data-vr-contentbox-url="/2308937-tseny-na-toplivo-pochem-benzin-avtogaz-i-dt-22-ijulja.html">
<a href="/2308937-tseny-na-toplivo-pochem-benzin-avtogaz-i-dt-22-ijulja.html">
<div class="info">
<h3 data-vr-headline>Цены на топливо: почем бензин, автогаз и ДТ 22 июля</h3>
<em class="date" data-date="2019-07-22 19:58:23+00:00">
22 июля 2019 19:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Проти &#34;Арселорміттал Кривий Ріг&#34; зареєстрували провадження за статтею &#34;екоцид&#34;" data-vr-contentbox-url="/2308927-proti-arselormttal-krivij-rg-zarestruvali-provadzhennja-za-statteju-ekotsid.html">
<a href="/2308927-proti-arselormttal-krivij-rg-zarestruvali-provadzhennja-za-statteju-ekotsid.html">
<div class="info">
<h3 data-vr-headline>Проти &#34;Арселорміттал Кривий Ріг&#34; зареєстрували провадження за статтею &#34;екоцид&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 19:57:00+00:00">
22 июля 2019 19:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юрій Луценко пішов у відпустку" data-vr-contentbox-url="/2308926-jurj-lutsenko-pshov-u-vdpustku.html">
<a href="/2308926-jurj-lutsenko-pshov-u-vdpustku.html">
<div class="info">
<h3 data-vr-headline>Юрій Луценко пішов у відпустку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 19:47:00+00:00">
22 июля 2019 19:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Штаб ООС назвав імена загиблих під Щастям військових" data-vr-contentbox-url="/2308919-shtab-oos-nazvav-mena-zagiblih-pd-schastjam-vjskovih.html">
<a href="/2308919-shtab-oos-nazvav-mena-zagiblih-pd-schastjam-vjskovih.html">
<div class="info">
<h3 data-vr-headline>Штаб ООС назвав імена загиблих під Щастям військових</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 19:39:00+00:00">
22 июля 2019 19:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Каким знакам зодиака сделают предложение руки и сердца этим летом " data-vr-contentbox-url="/2308936-kakim-znakam-zodiaka-sdelajut-predlozhenie-ruki-i-serdtsa-etim-letom.html">
<a href="/2308936-kakim-znakam-zodiaka-sdelajut-predlozhenie-ruki-i-serdtsa-etim-letom.html">
<div class="info">
<h3 data-vr-headline>Каким знакам зодиака сделают предложение руки и сердца этим летом </h3>
<em class="date" data-date="2019-07-22 19:36:04+00:00">
22 июля 2019 19:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Киев &#34;сковали&#34; пробки (карта)" data-vr-contentbox-url="/2308935-kiev-skovali-probki-karta.html">
<a href="/2308935-kiev-skovali-probki-karta.html">
<div class="info">
<h3 data-vr-headline>Киев &#34;сковали&#34; пробки (карта)</h3>
<em class="date" data-date="2019-07-22 19:14:22+00:00">
22 июля 2019 19:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Горячая штучка&#34;: Тина Кароль взорвала сеть пикантным фото" data-vr-contentbox-url="/2308934-gorjachaja-shtuchka-tina-karol-vzorvala-set-pikantnym-foto.html">
<a href="/2308934-gorjachaja-shtuchka-tina-karol-vzorvala-set-pikantnym-foto.html">
<div class="info">
<h3 data-vr-headline>&#34;Горячая штучка&#34;: Тина Кароль взорвала сеть пикантным фото</h3>
<em class="date" data-date="2019-07-22 18:56:49+00:00">
22 июля 2019 18:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україну привітали із проведенням дострокових парламентських виборів" data-vr-contentbox-url="/2308917-ukranu-privtali-z-provedennjam-dostrokovih-parlamentskih-viborv.html">
<a href="/2308917-ukranu-privtali-z-provedennjam-dostrokovih-parlamentskih-viborv.html">
<div class="info">
<h3 data-vr-headline>Україну привітали із проведенням дострокових парламентських виборів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 18:53:00+00:00">
22 июля 2019 18:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Місія ОБСЄ визнала вибори в Україні конкурентними" data-vr-contentbox-url="/2308916-msja-obs-viznala-vibori-v-ukran-konkurentnimi.html">
<a href="/2308916-msja-obs-viznala-vibori-v-ukran-konkurentnimi.html">
<div class="info">
<h3 data-vr-headline>Місія ОБСЄ визнала вибори в Україні конкурентними</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 18:49:00+00:00">
22 июля 2019 18:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сергей Медведчук: мы будем требовать признания недействительными выборов в 105 округе" data-vr-contentbox-url="/2308933-sergej-medvedchuk-my-budem-trebovat-priznanija-nedejstvitelnymi-vyborov-v-105-okruge.html">
<a href="/2308933-sergej-medvedchuk-my-budem-trebovat-priznanija-nedejstvitelnymi-vyborov-v-105-okruge.html">
<div class="info">
<h3 data-vr-headline>Сергей Медведчук: мы будем требовать признания недействительными выборов в 105 округе</h3>
<em class="date" data-date="2019-07-22 18:45:37+00:00">
22 июля 2019 18:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бахмуті намагалися зірвати прийом бюлетенів із дільниць" data-vr-contentbox-url="/2308921-u-bahmut-namagalisja-zrvati-prijom-bjuletenv-z-dlnits.html">
<a href="/2308921-u-bahmut-namagalisja-zrvati-prijom-bjuletenv-z-dlnits.html">
<div class="info">
<h3 data-vr-headline>У Бахмуті намагалися зірвати прийом бюлетенів із дільниць</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 18:37:00+00:00">
22 июля 2019 18:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп удачи на 22 июля: кого ждет успех" data-vr-contentbox-url="/2308665-goroskop-udachi-na-22-ijulja-kogo-zhdet-uspeh.html">
<a href="/2308665-goroskop-udachi-na-22-ijulja-kogo-zhdet-uspeh.html">
<div class="info">
<h3 data-vr-headline>Гороскоп удачи на 22 июля: кого ждет успех</h3>
<em class="date" data-date="2019-07-22 18:28:31+00:00">
22 июля 2019 18:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Суд в Киеве освободил экс-главу фракции &#34;Партии регионов&#34; " data-vr-contentbox-url="/2308930-sud-v-kieve-osvobodil-eks-lavu-fraktsii-partii-regionov.html">
<a href="/2308930-sud-v-kieve-osvobodil-eks-lavu-fraktsii-partii-regionov.html">
<div class="info">
<h3 data-vr-headline>Суд в Киеве освободил экс-главу фракции &#34;Партии регионов&#34; </h3>
<em class="date" data-date="2019-07-22 18:26:00+00:00">
22 июля 2019 18:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Наталія Королевська заявила про блокування підрахунку голосів на 46-му окрузі Донецької області" data-vr-contentbox-url="/2308918-natalja-korolevska-zajavila-pro-blokuvannja-pdrahunku-golosv-na-46-mu-okruz-donetsko-oblast.html">
<a href="/2308918-natalja-korolevska-zajavila-pro-blokuvannja-pdrahunku-golosv-na-46-mu-okruz-donetsko-oblast.html">
<div class="info">
<h3 data-vr-headline>Наталія Королевська заявила про блокування підрахунку голосів на 46-му окрузі Донецької області</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 18:21:00+00:00">
22 июля 2019 18:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом солдат застрелился из автомата" data-vr-contentbox-url="/2308929-pod-harkovom-soldat-zastrelilsja-iz-avtomata.html">
<a href="/2308929-pod-harkovom-soldat-zastrelilsja-iz-avtomata.html">
<div class="info">
<h3 data-vr-headline>Под Харьковом солдат застрелился из автомата</h3>
<em class="date" data-date="2019-07-22 18:20:29+00:00">
22 июля 2019 18:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кандидати від &#34;Опозиційної платформи - За життя&#34; зафіксували порушення у Щасті" data-vr-contentbox-url="/2308910-kandidati-vd-opozitsjno-platformi-za-zhittja-zafksuvali-porushennja-u-schast.html">
<a href="/2308910-kandidati-vd-opozitsjno-platformi-za-zhittja-zafksuvali-porushennja-u-schast.html">
<div class="info">
<h3 data-vr-headline>Кандидати від &#34;Опозиційної платформи - За життя&#34; зафіксували порушення у Щасті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 18:11:00+00:00">
22 июля 2019 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У штабі &#34;Опозиційної платформи - За життя&#34; закликали покарати винних у фальсифікація на виборчих округах" data-vr-contentbox-url="/2308911-u-shtab-opozitsjno-platformi-za-zhittja-zaklikali-pokarati-vinnih-u-falsifkatsja-na-viborchih-okrugah.html">
<a href="/2308911-u-shtab-opozitsjno-platformi-za-zhittja-zaklikali-pokarati-vinnih-u-falsifkatsja-na-viborchih-okrugah.html">
<div class="info">
<h3 data-vr-headline>У штабі &#34;Опозиційної платформи - За життя&#34; закликали покарати винних у фальсифікація на виборчих округах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 18:05:00+00:00">
22 июля 2019 18:05
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Результаты досрочных выборов: известны имена 40 мажоритарщиков" data-vr-contentbox-url="/2308908-rezultaty-dosrochnyh-vyborov-izvestny-imena-40-mazhoritarschikov.html">
<a href="/2308908-rezultaty-dosrochnyh-vyborov-izvestny-imena-40-mazhoritarschikov.html">
<div class="info">
<h3 data-vr-headline>Результаты досрочных выборов: известны имена 40 мажоритарщиков</h3>
<em class="date" data-date="2019-07-22 18:02:10+00:00">
22 июля 2019 18:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Spiegel: партия, которую удалось создать Медведчуку, будет ведущей оппозиционной силой в Раде" data-vr-contentbox-url="/2308909-spiegel-partija-kotoruju-udalos-sozdat-medvedchuku-budet-veduschej-oppozitsionnoj-siloj-v-rade.html">
<a href="/2308909-spiegel-partija-kotoruju-udalos-sozdat-medvedchuku-budet-veduschej-oppozitsionnoj-siloj-v-rade.html">
<div class="info">
<h3 data-vr-headline>Spiegel: партия, которую удалось создать Медведчуку, будет ведущей оппозиционной силой в Раде</h3>
<em class="date" data-date="2019-07-22 18:01:34+00:00">
22 июля 2019 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Комітет виборців України&#34; назвав головні порушення на виборах" data-vr-contentbox-url="/2308912-komtet-vibortsv-ukrani-nazvav-golovn-porushennja-na-viborah.html">
<a href="/2308912-komtet-vibortsv-ukrani-nazvav-golovn-porushennja-na-viborah.html">
<div class="info">
<h3 data-vr-headline>&#34;Комітет виборців України&#34; назвав головні порушення на виборах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 17:59:00+00:00">
22 июля 2019 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дострокові вибори у Раду: в Антарктиді зареєстрували явку 100%" data-vr-contentbox-url="/2308915-dostrokov-vibori-u-radu-v-anatrktid-zarestruvali-javku-100.html">
<a href="/2308915-dostrokov-vibori-u-radu-v-anatrktid-zarestruvali-javku-100.html">
<div class="info">
<h3 data-vr-headline>Дострокові вибори у Раду: в Антарктиді зареєстрували явку 100%</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 17:59:00+00:00">
22 июля 2019 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Центрвиборчком опрацював 78% електронних протоколів" data-vr-contentbox-url="/2308913-tsentrviborchkom-opratsjuvav-78-elektronnih-protokolv.html">
<a href="/2308913-tsentrviborchkom-opratsjuvav-78-elektronnih-protokolv.html">
<div class="info">
<h3 data-vr-headline>Центрвиборчком опрацював 78% електронних протоколів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 17:57:00+00:00">
22 июля 2019 17:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новый Избирательный кодекс: что изменится для украинцев" data-vr-contentbox-url="/2307368-novyj-izbiratelnyj-kodeks-chto-izmenitsja-dlja-ukraintsev.html">
<a href="/2307368-novyj-izbiratelnyj-kodeks-chto-izmenitsja-dlja-ukraintsev.html">
<div class="info">
<h3 data-vr-headline>Новый Избирательный кодекс: что изменится для украинцев</h3>
<em class="date" data-date="2019-07-22 17:56:39+00:00">
22 июля 2019 17:56
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="Умер актер из бондианы Дэвид Хедисон" data-vr-contentbox-url="/2309068-umer-akter-iz-bondiany-devid-hedison.html">
<a href="/2309068-umer-akter-iz-bondiany-devid-hedison.html">
<div class="info">
<h3 data-vr-headline>Умер актер из бондианы Дэвид Хедисон</h3>
<em class="date" data-date="2019-07-23 14:32:18+00:00">
23 июля 2019 14:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пользователь сайта знакомств случайно наткнулся на анкету жены" data-vr-contentbox-url="/2309066-polzovatel-sajta-znakomstv-sluchajno-natknulsja-na-anketu-zheny.html">
<a href="/2309066-polzovatel-sajta-znakomstv-sluchajno-natknulsja-na-anketu-zheny.html">
<div class="info">
<h3 data-vr-headline>Пользователь сайта знакомств случайно наткнулся на анкету жены</h3>
<em class="date" data-date="2019-07-23 13:50:29+00:00">
23 июля 2019 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Британія створює підрозділ для захисту суден у Перській затоці" data-vr-contentbox-url="/2309045-britanja-stvorju-pdrozdl-dlja-zahistu-suden-u-perskj-zatots.html">
<a href="/2309045-britanja-stvorju-pdrozdl-dlja-zahistu-suden-u-perskj-zatots.html">
<div class="info">
<h3 data-vr-headline>Британія створює підрозділ для захисту суден у Перській затоці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 13:09:09+00:00">
23 июля 2019 13:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії жорстоко вбили проукраїнську активістку Олену Григор&#39;єву" data-vr-contentbox-url="/2309047-u-ros-zhorstoko-vbili-proukransku-aktivstku-olenu-grigorvu.html">
<a href="/2309047-u-ros-zhorstoko-vbili-proukransku-aktivstku-olenu-grigorvu.html">
<div class="info">
<h3 data-vr-headline>У Росії жорстоко вбили проукраїнську активістку Олену Григор&#39;єву</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 13:05:05+00:00">
23 июля 2019 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія нанесла удар по Сирії: загинули десятки людей" data-vr-contentbox-url="/2309048-rosja-nanesla-udar-po-sir-zaginuli-desjatki-ljudej.html">
<a href="/2309048-rosja-nanesla-udar-po-sir-zaginuli-desjatki-ljudej.html">
<div class="info">
<h3 data-vr-headline>Росія нанесла удар по Сирії: загинули десятки людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 13:03:03+00:00">
23 июля 2019 13:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Генсек Ради Європи привітав Володимира Зеленського з успіхом на виборах" data-vr-contentbox-url="/2309039-gensek-radi-vropi-privtav-volodimira-zelenskogo-z-usphom-na-viborah.html">
<a href="/2309039-gensek-radi-vropi-privtav-volodimira-zelenskogo-z-usphom-na-viborah.html">
<div class="info">
<h3 data-vr-headline>Генсек Ради Європи привітав Володимира Зеленського з успіхом на виборах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:57:57+00:00">
23 июля 2019 12:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бразилії зафільмували рідкісне амазонське плем&#39;я Ава (відео)" data-vr-contentbox-url="/2308988-u-brazil-zaflmuvali-rdksne-amazonske-plemja-ava-vdeo.html">
<a href="/2308988-u-brazil-zaflmuvali-rdksne-amazonske-plemja-ava-vdeo.html">
<div class="info">
<h3 data-vr-headline>У Бразилії зафільмували рідкісне амазонське плем&#39;я Ава (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:31:31+00:00">
23 июля 2019 12:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На съемках &#34;Форсаж 9&#34; с дублером Вина Дизеля случилась трагедия" data-vr-contentbox-url="/2309037-na-semkah-forsazh-9-s-dublerom-vina-dizelja-sluchilas-tragedija.html">
<a href="/2309037-na-semkah-forsazh-9-s-dublerom-vina-dizelja-sluchilas-tragedija.html">
<div class="info">
<h3 data-vr-headline>На съемках &#34;Форсаж 9&#34; с дублером Вина Дизеля случилась трагедия</h3>
<em class="date" data-date="2019-07-23 12:28:17+00:00">
23 июля 2019 12:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рятувальники Канади допомогли лососям дістатися на нерест" data-vr-contentbox-url="/2309020-rjatuvalniki-kanadi-dopomogli-lososjam-dstatisja-do-nerestu.html">
<a href="/2309020-rjatuvalniki-kanadi-dopomogli-lososjam-dstatisja-do-nerestu.html">
<div class="info">
<h3 data-vr-headline>Рятувальники Канади допомогли лососям дістатися на нерест</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:25:25+00:00">
23 июля 2019 12:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Рейнджери рятують популяцію диких слонів у Нігерії" data-vr-contentbox-url="/2309023-rejndzheri-rjatujut-populjatsju-dikih-slonv-u-nger.html">
<a href="/2309023-rejndzheri-rjatujut-populjatsju-dikih-slonv-u-nger.html">
<div class="info">
<h3 data-vr-headline>Рейнджери рятують популяцію диких слонів у Нігерії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:23:23+00:00">
23 июля 2019 12:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Латинській Америці господаря собаки звинуватили у жорстокості" data-vr-contentbox-url="/2309021-v-latinskj-amerits-gospodarja-sobaki-zvinuvatili-u-zhorstokost.html">
<a href="/2309021-v-latinskj-amerits-gospodarja-sobaki-zvinuvatili-u-zhorstokost.html">
<div class="info">
<h3 data-vr-headline>В Латинській Америці господаря собаки звинуватили у жорстокості</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:21:21+00:00">
23 июля 2019 12:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Греції спалахнула масштабна лісова пожежа" data-vr-contentbox-url="/2309001-u-grets-spalahnula-masshtabna-lsova-pozhezha.html">
<a href="/2309001-u-grets-spalahnula-masshtabna-lsova-pozhezha.html">
<div class="info">
<h3 data-vr-headline>У Греції спалахнула масштабна лісова пожежа</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:19:19+00:00">
23 июля 2019 12:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Венесуелу охопив масштабний блекаут" data-vr-contentbox-url="/2308998-venesuelu-ohopiv-masshtabnij-blekaut-2.html">
<a href="/2308998-venesuelu-ohopiv-masshtabnij-blekaut-2.html">
<div class="info">
<h3 data-vr-headline>Венесуелу охопив масштабний блекаут</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:17:17+00:00">
23 июля 2019 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Ірані викрили агентурну мережу ЦРУ" data-vr-contentbox-url="/2308987-v-ran-vikrili-agenturnu-merezhu-tsru.html">
<a href="/2308987-v-ran-vikrili-agenturnu-merezhu-tsru.html">
<div class="info">
<h3 data-vr-headline>В Ірані викрили агентурну мережу ЦРУ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:15:15+00:00">
23 июля 2019 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ибрагимович ударом локтем отправил соперника на операционный стол (видео)" data-vr-contentbox-url="/2309035-ibragimovich-udarom-loktem-otpravil-sopernika-na-operatsionnyj-stol.html">
<a href="/2309035-ibragimovich-udarom-loktem-otpravil-sopernika-na-operatsionnyj-stol.html">
<div class="info">
<h3 data-vr-headline>Ибрагимович ударом локтем отправил соперника на операционный стол (видео)</h3>
<em class="date" data-date="2019-07-23 12:14:37+00:00">
23 июля 2019 12:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Південна Корея обстріляла російський бомбардувальник" data-vr-contentbox-url="/2308989-pvdenna-koreja-obstrljala-rosjskij-bombarduvalnik.html">
<a href="/2308989-pvdenna-koreja-obstrljala-rosjskij-bombarduvalnik.html">
<div class="info">
<h3 data-vr-headline>Південна Корея обстріляла російський бомбардувальник</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:13:13+00:00">
23 июля 2019 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Чоловіча збірна України з фехтування завоювала срібло у Будапешті" data-vr-contentbox-url="/2309008-cholovcha-zbrna-ukrani-z-fehtuvannja-zavojuvala-srblo-u-budapesht.html">
<a href="/2309008-cholovcha-zbrna-ukrani-z-fehtuvannja-zavojuvala-srblo-u-budapesht.html">
<div class="info">
 <h3 data-vr-headline>Чоловіча збірна України з фехтування завоювала срібло у Будапешті</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 12:11:11+00:00">
23 июля 2019 12:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Королеву красоты лишили титула из-за соцсетей" data-vr-contentbox-url="/2309034-korolevu-krasoty-lishili-titula-iz-za-sotssetej.html">
<a href="/2309034-korolevu-krasoty-lishili-titula-iz-za-sotssetej.html">
<div class="info">
<h3 data-vr-headline>Королеву красоты лишили титула из-за соцсетей</h3>
<em class="date" data-date="2019-07-23 11:58:24+00:00">
23 июля 2019 11:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Підпал на залізниці паралізував рух потягів в Італії" data-vr-contentbox-url="/2308999-pdpal-na-zalznits-paralzuvav-ruh-potjagv-v-tal.html">
<a href="/2308999-pdpal-na-zalznits-paralzuvav-ruh-potjagv-v-tal.html">
<div class="info">
<h3 data-vr-headline>Підпал на залізниці паралізував рух потягів в Італії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-23 08:57:57+00:00">
23 июля 2019 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Уберите этот отстой&#34;: Наташа Королева в лосинах шокировала поклонников" data-vr-contentbox-url="/2308996-uberite-etot-otstoj-natasha-koroleva-v-losinah-shokirovala-poklonnikov.html">
<a href="/2308996-uberite-etot-otstoj-natasha-koroleva-v-losinah-shokirovala-poklonnikov.html">
<div class="info">
<h3 data-vr-headline>&#34;Уберите этот отстой&#34;: Наташа Королева в лосинах шокировала поклонников</h3>
<em class="date" data-date="2019-07-23 08:36:05+00:00">
23 июля 2019 08:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер легендарный советский актер" data-vr-contentbox-url="/2308980-umer-legendarnyj-sovetskij-akter-2.html">
<a href="/2308980-umer-legendarnyj-sovetskij-akter-2.html">
<div class="info">
<h3 data-vr-headline>Умер легендарный советский актер</h3>
<em class="date" data-date="2019-07-23 07:02:22+00:00">
23 июля 2019 07:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Война в Сирии: в результате авиаударов погибли более 30 человек" data-vr-contentbox-url="/2308965-vojna-v-sirii-v-rezultate-aviaudarov-pogibli-bolee-30-chelovek.html">
<a href="/2308965-vojna-v-sirii-v-rezultate-aviaudarov-pogibli-bolee-30-chelovek.html">
<div class="info">
<h3 data-vr-headline>Война в Сирии: в результате авиаударов погибли более 30 человек</h3>
<em class="date" data-date="2019-07-23 03:30:54+00:00">
23 июля 2019 03:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Огромные радуги над горами Кавказа удивили туристов" data-vr-contentbox-url="/2308905-ogromnye-radugi-nad-gorami-kavkaza-udivili-turistov.html">
<a href="/2308905-ogromnye-radugi-nad-gorami-kavkaza-udivili-turistov.html">
<div class="info">
<h3 data-vr-headline>Огромные радуги над горами Кавказа удивили туристов</h3>
<em class="date" data-date="2019-07-23 02:30:26+00:00">
23 июля 2019 02:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Остров Гавайи может исчезнуть с лица Земли" data-vr-contentbox-url="/2308899-ostov-gavaji-mozhet-ischeznut-s-litsa-zemli.html">
<a href="/2308899-ostov-gavaji-mozhet-ischeznut-s-litsa-zemli.html">
<div class="info">
<h3 data-vr-headline>Остров Гавайи может исчезнуть с лица Земли</h3>
<em class="date" data-date="2019-07-23 02:00:08+00:00">
23 июля 2019 02:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Redmi выпустит первый в мире смартфон с камерой на 64 МП" data-vr-contentbox-url="/2308884-redmi-vypustit-pervyj-v-mire-smartfon-s-kameroj-na-64-mp.html">
<a href="/2308884-redmi-vypustit-pervyj-v-mire-smartfon-s-kameroj-na-64-mp.html">
<div class="info">
<h3 data-vr-headline>Redmi выпустит первый в мире смартфон с камерой на 64 МП</h3>
<em class="date" data-date="2019-07-23 01:00:36+00:00">
23 июля 2019 01:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Всю жизнь ждала ее&#34;: Волочкова сделала откровенное признание" data-vr-contentbox-url="/2308967-vsju-zhizn-zhdala-ee-volochkova-sdelala-otkrovennoe-priznanie.html">
<a href="/2308967-vsju-zhizn-zhdala-ee-volochkova-sdelala-otkrovennoe-priznanie.html">
<div class="info">
<h3 data-vr-headline>&#34;Всю жизнь ждала ее&#34;: Волочкова сделала откровенное признание</h3>
<em class="date" data-date="2019-07-23 00:02:47+00:00">
23 июля 2019 00:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німецькі політики закликали берегти природу та відмовитися від перельотів" data-vr-contentbox-url="/2308983-nmetsk-poltiki-zaklikali-beregti-prirodu-ta-vdmovitisja-vd-perelotv.html">
<a href="/2308983-nmetsk-poltiki-zaklikali-beregti-prirodu-ta-vdmovitisja-vd-perelotv.html">
<div class="info">
<h3 data-vr-headline>Німецькі політики закликали берегти природу та відмовитися від перельотів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 23:35:00+00:00">
22 июля 2019 23:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="HBO снимет продолжение культового сериала &#34;Сплетница&#34; " data-vr-contentbox-url="/2308874-hbo-snimet-prodolzhenie-kultovogo-seriala-spletnitsa.html">
<a href="/2308874-hbo-snimet-prodolzhenie-kultovogo-seriala-spletnitsa.html">
<div class="info">
<h3 data-vr-headline>HBO снимет продолжение культового сериала &#34;Сплетница&#34; </h3>
<em class="date" data-date="2019-07-22 23:30:14+00:00">
22 июля 2019 23:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля берегів Мавританії затонув українській траулер &#34;Іван Голубець&#34;" data-vr-contentbox-url="/2308978-blja-beregv-mavritan-zatonuv-ukranskj-trauler-van-golubets.html">
<a href="/2308978-blja-beregv-mavritan-zatonuv-ukranskj-trauler-van-golubets.html">
<div class="info">
<h3 data-vr-headline>Біля берегів Мавританії затонув українській траулер &#34;Іван Голубець&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 23:19:00+00:00">
22 июля 2019 23:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лицо мужчины распухло в три раза" data-vr-contentbox-url="/2308966-litso-muzhchiny-raspuhlo-v-tri-raza.html">
<a href="/2308966-litso-muzhchiny-raspuhlo-v-tri-raza.html">
<div class="info">
<h3 data-vr-headline>Лицо мужчины распухло в три раза</h3>
<em class="date" data-date="2019-07-22 22:40:39+00:00">
22 июля 2019 22:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліцейська з Канади доповідала про вбивство з котячими вухами та вусами" data-vr-contentbox-url="/2308956-poltsejska-z-kanadi-dopovdala-pro-vbivstvo-z-kotjachimi-vuhami-ta-vusami.html">
<a href="/2308956-poltsejska-z-kanadi-dopovdala-pro-vbivstvo-z-kotjachimi-vuhami-ta-vusami.html">
<div class="info">
<h3 data-vr-headline>Поліцейська з Канади доповідала про вбивство з котячими вухами та вусами</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 22:13:00+00:00">
22 июля 2019 22:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибори у Японії завершилися перемогою партії прем&#39;єра" data-vr-contentbox-url="/2308949-vibori-u-japon-zavershilisja-peremogoju-part-premra.html">
<a href="/2308949-vibori-u-japon-zavershilisja-peremogoju-part-premra.html">
<div class="info">
<h3 data-vr-headline>Вибори у Японії завершилися перемогою партії прем&#39;єра</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 21:09:00+00:00">
22 июля 2019 21:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Індія запустила апарат на Місяць" data-vr-contentbox-url="/2308925-ndja-zapustila-aparat-na-msjats.html">
<a href="/2308925-ndja-zapustila-aparat-na-msjats.html">
<div class="info">
<h3 data-vr-headline>Індія запустила апарат на Місяць</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 20:13:00+00:00">
22 июля 2019 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США збираються &#34;купити&#34; мир між Палестиною та Ізраїлем" data-vr-contentbox-url="/2308951-ssha-zbirajutsja-kupiti-mir-mzh-palestinoju-ta-zralem.html">
<a href="/2308951-ssha-zbirajutsja-kupiti-mir-mzh-palestinoju-ta-zralem.html">
<div class="info">
<h3 data-vr-headline>США збираються &#34;купити&#34; мир між Палестиною та Ізраїлем</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 20:07:00+00:00">
22 июля 2019 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Біля берегів Мавританії горить український траулер" data-vr-contentbox-url="/2308920-blja-beregv-mavritan-gorit-ukranskij-trauler.html">
<a href="/2308920-blja-beregv-mavritan-gorit-ukranskij-trauler.html">
<div class="info">
<h3 data-vr-headline>Біля берегів Мавританії горить український траулер</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 19:35:00+00:00">
22 июля 2019 19:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Схід США накрило спекою" data-vr-contentbox-url="/2308923-shd-ssha-nakrilo-spekoju.html">
<a href="/2308923-shd-ssha-nakrilo-spekoju.html">
<div class="info">
<h3 data-vr-headline>Схід США накрило спекою</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 19:17:00+00:00">
22 июля 2019 19:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поліція Португалії затримала підозрюваного у підпалі лісу" data-vr-contentbox-url="/2308922-poltsja-portugal-zatrimala-pdozrjuvanogo-u-pdpal-lsu.html">
<a href="/2308922-poltsja-portugal-zatrimala-pdozrjuvanogo-u-pdpal-lsu.html">
<div class="info">
<h3 data-vr-headline>Поліція Португалії затримала підозрюваного у підпалі лісу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 19:03:00+00:00">
22 июля 2019 19:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії обирають прем&#39;єр-міністра" data-vr-contentbox-url="/2308914-u-velikj-britan-obirajut-premr-mnstra.html">
<a href="/2308914-u-velikj-britan-obirajut-premr-mnstra.html">
<div class="info">
<h3 data-vr-headline>У Великій Британії обирають прем&#39;єр-міністра</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 18:58:00+00:00">
22 июля 2019 18:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Блуждающего в больнице призрака сняли на камеру (видео)" data-vr-contentbox-url="/2308931-bluzhdajuschego-v-bolnitse-prizraka-snjali-na-kameru-video.html">
<a href="/2308931-bluzhdajuschego-v-bolnitse-prizraka-snjali-na-kameru-video.html">
<div class="info">
<h3 data-vr-headline>Блуждающего в больнице призрака сняли на камеру (видео)</h3>
<em class="date" data-date="2019-07-22 18:29:23+00:00">
22 июля 2019 18:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В FaceApp появилась новая опасность: пользователи под угрозой " data-vr-contentbox-url="/2308906-v-faceapp-pojavilas-novaja-opasnost-polzovateli-pod-ugrozoj.html">
<a href="/2308906-v-faceapp-pojavilas-novaja-opasnost-polzovateli-pod-ugrozoj.html">
<div class="info">
<h3 data-vr-headline>В FaceApp появилась новая опасность: пользователи под угрозой </h3>
<em class="date" data-date="2019-07-22 17:33:26+00:00">
22 июля 2019 17:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Жеребьевка Лиги Европы: определились соперники &#34;Зари&#34; и &#34;Мариуполя&#34;" data-vr-contentbox-url="/2308886-zherebevka-ligi-evropy-opredelilis-soperniki-zari-i-mariupolja.html">
<a href="/2308886-zherebevka-ligi-evropy-opredelilis-soperniki-zari-i-mariupolja.html">
<div class="info">
<h3 data-vr-headline>Жеребьевка Лиги Европы: определились соперники &#34;Зари&#34; и &#34;Мариуполя&#34;</h3>
<em class="date" data-date="2019-07-22 15:26:32+00:00">
22 июля 2019 15:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Жеребьевка Лиги чемпионов: Динамо&#34; узнало соперника в 3-м квалификационном раунде" data-vr-contentbox-url="/2308875-zherebevka-ligi-chempionov-dinamo-uznalo-sopernika-v-3-m-kvalifikatsionnom-raunde.html">
<a href="/2308875-zherebevka-ligi-chempionov-dinamo-uznalo-sopernika-v-3-m-kvalifikatsionnom-raunde.html">
<div class="info">
<h3 data-vr-headline>Жеребьевка Лиги чемпионов: Динамо&#34; узнало соперника в 3-м квалификационном раунде</h3>
<em class="date" data-date="2019-07-22 13:18:33+00:00">
22 июля 2019 13:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Нью-Йорку влаштували перегони немовлят" data-vr-contentbox-url="/2308868-u-nju-jorku-vlashtuvali-peregoni-nemovljat.html">
<a href="/2308868-u-nju-jorku-vlashtuvali-peregoni-nemovljat.html">
<div class="info">
<h3 data-vr-headline>У Нью-Йорку влаштували перегони немовлят</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 13:13:11+00:00">
22 июля 2019 13:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Santa Muerte: у Києві відбувся мексиканський нічний карнавал" data-vr-contentbox-url="/2308870-santa-muerte-u-kiv-vdbuvsja-meksikanskij-nchnij-karnaval.html">
<a href="/2308870-santa-muerte-u-kiv-vdbuvsja-meksikanskij-nchnij-karnaval.html">
<div class="info">
<h3 data-vr-headline>Santa Muerte: у Києві відбувся мексиканський нічний карнавал</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 13:09:09+00:00">
22 июля 2019 13:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ізраїль зносить палестинське поселення на околиці Єрусалима" data-vr-contentbox-url="/2308860-zral-znosit-palestinske-poselennja-na-okolits-rusalima.html">
<a href="/2308860-zral-znosit-palestinske-poselennja-na-okolits-rusalima.html">
<div class="info">
<h3 data-vr-headline>Ізраїль зносить палестинське поселення на околиці Єрусалима</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 13:05:05+00:00">
22 июля 2019 13:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії завершується голосування за кандидатуру прем’єр-міністра" data-vr-contentbox-url="/2308861-u-britan-zavershutsja-golosuvannja-za-kandidaturu-premr-mnstra.html">
<a href="/2308861-u-britan-zavershutsja-golosuvannja-za-kandidaturu-premr-mnstra.html">
<div class="info">
<h3 data-vr-headline>У Британії завершується голосування за кандидатуру прем’єр-міністра</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 13:03:03+00:00">
22 июля 2019 13:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибори-2019: на закордонних дільницях завершили підрахунок голосів" data-vr-contentbox-url="/2308867-vibori-2019-na-zakordonnih-dlnitsjah-zavershili-pdrahunok-golosv.html">
<a href="/2308867-vibori-2019-na-zakordonnih-dlnitsjah-zavershili-pdrahunok-golosv.html">
<div class="info">
<h3 data-vr-headline>Вибори-2019: на закордонних дільницях завершили підрахунок голосів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 12:59:51+00:00">
22 июля 2019 12:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На залізничному вокзалі влаштували шоу з конем (відео)" data-vr-contentbox-url="/2308805-na-zalznichnomu-vokzal-vlashtuvali-shou-z-konem-vdeo.html">
<a href="/2308805-na-zalznichnomu-vokzal-vlashtuvali-shou-z-konem-vdeo.html">
<div class="info">
<h3 data-vr-headline>На залізничному вокзалі влаштували шоу з конем (відео)</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 12:47:47+00:00">
22 июля 2019 12:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сербії влаштували регату для гумових човнів" data-vr-contentbox-url="/2308833-u-serb-vlashtuvali-regatu-dlja-gumovih-chovnv.html">
<a href="/2308833-u-serb-vlashtuvali-regatu-dlja-gumovih-chovnv.html">
<div class="info">
<h3 data-vr-headline>У Сербії влаштували регату для гумових човнів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 12:45:45+00:00">
22 июля 2019 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українець Артур Артманов посів третє місце у щорічному запливі через Босфор" data-vr-contentbox-url="/2308829-ukranets-artur-artmanov-posv-tret-mstse-u-schorchnomu-zapliv-cherez-bosfor.html">
<a href="/2308829-ukranets-artur-artmanov-posv-tret-mstse-u-schorchnomu-zapliv-cherez-bosfor.html">
<div class="info">
<h3 data-vr-headline>Українець Артур Артманов посів третє місце у щорічному запливі через Босфор</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 12:43:43+00:00">
22 июля 2019 12:43
</em>
</div>
 </a>
</li>
<li data-vr-contentbox="У США жертвами спеки стали шестеро людей" data-vr-contentbox-url="/2308835-u-ssha-zhertvami-speki-stali-shestero-ljudej.html">
<a href="/2308835-u-ssha-zhertvami-speki-stali-shestero-ljudej.html">
<div class="info">
<h3 data-vr-headline>У США жертвами спеки стали шестеро людей</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 12:41:41+00:00">
22 июля 2019 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лісові пожежі накоїли лиха у Португалії" data-vr-contentbox-url="/2308800-lsov-pozhezh-nakoli-liha-u-portugal.html">
<a href="/2308800-lsov-pozhezh-nakoli-liha-u-portugal.html">
<div class="info">
<h3 data-vr-headline>Лісові пожежі накоїли лиха у Португалії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 12:39:39+00:00">
22 июля 2019 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поблизу узбережжя Мавританії палає українське судно" data-vr-contentbox-url="/2308802-poblizu-uzberezhzhja-mavritan-pala-ukranske-sudno.html">
<a href="/2308802-poblizu-uzberezhzhja-mavritan-pala-ukranske-sudno.html">
<div class="info">
<h3 data-vr-headline>Поблизу узбережжя Мавританії палає українське судно</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 12:37:37+00:00">
22 июля 2019 12:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Британії провели щорічні перегони серед равликів" data-vr-contentbox-url="/2308836-u-britan-proveli-schorchn-peregoni-sered-ravlikv.html">
<a href="/2308836-u-britan-proveli-schorchn-peregoni-sered-ravlikv.html">
<div class="info">
<h3 data-vr-headline>У Британії провели щорічні перегони серед равликів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 11:13:13+00:00">
22 июля 2019 11:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибори-2019: як голосували за кордоном" data-vr-contentbox-url="/2308784-vibori-2019-jak-golosuvali-za-kordonom.html">
<a href="/2308784-vibori-2019-jak-golosuvali-za-kordonom.html">
<div class="info">
<h3 data-vr-headline>Вибори-2019: як голосували за кордоном</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 11:01:01+00:00">
22 июля 2019 11:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У главного тренера &#34;Динамо&#34; во время матча случился сердечный приступ" data-vr-contentbox-url="/2308809-u-glavnogo-trenera-dinamo-vo-vremja-matcha-sluchilsja-serdechnyj-pristup.html">
<a href="/2308809-u-glavnogo-trenera-dinamo-vo-vremja-matcha-sluchilsja-serdechnyj-pristup.html">
<div class="info">
<h3 data-vr-headline>У главного тренера &#34;Динамо&#34; во время матча случился сердечный приступ</h3>
 <em class="date" data-date="2019-07-22 09:12:18+00:00">
22 июля 2019 09:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гонконгом прокотилася нова хвиля масових протестів" data-vr-contentbox-url="/2308801-gonkongom-prokotilasja-nova-hvilja-masovih-protestv.html">
<a href="/2308801-gonkongom-prokotilasja-nova-hvilja-masovih-protestv.html">
<div class="info">
<h3 data-vr-headline>Гонконгом прокотилася нова хвиля масових протестів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-22 08:59:51+00:00">
22 июля 2019 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волочкова впервые прокомментировала слухи о предстоящей свадьбе" data-vr-contentbox-url="/2308797-volochkova-vpervye-prokommentirovala-sluhi-o-predstojaschej-svadbe.html">
<a href="/2308797-volochkova-vpervye-prokommentirovala-sluhi-o-predstojaschej-svadbe.html">
<div class="info">
<h3 data-vr-headline>Волочкова впервые прокомментировала слухи о предстоящей свадьбе</h3>
<em class="date" data-date="2019-07-22 08:14:59+00:00">
22 июля 2019 08:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Британии чайка унесла собаку" data-vr-contentbox-url="/2308791-v-britanii-chajka-unesla-sobaku.html">
<a href="/2308791-v-britanii-chajka-unesla-sobaku.html">
<div class="info">
<h3 data-vr-headline>В Британии чайка унесла собаку</h3>
<em class="date" data-date="2019-07-22 07:52:14+00:00">
22 июля 2019 07:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Запросіть уже Зеленського до США&#34;: як проходило голосування у Сполучених Штатах" data-vr-contentbox-url="/2308764-zaprost-uzhe-zelenskogo-do-ssha-jak-prohodilo-golosuvannja-u-spoluchenih-shtatah.html">
<a href="/2308764-zaprost-uzhe-zelenskogo-do-ssha-jak-prohodilo-golosuvannja-u-spoluchenih-shtatah.html">
<div class="info">
<h3 data-vr-headline>&#34;Запросіть уже Зеленського до США&#34;: як проходило голосування у Сполучених Штатах</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-21 22:29:00+00:00">
21 июля 2019 22:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Позорище&#34;: Ольгу Бузову уличили в обмане (видео)" data-vr-contentbox-url="/2308666-pozorische-olgu-buzovu-ulichili-v-obmane-video.html">
<a href="/2308666-pozorische-olgu-buzovu-ulichili-v-obmane-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Позорище&#34;: Ольгу Бузову уличили в обмане (видео)</h3>
<em class="date" data-date="2019-07-21 18:50:11+00:00">
21 июля 2019 18:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралії, Японії та Південній Кореї завершилися голосування на виборчих дільницях" data-vr-contentbox-url="/2308633-v-avstral-japon-ta-pvdennj-kore-zavershilisja-golosuvannja-na-viborchih-dlnitsjah.html">
<a href="/2308633-v-avstral-japon-ta-pvdennj-kore-zavershilisja-golosuvannja-na-viborchih-dlnitsjah.html">
<div class="info">
<h3 data-vr-headline>В Австралії, Японії та Південній Кореї завершилися голосування на виборчих дільницях</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-21 17:37:37+00:00">
21 июля 2019 17:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="За кордоном відкрилися перші виборчі дільниці" data-vr-contentbox-url="/2308555-za-kordonom-vdkrilisja-persh-viborch-dlnits.html">
<a href="/2308555-za-kordonom-vdkrilisja-persh-viborch-dlnits.html">
<div class="info">
<h3 data-vr-headline>За кордоном відкрилися перші виборчі дільниці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-21 14:41:41+00:00">
21 июля 2019 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пакьяо - Турман: результаты яркого боя (видео)" data-vr-contentbox-url="/2308568-pakjao-turman-kto-pobedil-v-jarkom-boju.html">
<a href="/2308568-pakjao-turman-kto-pobedil-v-jarkom-boju.html">
<div class="info">
<h3 data-vr-headline>Пакьяо - Турман: результаты яркого боя (видео)</h3>
<em class="date" data-date="2019-07-21 11:58:35+00:00">
21 июля 2019 11:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Квентин Тарантино завершает кинокарьеру " data-vr-contentbox-url="/2308564-kventin-tarantino-zavershaet-kinokareru.html">
<a href="/2308564-kventin-tarantino-zavershaet-kinokareru.html">
<div class="info">
<h3 data-vr-headline>Квентин Тарантино завершает кинокарьеру </h3>
<em class="date" data-date="2019-07-21 11:20:52+00:00">
21 июля 2019 11:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралії знайшли пляшку з листом 50-річної давнини" data-vr-contentbox-url="/2308522-v-avstral-znajshli-pljashku-z-listom-50-rchno-davnini.html">
<a href="/2308522-v-avstral-znajshli-pljashku-z-listom-50-rchno-davnini.html">
<div class="info">
<h3 data-vr-headline>В Австралії знайшли пляшку з листом 50-річної давнини</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-20 21:27:27+00:00">
20 июля 2019 21:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Агресивні медузи зірвали купальний сезон в Ізраїлі" data-vr-contentbox-url="/2308523-agresivn-meduzi-zrvali-kupalnij-sezon-v-zral.html">
<a href="/2308523-agresivn-meduzi-zrvali-kupalnij-sezon-v-zral.html">
<div class="info">
<h3 data-vr-headline>Агресивні медузи зірвали купальний сезон в Ізраїлі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-20 21:23:23+00:00">
20 июля 2019 21:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина запроваджує обов&#39;язкову вакцинацію для школярів від кору" data-vr-contentbox-url="/2308509-nmechchina-zaprovadzhu-obovjazkovu-vaktsinatsju-dlja-shkoljarv.html">
<a href="/2308509-nmechchina-zaprovadzhu-obovjazkovu-vaktsinatsju-dlja-shkoljarv.html">
<div class="info">
<h3 data-vr-headline>Німеччина запроваджує обов&#39;язкову вакцинацію для школярів від кору</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-20 21:05:05+00:00">
20 июля 2019 21:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Державний борг США встановив новий рекорд" data-vr-contentbox-url="/2308510-derzhavnij-borg-ssha-vstanoviv-novij-rekord.html">
<a href="/2308510-derzhavnij-borg-ssha-vstanoviv-novij-rekord.html">
<div class="info">
<h3 data-vr-headline>Державний борг США встановив новий рекорд</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-20 20:57:57+00:00">
20 июля 2019 20:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Международный кубок чемпионов: &#34;Манчестер Юнайтед&#34; разобрался с &#34;Интером&#34;" data-vr-contentbox-url="/2308528-mezhdunarodnyj-kubok-chempionov-manchester-junajted-razobralsja-s-interom.html">
<a href="/2308528-mezhdunarodnyj-kubok-chempionov-manchester-junajted-razobralsja-s-interom.html">
<div class="info">
<h3 data-vr-headline>Международный кубок чемпионов: &#34;Манчестер Юнайтед&#34; разобрался с &#34;Интером&#34;</h3>
<em class="date" data-date="2019-07-20 20:46:22+00:00">
20 июля 2019 20:46
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Германии самолет разбился возле гипермаркета, есть жертвы" data-vr-contentbox-url="/2308502-v-germanii-samolet-razbilsja-vozle-gipermarketa-est-zhertvy.html">
<a href="/2308502-v-germanii-samolet-razbilsja-vozle-gipermarketa-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В Германии самолет разбился возле гипермаркета, есть жертвы</h3>
<em class="date" data-date="2019-07-20 17:58:37+00:00">
20 июля 2019 17:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Унесли на носилках: боксер получил страшную травму (фото)" data-vr-contentbox-url="/2308490-unesli-na-nosilkah-bokser-poluchil-strashnuju-travmu-foto.html">
<a href="/2308490-unesli-na-nosilkah-bokser-poluchil-strashnuju-travmu-foto.html">
<div class="info">
<h3 data-vr-headline>Унесли на носилках: боксер получил страшную травму (фото)</h3>
<em class="date" data-date="2019-07-20 14:38:19+00:00">
20 июля 2019 14:38
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Известная топ-модель получила три года за дебош в самолете" data-vr-contentbox-url="/2308482-izvestnaja-top-model-poluchila-tri-goda-za-debosh-v-samolete.html">
<a href="/2308482-izvestnaja-top-model-poluchila-tri-goda-za-debosh-v-samolete.html">
<div class="info">
 <h3 data-vr-headline>Известная топ-модель получила три года за дебош в самолете</h3>
<em class="date" data-date="2019-07-20 13:44:42+00:00">
20 июля 2019 13:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ливерпуль&#34; и &#34;Боруссия&#34; устроили голевую перестрелку в предсезонном матче (видео)" data-vr-contentbox-url="/2308481-liverpul-i-borussija-d-ustroili-golevuju-perestrelku-v-predsezonnom-matche-video.html">
<a href="/2308481-liverpul-i-borussija-d-ustroili-golevuju-perestrelku-v-predsezonnom-matche-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Ливерпуль&#34; и &#34;Боруссия&#34; устроили голевую перестрелку в предсезонном матче (видео)</h3>
<em class="date" data-date="2019-07-20 12:56:13+00:00">
20 июля 2019 12:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США самолет приземлился в океан (видео)" data-vr-contentbox-url="/2308477-v-ssha-samolet-prizemlilsja-v-okean-video.html">
<a href="/2308477-v-ssha-samolet-prizemlilsja-v-okean-video.html">
<div class="info">
<h3 data-vr-headline>В США самолет приземлился в океан (видео)</h3>
<em class="date" data-date="2019-07-20 12:18:32+00:00">
20 июля 2019 12:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В страшном ДТП погибли девять человек" data-vr-contentbox-url="/2308476-v-strashnom-dtp-pogibli-devjat-chelovek.html">
<a href="/2308476-v-strashnom-dtp-pogibli-devjat-chelovek.html">
<div class="info">
<h3 data-vr-headline>В страшном ДТП погибли девять человек</h3>
<em class="date" data-date="2019-07-20 11:52:19+00:00">
20 июля 2019 11:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Венеции оштрафовали туристов на 950 евро" data-vr-contentbox-url="/2308468-v-venetsii-oshtrafovali-turistov-na-950-evro.html">
<a href="/2308468-v-venetsii-oshtrafovali-turistov-na-950-evro.html">
<div class="info">
<h3 data-vr-headline>В Венеции оштрафовали туристов на 950 евро</h3>
<em class="date" data-date="2019-07-20 10:40:53+00:00">
20 июля 2019 10:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="США ввели новые санкции" data-vr-contentbox-url="/2308466-ssha-vveli-novye-sanktsii.html">
<a href="/2308466-ssha-vveli-novye-sanktsii.html">
<div class="info">
<h3 data-vr-headline>США ввели новые санкции</h3>
<em class="date" data-date="2019-07-20 09:10:23+00:00">
20 июля 2019 09:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Где мой муж?&#34;: Пугачева насмешила фанатов (видео)" data-vr-contentbox-url="/2308453-gde-moj-muzh-pugacheva-nasmeshila-fanatov-video.html">
<a href="/2308453-gde-moj-muzh-pugacheva-nasmeshila-fanatov-video.html">
<div class="info">
<h3 data-vr-headline>&#34;Где мой муж?&#34;: Пугачева насмешила фанатов (видео)</h3>
<em class="date" data-date="2019-07-20 08:30:03+00:00">
20 июля 2019 08:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ограбление года: китайцы прокопали туннель под фабрикой Apple" data-vr-contentbox-url="/2308304-ograblenie-goda-kitajtsy-prokopali-tunnel-pod-fabrikoj-apple.html">
<a href="/2308304-ograblenie-goda-kitajtsy-prokopali-tunnel-pod-fabrikoj-apple.html">
<div class="info">
<h3 data-vr-headline>Ограбление года: китайцы прокопали туннель под фабрикой Apple</h3>
<em class="date" data-date="2019-07-20 01:20:13+00:00">
20 июля 2019 01:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Обманул Microsoft на $10 млн: в США арестовали украинца" data-vr-contentbox-url="/2308302-obmanul-microsoft-na-10-mln-v-ssha-arestovali-ukraintsa.html">
<a href="/2308302-obmanul-microsoft-na-10-mln-v-ssha-arestovali-ukraintsa.html">
<div class="info">
<h3 data-vr-headline>Обманул Microsoft на $10 млн: в США арестовали украинца</h3>
<em class="date" data-date="2019-07-20 00:40:05+00:00">
20 июля 2019 00:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="13-летний мальчик угнал два самолета" data-vr-contentbox-url="/2308420-13-letnij-malchik-ugnal-dva-samoleta.html">
<a href="/2308420-13-letnij-malchik-ugnal-dva-samoleta.html">
<div class="info">
<h3 data-vr-headline>13-летний мальчик угнал два самолета</h3>
<em class="date" data-date="2019-07-19 22:42:45+00:00">
19 июля 2019 22:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кінець епохи приватності: як боротися проти маніпуляцій персональними даними інтернет-користувачів" data-vr-contentbox-url="/2308447-knets-epohi-privatnost-jak-borotisja-proti-manpuljatsj-personalnimi-danimi-nternet-koristuvachv.html">
<a href="/2308447-knets-epohi-privatnost-jak-borotisja-proti-manpuljatsj-personalnimi-danimi-nternet-koristuvachv.html">
<div class="info">
<h3 data-vr-headline>Кінець епохи приватності: як боротися проти маніпуляцій персональними даними інтернет-користувачів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 21:17:00+00:00">
19 июля 2019 21:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Двійники Гемінгвея зібралися у Флориді" data-vr-contentbox-url="/2308411-dvjniki-gemngveja-zbralisja-u-florid.html">
<a href="/2308411-dvjniki-gemngveja-zbralisja-u-florid.html">
<div class="info">
<h3 data-vr-headline>Двійники Гемінгвея зібралися у Флориді</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 19:55:00+00:00">
19 июля 2019 19:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Швейцарці зібралися на фестиваль вина" data-vr-contentbox-url="/2308413-shvejtsarts-zbralisja-na-festival-vina.html">
<a href="/2308413-shvejtsarts-zbralisja-na-festival-vina.html">
<div class="info">
 <h3 data-vr-headline>Швейцарці зібралися на фестиваль вина</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 19:51:00+00:00">
19 июля 2019 19:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд довів вину Нідерландів у різанині у Сребрениці" data-vr-contentbox-url="/2308409-sud-dovv-vinu-nderlandv-u-rzanin-u-srebrenits.html">
<a href="/2308409-sud-dovv-vinu-nderlandv-u-rzanin-u-srebrenits.html">
<div class="info">
<h3 data-vr-headline>Суд довів вину Нідерландів у різанині у Сребрениці</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 19:13:00+00:00">
19 июля 2019 19:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Корабель США знищив безпілотник Ірану" data-vr-contentbox-url="/2308407-korabel-ssha-znischiv-bezplotnik-ranu.html">
<a href="/2308407-korabel-ssha-znischiv-bezplotnik-ranu.html">
<div class="info">
<h3 data-vr-headline>Корабель США знищив безпілотник Ірану</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 19:07:00+00:00">
19 июля 2019 19:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Афинах произошло мощное землетрясение" data-vr-contentbox-url="/2308397-v-afinah-proizoshlo-moschnoe-zemletrjasenie.html">
<a href="/2308397-v-afinah-proizoshlo-moschnoe-zemletrjasenie.html">
<div class="info">
<h3 data-vr-headline>В Афинах произошло мощное землетрясение</h3>
<em class="date" data-date="2019-07-19 19:01:16+00:00">
19 июля 2019 19:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутатів Бундестагу відкликають з відпусток" data-vr-contentbox-url="/2308406-deputatv-bundestagu-vdklikajut-z-vdpustok.html">
<a href="/2308406-deputatv-bundestagu-vdklikajut-z-vdpustok.html">
<div class="info">
<h3 data-vr-headline>Депутатів Бундестагу відкликають з відпусток</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 18:59:00+00:00">
19 июля 2019 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Помста митцям: поліція Японії з&#39;ясувала мотиви нападника на аніместудію" data-vr-contentbox-url="/2308410-pomsta-mittsjam-poltsja-japon-zjasuvala-motivi-napadnika-na-anmestudju.html">
<a href="/2308410-pomsta-mittsjam-poltsja-japon-zjasuvala-motivi-napadnika-na-anmestudju.html">
<div class="info">
<h3 data-vr-headline>Помста митцям: поліція Японії з&#39;ясувала мотиви нападника на аніместудію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 18:47:00+00:00">
19 июля 2019 18:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Провалы в памяти: Джошуа сделал откровенное признание о бое с Руисом" data-vr-contentbox-url="/2308366-provaly-v-pamjati-dzhoshua-sdelal-otkrovennoe-priznanie-o-boe-s-ruisom.html">
<a href="/2308366-provaly-v-pamjati-dzhoshua-sdelal-otkrovennoe-priznanie-o-boe-s-ruisom.html">
<div class="info">
<h3 data-vr-headline>Провалы в памяти: Джошуа сделал откровенное признание о бое с Руисом</h3>
<em class="date" data-date="2019-07-19 17:06:22+00:00">
19 июля 2019 17:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Альпах разбился самолет, есть погибшие" data-vr-contentbox-url="/2308316-v-alpah-razbilsja-samolet-est-pogibshie.html">
<a href="/2308316-v-alpah-razbilsja-samolet-est-pogibshie.html">
<div class="info">
<h3 data-vr-headline>В Альпах разбился самолет, есть погибшие</h3>
<em class="date" data-date="2019-07-19 13:22:47+00:00">
19 июля 2019 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Флориді відбудеться конкурс двійників Ернеста Гемінгвея" data-vr-contentbox-url="/2308338-u-florid-vdbudetsja-konkurs-dvjnikv-ernesta-gemngveja.html">
<a href="/2308338-u-florid-vdbudetsja-konkurs-dvjnikv-ernesta-gemngveja.html">
<div class="info">
<h3 data-vr-headline>У Флориді відбудеться конкурс двійників Ернеста Гемінгвея</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 13:01:00+00:00">
19 июля 2019 13:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Коста-Риці розважають туристів моторошним видовищем" data-vr-contentbox-url="/2308341-na-kosta-rits-rozvazhajut-turistv-motoroshnim-vidovischem-2.html">
<a href="/2308341-na-kosta-rits-rozvazhajut-turistv-motoroshnim-vidovischem-2.html">
<div class="info">
<h3 data-vr-headline>На Коста-Риці розважають туристів моторошним видовищем</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 12:55:00+00:00">
19 июля 2019 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ювілейний Комік-Кон у США зібрав шанувальників фентезі з усього світу" data-vr-contentbox-url="/2308342-juvlejnij-komk-kon-u-ssha-zbrav-shanuvalnikv-fentez-z-usogo-svtu-2.html">
<a href="/2308342-juvlejnij-komk-kon-u-ssha-zbrav-shanuvalnikv-fentez-z-usogo-svtu-2.html">
<div class="info">
<h3 data-vr-headline>Ювілейний Комік-Кон у США зібрав шанувальників фентезі з усього світу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 12:51:00+00:00">
19 июля 2019 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вибух в Афганістані: загинули люди" data-vr-contentbox-url="/2308329-vibuh-v-afganstan-zaginuli-ljudi.html">
<a href="/2308329-vibuh-v-afganstan-zaginuli-ljudi.html">
<div class="info">
<h3 data-vr-headline>Вибух в Афганістані: загинули люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 12:37:00+00:00">
19 июля 2019 12:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Масове вбивство в Японії: поліція з&#39;ясувала мотиви нападника" data-vr-contentbox-url="/2308331-masove-vbivstov-v-japon-poltsja-zjasuvala-motivi-napadnika.html">
<a href="/2308331-masove-vbivstov-v-japon-poltsja-zjasuvala-motivi-napadnika.html">
<div class="info">
<h3 data-vr-headline>Масове вбивство в Японії: поліція з&#39;ясувала мотиви нападника</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 12:35:00+00:00">
19 июля 2019 12:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Депутатів Бундестагу відкликають з відпусток на 80 хвилин" data-vr-contentbox-url="/2308328-deputatv-bundestagu-vdklikajut-z-vdpustok-na-80-hvilin.html">
<a href="/2308328-deputatv-bundestagu-vdklikajut-z-vdpustok-na-80-hvilin.html">
<div class="info">
<h3 data-vr-headline>Депутатів Бундестагу відкликають з відпусток на 80 хвилин</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 12:17:00+00:00">
19 июля 2019 12:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нова очільниця Єврокомісії закликала зберегти санкції проти Росії" data-vr-contentbox-url="/2308317-nova-ochlnitsja-vrokoms-zaklikala-zberegti-sankts-proti-ros.html">
<a href="/2308317-nova-ochlnitsja-vrokoms-zaklikala-zberegti-sankts-proti-ros.html">
<div class="info">
<h3 data-vr-headline>Нова очільниця Єврокомісії закликала зберегти санкції проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 12:15:00+00:00">
19 июля 2019 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Захоплення українських моряків: США запровадить санкції проти Росії" data-vr-contentbox-url="/2308318-zahoplennja-ukranskih-morjakv-ssha-zaprovadit-sankts-proti-ros.html">
<a href="/2308318-zahoplennja-ukranskih-morjakv-ssha-zaprovadit-sankts-proti-ros.html">
<div class="info">
<h3 data-vr-headline>Захоплення українських моряків: США запровадить санкції проти Росії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-07-19 12:13:00+00:00">
19 июля 2019 12:13
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2019/07/23/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Xiaomi создала самый мощный смартфон в мире: в чем секрет" data-vr-contentbox-url="/2308895-xiaomi-sozdala-samyj-moschnyj-smartfon-v-mire-v-chem-sekret.html">
<a href="/2308895-xiaomi-sozdala-samyj-moschnyj-smartfon-v-mire-v-chem-sekret.html">
<span class="visual">
1
<img src="/media/pictures/2019/7/22/thumbs/69x69/xiaomi-black-shark-2-pro-foto-the-verge_rect_2fd5bdb9c9ebd3d88a0e0935a17a8baf.jpg" width="69" height="69" alt="Xiaomi создала самый мощный смартфон в мире: в чем секрет">
</span>
<p data-vr-headline>
Xiaomi создала самый мощный смартфон в мире: в чем секрет
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Уберите этот отстой&#34;: Наташа Королева в лосинах шокировала поклонников" data-vr-contentbox-url="/2308996-uberite-etot-otstoj-natasha-koroleva-v-losinah-shokirovala-poklonnikov.html">
<a href="/2308996-uberite-etot-otstoj-natasha-koroleva-v-losinah-shokirovala-poklonnikov.html">
<span class="visual">
2
<img src="/media/pictures/2019/7/23/thumbs/69x69/natasha-koroleva-foto-bigmirnet_rect_ee0d140ff16bd5f70a432c2e3435772a.jpg" width="69" height="69" alt="&#34;Уберите этот отстой&#34;: Наташа Королева в лосинах шокировала поклонников">
</span>
<p data-vr-headline>
&#34;Уберите этот отстой&#34;: Наташа Королева в лосинах шокировала поклонников
</p>
</a>
</li>
<li data-vr-contentbox="Приметы на 23 июля: что нельзя делать в день Антония " data-vr-contentbox-url="/2308959-primety-na-23-ijulja-chto-nelzja-delat-v-den-antonija.html">
<a href="/2308959-primety-na-23-ijulja-chto-nelzja-delat-v-den-antonija.html">
<span class="visual">
3
<img src="/media/pictures/2019/7/22/thumbs/69x69/foto-primety-na-23-ijulja_rect_f1c2ee1bf26ca04713eb2af2e8902a6c.jpg" width="69" height="69" alt="Приметы на 23 июля: что нельзя делать в день Антония ">
</span>
 <p data-vr-headline>
Приметы на 23 июля: что нельзя делать в день Антония
</p>
</a>
</li>
<li data-vr-contentbox="Лунный календарь стрижек на август 2019" data-vr-contentbox-url="/2308449-lunnyj-kalendar-strizhek-na-avgust-2019.html">
<a href="/2308449-lunnyj-kalendar-strizhek-na-avgust-2019.html">
<span class="visual">
4
<img src="/media/pictures/2019/7/19/thumbs/69x69/lunnyj-kalendar-strizhek-na-avgust-2019-foto-pixabay_rect_a9916a83cd118ffe0d0287b3192c0a08.jpg" width="69" height="69" alt="Лунный календарь стрижек на август 2019">
</span>
<p data-vr-headline>
Лунный календарь стрижек на август 2019
</p>
</a>
</li>
<li data-vr-contentbox="Знаки судьбы: как распознать послания свыше " data-vr-contentbox-url="/2308894-znaki-sudby-kak-raspoznat-poslanija-svyshe.html">
<a href="/2308894-znaki-sudby-kak-raspoznat-poslanija-svyshe.html">
<span class="visual">
5
<img src="/media/pictures/2019/7/22/thumbs/69x69/foto-psi-faktor_rect_d4642ff223f05608224cb71e5174a6bd.jpg" width="69" height="69" alt="Знаки судьбы: как распознать послания свыше ">
</span>
<p data-vr-headline>
Знаки судьбы: как распознать послания свыше
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="День Казанской иконы Божией Матери: приметы и суеверия " data-vr-contentbox-url="/2308474-den-kazanskoj-ikony-bozhiej-materi-primety-i-sueverija.html">
<a href="/2308474-den-kazanskoj-ikony-bozhiej-materi-primety-i-sueverija.html">
<span class="visual">
1
<img src="/media/pictures/2019/7/20/thumbs/69x69/foto-den-kazanskoj-ikony-bozhiej-materi_rect_f06b70329b2dfb5e2c88c16b73ba6e67.jpg" width="69" height="69" alt="День Казанской иконы Божией Матери: приметы и суеверия ">
</span>
<p data-vr-headline>
День Казанской иконы Божией Матери: приметы и суеверия
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Разврат и деградация&#34;: эпатажная Maruv шокировала фанатов" data-vr-contentbox-url="/2308755-razvrat-i-degradatsija-epatazhnaja-maruv-shokirovala-fanatov.html">
<a href="/2308755-razvrat-i-degradatsija-epatazhnaja-maruv-shokirovala-fanatov.html">
<span class="visual">
2
<img src="/media/pictures/2019/7/21/thumbs/69x69/foto-instagramcommaruvofficial_rect_2daa610afb2c8e07a3cb75b5bc193093.jpg" width="69" height="69" alt="&#34;Разврат и деградация&#34;: эпатажная Maruv шокировала фанатов">
</span>
<p data-vr-headline>
&#34;Разврат и деградация&#34;: эпатажная Maruv шокировала фанатов
</p>
</a>
</li>
<li data-vr-contentbox="Приметы на 22 июля: что нельзя делать в день Кирилла " data-vr-contentbox-url="/2308609-primety-na-22-ijulja-chto-nelzja-delat-v-den-kirilla.html">
<a href="/2308609-primety-na-22-ijulja-chto-nelzja-delat-v-den-kirilla.html">
<span class="visual">
3
<img src="/media/pictures/2019/7/21/thumbs/69x69/foto-primety-na-22-ijulja_rect_994d2ed06f7655950d2f8c4325da2820.jpg" width="69" height="69" alt="Приметы на 22 июля: что нельзя делать в день Кирилла ">
</span>
<p data-vr-headline>
Приметы на 22 июля: что нельзя делать в день Кирилла
</p>
</a>
</li>
<li data-vr-contentbox="Под Киевом зверски зарезали мужчину (видео)" data-vr-contentbox-url="/2308774-pod-kievom-zverski-zarezali-zhurnalista-video.html">
<a href="/2308774-pod-kievom-zverski-zarezali-zhurnalista-video.html">
<span class="visual">
4
<img src="/media/pictures/2019/7/21/thumbs/69x69/foto-pidsumkycomua_rect_d2ba5a54590d3cf6d67b66d8bbe5a370.jpg" width="69" height="69" alt="Под Киевом зверски зарезали мужчину (видео)">
</span>
<p data-vr-headline>
Под Киевом зверски зарезали мужчину (видео)
</p>
</a>
</li>
<li data-vr-contentbox="Под Херсоном женщина утонула на глазах у сына " data-vr-contentbox-url="/2308772-pod-hersonom-zhenschina-utonula-na-glazah-u-syna.html">
<a href="/2308772-pod-hersonom-zhenschina-utonula-na-glazah-u-syna.html">
<span class="visual">
5
<img src="/media/pictures/2019/7/21/thumbs/69x69/foto-hurriyyetorg_rect_599eff1eda365369d3fda1a461a0a944.jpg" width="69" height="69" alt="Под Херсоном женщина утонула на глазах у сына ">
</span>
<p data-vr-headline>
Под Херсоном женщина утонула на глазах у сына
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2019/7/23/12/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2019/07/23/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
 <footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2019/7/23/12/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2019/07/23/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2309076-v-kieve-vo-vremja-pozhara-pogibla-pensionerka.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2019-07-23 15:33:53
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>