<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2425989-v-ukraine-sozdali-novyj-fond-garantij.html" />
<meta name="description" content="Парламент поддержал во втором чтении и в целом законопроект № 3205-2">
<meta name="author" content="Наталия Клюева">
<meta itemprop="author" content="Наталия Клюева">
<meta property="og:title" content="В Украине создали новый фонд гарантий" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2425989-v-ukraine-sozdali-novyj-fond-garantij.html" />
<meta property="og:description" content="Парламент поддержал во втором чтении и в целом законопроект № 3205-2" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2021-11-04 22:56:01+02:02" />
<meta property="article:section" content="ДЕНЬГИ" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="люди" />
<meta property="article:tag" content="парламент" />
<meta property="article:tag" content="Сельское хозяйство" />
<meta property="article:tag" content="Деньги" />
<meta property="twitter:url" content="https://podrobnosti.ua/2425989-v-ukraine-sozdali-novyj-fond-garantij.html" />
<meta itemprop="name" content="В Украине создали новый фонд гарантий">
<meta itemprop="headline" content="В Украине создали новый фонд гарантий">
<meta itemprop="description" content="Парламент поддержал во втором чтении и в целом законопроект № 3205-2">
<meta itemprop="datePublished" content="2021-11-04T20:54:01+00:00">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="/images/logo.png">
<meta itemprop="width" content="160">
<meta itemprop="height" content="19">
</div>
<meta itemprop="name" content="Подробности">
</div>
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2021/11/4/thumbs/472x246/selskoe-hozjajstvo_rect_d471c1cf00eebe2e520d61937695ccc4.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2021/11/4/thumbs/435x375/selskoe-hozjajstvo_rect_d471c1cf00eebe2e520d61937695ccc4.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="В Украине создали новый фонд гарантий">
<meta name="twitter:description" content="Парламент поддержал во втором чтении и в целом законопроект № 3205-2">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2021/11/4/thumbs/472x246/selskoe-hozjajstvo_rect_d471c1cf00eebe2e520d61937695ccc4.jpg">
<title>
            В Украине создали новый фонд гарантий | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/14cee0f41d26.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2425989-v-ukraine-sozdali-novyj-fond-garantij.html",
            page_title: "В Украине создали новый фонд гарантий",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Наталия Клюева"],
                article_categories: ["ДЕНЬГИ"],
                article_subcategories: ["Украина", "Общество", "люди", "парламент", "Сельское хозяйство", "Деньги", ],
                article_type: "default",
                article_word_count: "2240",
                article_publication_date: "Thu, 04 Nov 2021 22:56:01 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/267b5fea1bcd.js"></script>
<script type="text/javascript" src="/static/cache/js/fa930f7aad4f.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/444017720818.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<link rel="stylesheet" href="/static/cache/css/38ae09326a70.css" type="text/css" />
<script type="text/javascript" src="/static/cache/js/23b4e493350f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2425989) === false){
                $.ajax({
                    url: '/update-visited/2425989/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button hide-medium-show-other">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<a href="/add-user-news-pw/" class="report-link button" style="background: #006af2;margin-right: 0.5em;">
<span>МИР чи ВІЙНА</span><span>МИР чи ВІЙНА</span>
</a>
<nav id="nav">
<a href="/all/archive/2021/11/04/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2021/11/04/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2021/11/4/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2021/11/04/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li class="header-active-category">
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" style="object-fit: fill;" class="video-js vjs-default-skin vjs-16-9" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>

        window.initLivePlayer = function() {
            window.livePlayerInitiated = true;

            window.livePlayer.play();
        }


        function runPlayer () {
            videojs('live-player', {fluid: true}).ready(function(){
                window.livePlayer = this;
            });
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() {
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2425989-v-ukraine-sozdali-novyj-fond-garantij.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2425989-v-ukraine-sozdali-novyj-fond-garantij.html&text=%D0%92%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D1%84%D0%BE%D0%BD%D0%B4%20%D0%B3%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%B9 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#79461b161d0044110d0d090a43565609161d0b161b17160a0d10570c18564b4d4b4c404140540f540c120b1810171c540a16031d1815105417160f0013541f16171d541e180b18170d101357110d1415">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" data-io-article-url="https://podrobnosti.ua/2425989-v-ukraine-sozdali-novyj-fond-garantij.html" data-vr-zone="Новость" data-vr-contentbox="В Украине создали новый фонд гарантий" data-vr-contentbox-url="/2425989-v-ukraine-sozdali-novyj-fond-garantij.html">
<h1 data-vr-headline>В Украине создали новый фонд гарантий
<a id="article_edit_link" class="hidden" href="/admin/core/article/2425989/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">04 ноября 2021 22:56</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/natalija-kljueva/">
Наталия Клюева
</a></span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Сельское хозяйство " src="/media/pictures/2021/11/4/thumbs/740x415/selskoe-hozjajstvo_rect_d471c1cf00eebe2e520d61937695ccc4.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Сельское хозяйство <br>
Источник: Pexels
</span>
</div>

<div itemprop="description" id="article_content"><p>В четверг, 4 ноября, парламент поддержал во втором чтении и в целом законопроект о&nbsp;Фонде частичного гарантирования кредитов в сельском хозяйстве с независимой корпоративной структурой управления.</p>
<p><strong>Целью деятельности Фонда является</strong> поддержка малых и средних субъектов предпринимательства, осуществляющих деятельность в сельском хозяйстве (в собственности и/или пользовании которых находятся земли сельскохозяйственного назначения в объемах, не превышающих 500 гектаров), осуществляющих первичное производство сельскохозяйственной продукции путем гарантирования исполнения обязательств таких субъектов предпринимательства по кредитным договорам с целью создания условий для стабильного функционирования сельского хозяйства в Украине.</p>
<p>Во избежание возможного нецелевого использования средств и/или злоупотребления при определении направлений их использования <strong>законопроект дополнен следующими критериями</strong>:</p>
<ul>
<li>Фонд предоставляет гарантии в объеме до 50 процентов непогашенной суммы основного долга;</li>
<li>Фонд предоставляет гарантии на срок действия кредитного договора, но не более 10 лет;</li>
<li>объем предоставленных непокрытых гарантий не может превышать более чем в четыре раза размер регулятивного капитала Фонда, порядок определения которого устанавливается органом, осуществляющим государственное регулирование рынков финансовых услуг.</li>
</ul>
<p>Ранее мы писали о том, что&nbsp;в Пенсионном фонде рассказали, <a href="https://podrobnosti.ua/2422974-v-pensionnom-fonde-rasskazali-kak-podtverdit-stazh-pri-utere-trudovoj-knizhki.html" target="_blank">как подтвердить стаж при утере трудовой книжки</a>.&nbsp;<a class="button_1604929511605" href="https://t.me/podrobnosti_ua" style="font-size: 16px !important; display: inline-block !important; text-decoration-line: none !important; background-color: rgb(255, 255, 255) !important; color: rgb(0, 106, 242) !important; border: 3px solid rgb(0, 106, 242) !important; border-radius: 5px !important; padding: 0px 2px !important; transition: all 0.8s ease 0s !important;" target="_blank">Подписывайтесь на наш Telegram-канал&nbsp;</a>&nbsp;и узнавайте первыми о главных событиях в Украине и мире.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2425989-v-ukraine-sozdali-novyj-fond-garantij.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2425989-v-ukraine-sozdali-novyj-fond-garantij.html&text=%D0%92%20%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5%20%D1%81%D0%BE%D0%B7%D0%B4%D0%B0%D0%BB%D0%B8%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%20%D1%84%D0%BE%D0%BD%D0%B4%20%D0%B3%D0%B0%D1%80%D0%B0%D0%BD%D1%82%D0%B8%D0%B9 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/chelovek-ljudi/">люди</a></li>
<li><a href="/tag/parlament-2/">парламент</a></li>
<li><a href="/tag/selskoe-hozjajstvo/">Сельское хозяйство</a></li>
<li><a href="/tag/ekon-otrasli/">Деньги</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'podrobnosti-tizers.online';</script>
<script src="//podrobnosti-tizers.online/Ulg/As.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="Потребление электроэнергии в Украине выросло" data-vr-contentbox-url="/2425988-potreblenie-elektroenergii-v-ukraine-vyroslo.html">
<a href="/2425988-potreblenie-elektroenergii-v-ukraine-vyroslo.html">
<div class="visual"><img src="/media/pictures/2021/11/4/thumbs/282x180/elektroenergija_rect_9120fae0c2cc41ac5cc6e14109e5ad01.jpg" alt="Потребление электроэнергии в Украине выросло" width="282" height="180"></div>
<em class="date">04 ноября 2021 22:02</em>
<span class="title analytic-title-h4" data-vr-headline>Потребление электроэнергии в Украине выросло</span>
 <p>Украинцы стали потреблять больше электроэнергии</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Добыча газа в Украине сократилась " data-vr-contentbox-url="/2425955-dobycha-gaza-v-ukraine-sokratilas.html">
<a href="/2425955-dobycha-gaza-v-ukraine-sokratilas.html">
<div class="visual"><img src="/media/pictures/2021/11/4/thumbs/282x180/gaz_rect_e29e219a1fcd78d6d467c2b11843e097.jpg" alt="Добыча газа в Украине сократилась " width="282" height="180"></div>
<em class="date">04 ноября 2021 19:56</em>
<span class="title analytic-title-h4" data-vr-headline>Добыча газа в Украине сократилась </span>
<p>В январе-октябре 2021 года сократилась валовая добыча природного газа </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Кто из украинцев может досрочно выйти на пенсию " data-vr-contentbox-url="/2425725-kto-iz-ukraintsev-mozhet-dosrochno-vyjti-na-pensiju-2.html">
<a href="/2425725-kto-iz-ukraintsev-mozhet-dosrochno-vyjti-na-pensiju-2.html">
<div class="visual"><img src="/media/pictures/2021/11/3/thumbs/282x180/pensija_rect_5e444d4ba231250d59b0d4cdbf26799a.jpg" alt="Кто из украинцев может досрочно выйти на пенсию " width="282" height="180"></div>
<em class="date">04 ноября 2021 07:00</em>
<span class="title analytic-title-h4" data-vr-headline>Кто из украинцев может досрочно выйти на пенсию </span>
<p>Некоторые украинцы могут досрочно выйти на пенсию. Но для этого есть определенное условие</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Бензин снова подорожает: какая новая предельная цена" data-vr-contentbox-url="/2425686-benzin-snova-podorozhaet-kakaja-novaja-predelnaja-tsena.html">
<a href="/2425686-benzin-snova-podorozhaet-kakaja-novaja-predelnaja-tsena.html">
<div class="visual"><img src="/media/pictures/2021/11/3/thumbs/282x180/benzin_rect_7ecb51f6aa3f45f5a3ff1d0dca92d616.jpg" alt="Бензин снова подорожает: какая новая предельная цена" width="282" height="180"></div>
<em class="date">03 ноября 2021 11:32</em>
<span class="title analytic-title-h4" data-vr-headline>Бензин снова подорожает: какая новая предельная цена</span>
<p>Минэкономики обнародовало новые расчеты средней стоимости бензина</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Пенсии в Украине: что будет с выплатами в ноябре " data-vr-contentbox-url="/2425532-pensii-v-ukraine-chto-budet-s-vyplatami-v-nojabre.html">
<a href="/2425532-pensii-v-ukraine-chto-budet-s-vyplatami-v-nojabre.html">
<div class="visual"><img src="/media/pictures/2021/11/2/thumbs/282x180/pensii-foto-aif_rect_c19cfb70105af489018c16342f97d16f.jpg" alt="Пенсии в Украине: что будет с выплатами в ноябре " width="282" height="180"></div>
<em class="date">03 ноября 2021 07:00</em>
<span class="title analytic-title-h4" data-vr-headline>Пенсии в Украине: что будет с выплатами в ноябре </span>
<p>В ноябре не запланировано повышение пенсий для украинцев – пенсии останутся на том уровне, который установили в предыдущие месяцы.</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Газ в Европе дорожает: в чем причина" data-vr-contentbox-url="/2425536-gaz-v-evrope-dorozhaet-v-chem-prichina.html">
<a href="/2425536-gaz-v-evrope-dorozhaet-v-chem-prichina.html">
<div class="visual"><img src="/media/pictures/2021/11/2/thumbs/282x180/gaz_rect_fded5b320911dc4e0a55854670d513ef.jpg" alt="Газ в Европе дорожает: в чем причина" width="282" height="180"></div>
<em class="date">02 ноября 2021 14:40</em>
<span class="title analytic-title-h4" data-vr-headline>Газ в Европе дорожает: в чем причина</span>
<p>В Европе начала расти цена на газ</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
 <div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2021/11/04/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="В Украине создали новый фонд гарантий" data-vr-contentbox-url="/2425989-v-ukraine-sozdali-novyj-fond-garantij.html">
<a href="/2425989-v-ukraine-sozdali-novyj-fond-garantij.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине создали новый фонд гарантий</span>
<em class="date" data-date="2021-11-04 22:56:01+00:00">
04 ноября 2021 22:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На границе с Беларусью Польша построит пятиметровый забор" data-vr-contentbox-url="/2425992-na-granitse-s-belarusju-polsha-postroit-pjatimetrovyj-zabor.html">
<a href="/2425992-na-granitse-s-belarusju-polsha-postroit-pjatimetrovyj-zabor.html">
<div class="info">
<span class="news-title" data-vr-headline>На границе с Беларусью Польша построит пятиметровый забор</span>
<em class="date" data-date="2021-11-04 22:44:10+00:00">
04 ноября 2021 22:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Заря&#34; на последних минутах вырвала победу у ЦСКА" data-vr-contentbox-url="/2425990-zarja-na-poslednih-minutah-vyrvala-pobedu-u-tsska.html">
<a href="/2425990-zarja-na-poslednih-minutah-vyrvala-pobedu-u-tsska.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Заря&#34; на последних минутах вырвала победу у ЦСКА</span>
<em class="date" data-date="2021-11-04 22:26:56+00:00">
04 ноября 2021 22:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Потребление электроэнергии в Украине выросло" data-vr-contentbox-url="/2425988-potreblenie-elektroenergii-v-ukraine-vyroslo.html">
<a href="/2425988-potreblenie-elektroenergii-v-ukraine-vyroslo.html">
<div class="info">
<span class="news-title" data-vr-headline>Потребление электроэнергии в Украине выросло</span>
<em class="date" data-date="2021-11-04 22:02:15+00:00">
04 ноября 2021 22:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Испании авто влетело в группу школьников" data-vr-contentbox-url="/2425987-v-ispanii-avto-vletelo-v-gruppu-shkolnikov.html">
<a href="/2425987-v-ispanii-avto-vletelo-v-gruppu-shkolnikov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Испании авто влетело в группу школьников</span>
<em class="date" data-date="2021-11-04 21:42:23+00:00">
04 ноября 2021 21:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туманность в форме медузы: в НАСА показали впечатляющее фото " data-vr-contentbox-url="/2425985-tumannost-v-forme-meduzy-v-nasa-pokazali-vpechatljajuschee-foto.html">
<a href="/2425985-tumannost-v-forme-meduzy-v-nasa-pokazali-vpechatljajuschee-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Туманность в форме медузы: в НАСА показали впечатляющее фото </span>
<em class="date" data-date="2021-11-04 21:22:09+00:00">
04 ноября 2021 21:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Волынская область на грани &#34;красной&#34; зоны: названа дата " data-vr-contentbox-url="/2425980-volynskaja-oblast-na-grani-krasnoj-zony-nazvana-data.html">
<a href="/2425980-volynskaja-oblast-na-grani-krasnoj-zony-nazvana-data.html">
<div class="info">
<span class="news-title" data-vr-headline>Волынская область на грани &#34;красной&#34; зоны: названа дата </span>
<em class="date" data-date="2021-11-04 20:58:34+00:00">
04 ноября 2021 20:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежу в іконописній майстерні Києво-Печерської Лаври загасили" data-vr-contentbox-url="/2425983-pozhezhu-v-konopisnj-majstern-kivo-pechersko-lavri-zagasili.html">
<a href="/2425983-pozhezhu-v-konopisnj-majstern-kivo-pechersko-lavri-zagasili.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежу в іконописній майстерні Києво-Печерської Лаври загасили</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:47:00+00:00">
04 ноября 2021 20:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інтенсивна терапія для немовлят є в кожнім регіоні завдяки благодійним проєктам" data-vr-contentbox-url="/2425982-ntensivna-terapja-dlja-nemovljat-v-kozhnm-regon-zavdjaki-blagodjnim-proktam.html">
<a href="/2425982-ntensivna-terapja-dlja-nemovljat-v-kozhnm-regon-zavdjaki-blagodjnim-proktam.html">
<div class="info">
<span class="news-title" data-vr-headline>Інтенсивна терапія для немовлят є в кожнім регіоні завдяки благодійним проєктам</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:45:00+00:00">
04 ноября 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перформанс заради екології: який креатив вигадували протестувальники в Глазго?" data-vr-contentbox-url="/2425984-performans-zaradi-ekolog-jakij-kreativ-vigaduvali-protestuvalniki-v-glazgo.html">
<a href="/2425984-performans-zaradi-ekolog-jakij-kreativ-vigaduvali-protestuvalniki-v-glazgo.html">
<div class="info">
<span class="news-title" data-vr-headline>Перформанс заради екології: який креатив вигадували протестувальники в Глазго?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:43:00+00:00">
04 ноября 2021 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада ухвалила закон про облік газу в енергетичних одиницях" data-vr-contentbox-url="/2425981-verhovna-rada-uhvalila-zakon-pro-oblk-gazu-v-energetichnih-odinitsjah.html">
<a href="/2425981-verhovna-rada-uhvalila-zakon-pro-oblk-gazu-v-energetichnih-odinitsjah.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада ухвалила закон про облік газу в енергетичних одиницях</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:41:00+00:00">
04 ноября 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе водитель сбил брата с сестрой и скрылся: девушка скончалась " data-vr-contentbox-url="/2425967-v-odesse-voditel-sbil-brata-s-sestroj-devushka-skonchalas.html">
<a href="/2425967-v-odesse-voditel-sbil-brata-s-sestroj-devushka-skonchalas.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одессе водитель сбил брата с сестрой и скрылся: девушка скончалась </span>
<em class="date" data-date="2021-11-04 20:40:42+00:00">
04 ноября 2021 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Люди пишуть в усі інстанції на Дніпропетровщині через загрозу виселення" data-vr-contentbox-url="/2425979-ljudi-pishut-v-us-nstants-na-dnpropetrovschin-cherez-zagrozu-viselennja.html">
<a href="/2425979-ljudi-pishut-v-us-nstants-na-dnpropetrovschin-cherez-zagrozu-viselennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Люди пишуть в усі інстанції на Дніпропетровщині через загрозу виселення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:39:00+00:00">
04 ноября 2021 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У столиці змінили назви 12 вулиць і провулків" data-vr-contentbox-url="/2425978-u-stolits-zmnili-nazvi-12-vulits-provulkv.html">
<a href="/2425978-u-stolits-zmnili-nazvi-12-vulits-provulkv.html">
<div class="info">
<span class="news-title" data-vr-headline>У столиці змінили назви 12 вулиць і провулків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:37:00+00:00">
04 ноября 2021 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екоактивісти звинуватили лідерів держав у нещирості" data-vr-contentbox-url="/2425976-ekoaktivsti-zvinuvatili-lderv-derzhav-u-neschirost.html">
<a href="/2425976-ekoaktivsti-zvinuvatili-lderv-derzhav-u-neschirost.html">
<div class="info">
<span class="news-title" data-vr-headline>Екоактивісти звинуватили лідерів держав у нещирості</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:35:00+00:00">
04 ноября 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Максим Галкін став небажаною в Україні персоною" data-vr-contentbox-url="/2425974-maksim-galkn-stav-nebazhanoju-v-ukran-personoju.html">
<a href="/2425974-maksim-galkn-stav-nebazhanoju-v-ukran-personoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Максим Галкін став небажаною в Україні персоною</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:33:00+00:00">
04 ноября 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роковини по Катерині Гандзюк: досі не відомо хто замовив резонансне вбивство" data-vr-contentbox-url="/2425975-rokovini-po-katerin-gandzjuk-dos-ne-vdomo-hto-skov-rezonansne-vbivstvo.html">
<a href="/2425975-rokovini-po-katerin-gandzjuk-dos-ne-vdomo-hto-skov-rezonansne-vbivstvo.html">
<div class="info">
<span class="news-title" data-vr-headline>Роковини по Катерині Гандзюк: досі не відомо хто замовив резонансне вбивство</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:31:00+00:00">
04 ноября 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знайшли матір покинутого у пакеті малюка" data-vr-contentbox-url="/2425973-znajshli-matr-pokinutogo-u-paket-maljuka.html">
<a href="/2425973-znajshli-matr-pokinutogo-u-paket-maljuka.html">
<div class="info">
<span class="news-title" data-vr-headline>Знайшли матір покинутого у пакеті малюка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:29:00+00:00">
04 ноября 2021 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уперше в Україні автівку конфіскували за несплату штрафів" data-vr-contentbox-url="/2425971-upershe-v-ukran-avtvku-konfskuvali-za-nesplatu-shtrafv.html">
<a href="/2425971-upershe-v-ukran-avtvku-konfskuvali-za-nesplatu-shtrafv.html">
<div class="info">
<span class="news-title" data-vr-headline>Уперше в Україні автівку конфіскували за несплату штрафів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:27:00+00:00">
04 ноября 2021 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Київщині почали масово встановлювати системи відеоспостереження" data-vr-contentbox-url="/2425972-na-kivschin-pochali-masovo-vstanovljuvati-sistemi-vdeosposterezhennja.html">
<a href="/2425972-na-kivschin-pochali-masovo-vstanovljuvati-sistemi-vdeosposterezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Київщині почали масово встановлювати системи відеоспостереження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:25:00+00:00">
04 ноября 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До кінця наступного року кожна об&#39;єднана громада матиме свого &#34;шерифа&#34;" data-vr-contentbox-url="/2425970-do-kntsja-nastupnogo-roku-kozhna-obdnana-gromada-matime-svogo-sherifa.html">
<a href="/2425970-do-kntsja-nastupnogo-roku-kozhna-obdnana-gromada-matime-svogo-sherifa.html">
<div class="info">
<span class="news-title" data-vr-headline>До кінця наступного року кожна об&#39;єднана громада матиме свого &#34;шерифа&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:23:00+00:00">
04 ноября 2021 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях студент-іноземець торгував підробленими ПЛР-тестами" data-vr-contentbox-url="/2425968-u-chernvtsjah-student-nozemets-torguvav-pdroblenimi-plr-testami.html">
<a href="/2425968-u-chernvtsjah-student-nozemets-torguvav-pdroblenimi-plr-testami.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернівцях студент-іноземець торгував підробленими ПЛР-тестами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:21:00+00:00">
04 ноября 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус стає &#34;епідемію невакцинованих&#34; - німецькі політики" data-vr-contentbox-url="/2425969-koronavrus-sta-epdemju-nevaktsinovanih-nmetsk-poltiki.html">
<a href="/2425969-koronavrus-sta-epdemju-nevaktsinovanih-nmetsk-poltiki.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус стає &#34;епідемію невакцинованих&#34; - німецькі політики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:19:00+00:00">
04 ноября 2021 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В УЕФА выбрали лучший гол 4-го тура Лиги чемпионов (видео)" data-vr-contentbox-url="/2425957-v-uefa-vybrali-luchshij-gol-4-go-tura-ligi-chempionov-video.html">
<a href="/2425957-v-uefa-vybrali-luchshij-gol-4-go-tura-ligi-chempionov-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В УЕФА выбрали лучший гол 4-го тура Лиги чемпионов (видео)</span>
<em class="date" data-date="2021-11-04 20:18:54+00:00">
04 ноября 2021 20:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія першою у світі схвалила таблетки проти коронавірусу" data-vr-contentbox-url="/2425965-velika-britanja-pershoju-u-svt-shvalila-tabletki-proti-koronavrusu.html">
<a href="/2425965-velika-britanja-pershoju-u-svt-shvalila-tabletki-proti-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія першою у світі схвалила таблетки проти коронавірусу</span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:17:00+00:00">
04 ноября 2021 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мобільний ковідний шпиталь на Херсонщині заповнений наполовину" data-vr-contentbox-url="/2425966-moblnij-kovdnij-shpital-na-hersonschin-zapovnenij-napolovinu.html">
<a href="/2425966-moblnij-kovdnij-shpital-na-hersonschin-zapovnenij-napolovinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Мобільний ковідний шпиталь на Херсонщині заповнений наполовину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:15:00+00:00">
04 ноября 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На кисневі станції для лікарень виділили додаткові кошти" data-vr-contentbox-url="/2425964-na-kisnev-stants-dlja-lkaren-vidlili-dodatkov-koshti.html">
<a href="/2425964-na-kisnev-stants-dlja-lkaren-vidlili-dodatkov-koshti.html">
<div class="info">
<span class="news-title" data-vr-headline>На кисневі станції для лікарень виділили додаткові кошти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:13:00+00:00">
04 ноября 2021 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна оновила рекорд за кількістю нових хворих на ковід" data-vr-contentbox-url="/2425961-ukrana-onovila-rekord-za-klkstju-novih-hvorih-na-kovd.html">
<a href="/2425961-ukrana-onovila-rekord-za-klkstju-novih-hvorih-na-kovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна оновила рекорд за кількістю нових хворих на ковід</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:09:00+00:00">
04 ноября 2021 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ викрила хакерів угруповання &#34;Армагеддон&#34;" data-vr-contentbox-url="/2425960-sbu-vikrila-hakerv-ugrupovannja-armageddon.html">
<a href="/2425960-sbu-vikrila-hakerv-ugrupovannja-armageddon.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ викрила хакерів угруповання &#34;Армагеддон&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:07:00+00:00">
04 ноября 2021 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: армійці тренують бойових навичок за кілька кілометрів від лінії зіткнення" data-vr-contentbox-url="/2425962-vjna-na-donbas-armjts-trenujut-bojovih-navichok-za-klka-klometrv-vd-ln-ztknennja.html">
<a href="/2425962-vjna-na-donbas-armjts-trenujut-bojovih-navichok-za-klka-klometrv-vd-ln-ztknennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: армійці тренують бойових навичок за кілька кілометрів від лінії зіткнення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:05:00+00:00">
04 ноября 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олексія Резнікова привітали у генштабі Збройних сил" data-vr-contentbox-url="/2425958-oleksja-reznkova-privtali-u-genshtab-zbrojnih-sil.html">
<a href="/2425958-oleksja-reznkova-privtali-u-genshtab-zbrojnih-sil.html">
<div class="info">
<span class="news-title" data-vr-headline>Олексія Резнікова привітали у генштабі Збройних сил</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:03:00+00:00">
04 ноября 2021 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Израиле сделали неверотное предложения для украинских медиков" data-vr-contentbox-url="/2425956-v-izraile-sdelali-neverotnoe-predlozhenija-dlja-ukrainskih-medikov.html">
<a href="/2425956-v-izraile-sdelali-neverotnoe-predlozhenija-dlja-ukrainskih-medikov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Израиле сделали неверотное предложения для украинских медиков</span>
<em class="date" data-date="2021-11-04 20:02:43+00:00">
04 ноября 2021 20:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кадровий день у парламенті: хто потрапив під роздачу міністерських портфелів?" data-vr-contentbox-url="/2425959-kadrovij-den-u-parlament-hto-potrapiv-pd-rozdachu-mnsterskih-portfelv.html">
<a href="/2425959-kadrovij-den-u-parlament-hto-potrapiv-pd-rozdachu-mnsterskih-portfelv.html">
<div class="info">
<span class="news-title" data-vr-headline>Кадровий день у парламенті: хто потрапив під роздачу міністерських портфелів?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:01:00+00:00">
04 ноября 2021 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Добыча газа в Украине сократилась " data-vr-contentbox-url="/2425955-dobycha-gaza-v-ukraine-sokratilas.html">
<a href="/2425955-dobycha-gaza-v-ukraine-sokratilas.html">
<div class="info">
<span class="news-title" data-vr-headline>Добыча газа в Украине сократилась </span>
<em class="date" data-date="2021-11-04 19:56:58+00:00">
04 ноября 2021 19:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ничего не сгорело&#34;: митрополит Павел рассказал о ликвидации пожара в Лавре " data-vr-contentbox-url="/2425954-nichego-ne-sgorelo-mitropolit-pavel-rasskazal-o-likvidatsii-pozhara.html">
<a href="/2425954-nichego-ne-sgorelo-mitropolit-pavel-rasskazal-o-likvidatsii-pozhara.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ничего не сгорело&#34;: митрополит Павел рассказал о ликвидации пожара в Лавре </span>
<em class="date" data-date="2021-11-04 19:33:33+00:00">
04 ноября 2021 19:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине начинаются испытания таблеток от коронавируса Pfizer " data-vr-contentbox-url="/2425953-v-ukraine-nachinajutsja-ispytanija-tabletok-ot-koronavirusa-pfizer.html">
<a href="/2425953-v-ukraine-nachinajutsja-ispytanija-tabletok-ot-koronavirusa-pfizer.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине начинаются испытания таблеток от коронавируса Pfizer </span>
<em class="date" data-date="2021-11-04 19:22:12+00:00">
04 ноября 2021 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Тернополем арестовали крупную группировку наркоторговцев " data-vr-contentbox-url="/2425952-pod-ternopolem-arestovali-krupnuju-gruppirovku-narkotorgovtsev.html">
<a href="/2425952-pod-ternopolem-arestovali-krupnuju-gruppirovku-narkotorgovtsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Тернополем арестовали крупную группировку наркоторговцев </span>
<em class="date" data-date="2021-11-04 19:18:53+00:00">
04 ноября 2021 19:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кто из выздоровевших от коронавируса не сможет получить сертификат" data-vr-contentbox-url="/2425951-kto-iz-vyzdorovevshih-ot-koronavirusa-ne-smozhet-poluchit-sertifikat.html">
<a href="/2425951-kto-iz-vyzdorovevshih-ot-koronavirusa-ne-smozhet-poluchit-sertifikat.html">
<div class="info">
<span class="news-title" data-vr-headline>Кто из выздоровевших от коронавируса не сможет получить сертификат</span>
<em class="date" data-date="2021-11-04 19:06:15+00:00">
04 ноября 2021 19:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Сумской области продлили дистанционку в школах " data-vr-contentbox-url="/2425950-v-sumskoj-oblasti-prodlili-distantsionku-v-shkolah.html">
<a href="/2425950-v-sumskoj-oblasti-prodlili-distantsionku-v-shkolah.html">
<div class="info">
<span class="news-title" data-vr-headline>В Сумской области продлили дистанционку в школах </span>
<em class="date" data-date="2021-11-04 18:42:08+00:00">
04 ноября 2021 18:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голлівудські оператори вимагають заборонити використання справжньої зброї" data-vr-contentbox-url="/2425946-gollvudsk-operatori-vimagajut-zaboroniti-vikoristannja-spravzhno-zbro.html">
<a href="/2425946-gollvudsk-operatori-vimagajut-zaboroniti-vikoristannja-spravzhno-zbro.html">
<div class="info">
<span class="news-title" data-vr-headline>Голлівудські оператори вимагають заборонити використання справжньої зброї</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:13:00+00:00">
04 ноября 2021 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії оголосили переможця Букерівської премії" data-vr-contentbox-url="/2425945-u-velikj-britan-ogolosili-peremozhtsja-bukervsko-prem.html">
<a href="/2425945-u-velikj-britan-ogolosili-peremozhtsja-bukervsko-prem.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великій Британії оголосили переможця Букерівської премії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:11:00+00:00">
04 ноября 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іспанію і Португалію засипало снігом" data-vr-contentbox-url="/2425944-spanju-portugalju-zasipalo-sngom.html">
<a href="/2425944-spanju-portugalju-zasipalo-sngom.html">
<div class="info">
<span class="news-title" data-vr-headline>Іспанію і Португалію засипало снігом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:09:00+00:00">
04 ноября 2021 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Благодійна акція &#34;День піжам&#34; втретє відбулась в Україні" data-vr-contentbox-url="/2425943-blagodjna-aktsja-den-pzham-vtret-vdbulas-v-ukran.html">
<a href="/2425943-blagodjna-aktsja-den-pzham-vtret-vdbulas-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Благодійна акція &#34;День піжам&#34; втретє відбулась в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:07:00+00:00">
04 ноября 2021 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екзотичну контрабанду виявили буковинські прикордонники" data-vr-contentbox-url="/2425942-ekzotichnu-kontrabandu-vijavili-bukovinsk-prikordonniki.html">
<a href="/2425942-ekzotichnu-kontrabandu-vijavili-bukovinsk-prikordonniki.html">
<div class="info">
<span class="news-title" data-vr-headline>Екзотичну контрабанду виявили буковинські прикордонники</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:05:00+00:00">
04 ноября 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Дніпропетровщині з гуртожитку виселять понад 30 родин" data-vr-contentbox-url="/2425941-na-dnpropetrovschin-z-gurtozhitku-viseljat-ponad-30-rodin.html">
<a href="/2425941-na-dnpropetrovschin-z-gurtozhitku-viseljat-ponad-30-rodin.html">
<div class="info">
<span class="news-title" data-vr-headline>На Дніпропетровщині з гуртожитку виселять понад 30 родин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:03:00+00:00">
04 ноября 2021 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Європі посилять обмеження для невакцинованих людей" data-vr-contentbox-url="/2425940-u-vrop-posiljat-obmezhennja-dlja-nevaktsinovanih-ljudej.html">
<a href="/2425940-u-vrop-posiljat-obmezhennja-dlja-nevaktsinovanih-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>У Європі посилять обмеження для невакцинованих людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:01:00+00:00">
04 ноября 2021 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трьох медсестер затримали за підроблення ковід-сертифікатів у Польщі" data-vr-contentbox-url="/2425939-troh-medsester-zatrimali-za-pdroblennja-kovd-sertifkatv-u-polsch.html">
<a href="/2425939-troh-medsester-zatrimali-za-pdroblennja-kovd-sertifkatv-u-polsch.html">
<div class="info">
<span class="news-title" data-vr-headline>Трьох медсестер затримали за підроблення ковід-сертифікатів у Польщі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:59:00+00:00">
04 ноября 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сотні авіапасажирів із Близького Сходу щодня прибувають до Мінська" data-vr-contentbox-url="/2425938-sotn-avapasazhirv-z-blizkogo-shodu-schodnja-pribuvajut-do-mnska.html">
<a href="/2425938-sotn-avapasazhirv-z-blizkogo-shodu-schodnja-pribuvajut-do-mnska.html">
<div class="info">
<span class="news-title" data-vr-headline>Сотні авіапасажирів із Близького Сходу щодня прибувають до Мінська</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:57:00+00:00">
04 ноября 2021 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Учасники кліматичного саміту ООН опинились у центрі скандалу" data-vr-contentbox-url="/2425937-uchasniki-klmatichnogo-samtu-oon-opinilis-u-tsentr-skandalu.html">
<a href="/2425937-uchasniki-klmatichnogo-samtu-oon-opinilis-u-tsentr-skandalu.html">
<div class="info">
<span class="news-title" data-vr-headline>Учасники кліматичного саміту ООН опинились у центрі скандалу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:55:00+00:00">
04 ноября 2021 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожар в Киево-Печерской Лавре: что известно о пострадавших" data-vr-contentbox-url="/2425929-pozhar-v-kievo-pecherskoj-lavre-chto-izvestno-o-postradavshih.html">
<a href="/2425929-pozhar-v-kievo-pecherskoj-lavre-chto-izvestno-o-postradavshih.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожар в Киево-Печерской Лавре: что известно о пострадавших</span>
<em class="date" data-date="2021-11-04 17:54:39+00:00">
04 ноября 2021 17:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сполучені Штати внесли Україну до своєї програми Net Zero World" data-vr-contentbox-url="/2425934-spoluchen-shtati-vnesli-ukranu-do-svo-programi-net-zero-world.html">
<a href="/2425934-spoluchen-shtati-vnesli-ukranu-do-svo-programi-net-zero-world.html">
<div class="info">
<span class="news-title" data-vr-headline>Сполучені Штати внесли Україну до своєї програми Net Zero World</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:53:00+00:00">
04 ноября 2021 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зрадники з Криму виявилися членами хакерського угруповання &#34;Армагеддон&#34;" data-vr-contentbox-url="/2425933-zradniki-z-krimu-vijavilisja-chlenami-hakerskogo-ugrupovannja-armageddon.html">
<a href="/2425933-zradniki-z-krimu-vijavilisja-chlenami-hakerskogo-ugrupovannja-armageddon.html">
<div class="info">
<span class="news-title" data-vr-headline>Зрадники з Криму виявилися членами хакерського угруповання &#34;Армагеддон&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:51:00+00:00">
04 ноября 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: позиції біля Мар&#39;їнки двічі потрапили під вогонь мінометів" data-vr-contentbox-url="/2425935-vjna-na-donbas-pozits-blja-marnki-dvch-potrapili-pd-vogon-mnometv.html">
<a href="/2425935-vjna-na-donbas-pozits-blja-marnki-dvch-potrapili-pd-vogon-mnometv.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: позиції біля Мар&#39;їнки двічі потрапили під вогонь мінометів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:49:00+00:00">
04 ноября 2021 17:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: за добу зареєстрували понад 27 тисяч інфікувань" data-vr-contentbox-url="/2425931-covid-19-v-ukran-za-dobu-zarestruvali-ponad-27-tisjach-nfkuvan.html">
<a href="/2425931-covid-19-v-ukran-za-dobu-zarestruvali-ponad-27-tisjach-nfkuvan.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: за добу зареєстрували понад 27 тисяч інфікувань</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:47:00+00:00">
04 ноября 2021 17:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада призначила нових міністрів замість звільнених" data-vr-contentbox-url="/2425932-verhovna-rada-priznachila-novih-mnstrv-zamst-zvlnenih.html">
<a href="/2425932-verhovna-rada-priznachila-novih-mnstrv-zamst-zvlnenih.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада призначила нових міністрів замість звільнених</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:45:00+00:00">
04 ноября 2021 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве руководство госпредприятия &#34;погорело&#34; на крупной взятке " data-vr-contentbox-url="/2425930-v-kieve-rukovodstvo-gospredprijatija-pogorelo-na-krupnoj-vzjatke.html">
<a href="/2425930-v-kieve-rukovodstvo-gospredprijatija-pogorelo-na-krupnoj-vzjatke.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве руководство госпредприятия &#34;погорело&#34; на крупной взятке </span>
<em class="date" data-date="2021-11-04 17:42:54+00:00">
04 ноября 2021 17:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Кабмине анонсировали новые отставки" data-vr-contentbox-url="/2425928-v-kabmine-anonsirovali-novye-otstavki.html">
<a href="/2425928-v-kabmine-anonsirovali-novye-otstavki.html">
<div class="info">
<span class="news-title" data-vr-headline>В Кабмине анонсировали новые отставки</span>
<em class="date" data-date="2021-11-04 17:30:41+00:00">
04 ноября 2021 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маршрутка вылетела на встречку: 17-летний парень спас пассажиров" data-vr-contentbox-url="/2425926-marshrutka-vyletela-na-vstrechku-17-letnij-paren-spas-passazhirov.html">
<a href="/2425926-marshrutka-vyletela-na-vstrechku-17-letnij-paren-spas-passazhirov.html">
<div class="info">
<span class="news-title" data-vr-headline>Маршрутка вылетела на встречку: 17-летний парень спас пассажиров</span>
<em class="date" data-date="2021-11-04 17:08:21+00:00">
04 ноября 2021 17:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мощнейшая вспышка на Солнце &#34;поджарила&#34; небо Земли (фото)" data-vr-contentbox-url="/2425272-moschnejshaja-vspyshka-na-solntse-podzharila-nebo-zemli-foto.html">
<a href="/2425272-moschnejshaja-vspyshka-na-solntse-podzharila-nebo-zemli-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Мощнейшая вспышка на Солнце &#34;поджарила&#34; небо Земли (фото)</span>
<em class="date" data-date="2021-11-04 17:00:39+00:00">
04 ноября 2021 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кислород ДКХЗ для опорных больниц Каменского " data-vr-contentbox-url="/2425925-kislorod-dkhz-dlja-opornyh-bolnits-kamenskogo.html">
<a href="/2425925-kislorod-dkhz-dlja-opornyh-bolnits-kamenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Кислород ДКХЗ для опорных больниц Каменского </span>
<em class="date" data-date="2021-11-04 16:58:20+00:00">
04 ноября 2021 16:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Минздраве сделали неожиданное заявление о работе школ в &#34;красной&#34; зоне" data-vr-contentbox-url="/2425924-v-minzdrave-sdelali-neozhidannoe-zajavlenie-o-rabote-shkol-v-krasnoj-zone.html">
<a href="/2425924-v-minzdrave-sdelali-neozhidannoe-zajavlenie-o-rabote-shkol-v-krasnoj-zone.html">
<div class="info">
<span class="news-title" data-vr-headline>В Минздраве сделали неожиданное заявление о работе школ в &#34;красной&#34; зоне</span>
<em class="date" data-date="2021-11-04 16:55:32+00:00">
 04 ноября 2021 16:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;ОПЗЖ категорически против усиления налогового давления на людей&#34; - Юрий Бойко " data-vr-contentbox-url="/2425923-opzzh-kategoricheski-protiv-usilenija-nalogovogo-davlenija-na-ljudej-jurij-bojko.html">
<a href="/2425923-opzzh-kategoricheski-protiv-usilenija-nalogovogo-davlenija-na-ljudej-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;ОПЗЖ категорически против усиления налогового давления на людей&#34; - Юрий Бойко </span>
<em class="date" data-date="2021-11-04 16:54:00+00:00">
04 ноября 2021 16:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие осложнения от коронавируса могут длиться годами" data-vr-contentbox-url="/2425921-kakie-oslozhnenija-ot-koronavirusa-mogut-dlitsja-godami.html">
<a href="/2425921-kakie-oslozhnenija-ot-koronavirusa-mogut-dlitsja-godami.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие осложнения от коронавируса могут длиться годами</span>
<em class="date" data-date="2021-11-04 16:44:25+00:00">
04 ноября 2021 16:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Меткомбинат &#34;Азовсталь&#34; передал больницам Украины более 120 тонн кислорода" data-vr-contentbox-url="/2425922-metkombinat-azovstal-peredal-bolnitsam-ukrainy-bolee-120-tonn-kisloroda.html">
<a href="/2425922-metkombinat-azovstal-peredal-bolnitsam-ukrainy-bolee-120-tonn-kisloroda.html">
<div class="info">
<span class="news-title" data-vr-headline>Меткомбинат &#34;Азовсталь&#34; передал больницам Украины более 120 тонн кислорода</span>
<em class="date" data-date="2021-11-04 16:42:26+00:00">
04 ноября 2021 16:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Беднейшие страны мира ждет катастрофа хуже коронавируса" data-vr-contentbox-url="/2425919-bednejshie-strany-mira-zhdet-katastrofa-huzhe-koronavirusa.html">
<a href="/2425919-bednejshie-strany-mira-zhdet-katastrofa-huzhe-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Беднейшие страны мира ждет катастрофа хуже коронавируса</span>
<em class="date" data-date="2021-11-04 16:35:52+00:00">
04 ноября 2021 16:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине пресекли контрабанду диких животных под видом собак" data-vr-contentbox-url="/2425920-v-ukraine-presekli-kontrabandu-dikih-zhivotnyh-pod-vidom-sobak.html">
<a href="/2425920-v-ukraine-presekli-kontrabandu-dikih-zhivotnyh-pod-vidom-sobak.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине пресекли контрабанду диких животных под видом собак</span>
<em class="date" data-date="2021-11-04 16:28:56+00:00">
04 ноября 2021 16:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кого не имеют права отстранять от работы без вакцинации против коронавируса " data-vr-contentbox-url="/2425918-kogo-ne-imejut-prava-otstranjat-ot-raboty-bez-vaktsinatsii-protiv-koronavirusa.html">
<a href="/2425918-kogo-ne-imejut-prava-otstranjat-ot-raboty-bez-vaktsinatsii-protiv-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Кого не имеют права отстранять от работы без вакцинации против коронавируса </span>
<em class="date" data-date="2021-11-04 16:22:01+00:00">
04 ноября 2021 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ по ошибке внесла украинского актера в &#34;черный список&#34;" data-vr-contentbox-url="/2425916-sbu-po-oshibke-vnesla-ukrainskogo-aktera-v-chernyj-spisok.html">
<a href="/2425916-sbu-po-oshibke-vnesla-ukrainskogo-aktera-v-chernyj-spisok.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ по ошибке внесла украинского актера в &#34;черный список&#34;</span>
<em class="date" data-date="2021-11-04 16:08:42+00:00">
04 ноября 2021 16:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украину идет резкое похолодание и дожди " data-vr-contentbox-url="/2425917-v-ukrainu-idet-rezkoe-poholodanie-i-dozhdi.html">
<a href="/2425917-v-ukrainu-idet-rezkoe-poholodanie-i-dozhdi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украину идет резкое похолодание и дожди </span>
<em class="date" data-date="2021-11-04 16:08:10+00:00">
04 ноября 2021 16:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Android заблокировали 151 опасное приложение" data-vr-contentbox-url="/2425914-na-android-razoblachili-opasnuju-moshennicheskuju-shemu.html">
<a href="/2425914-na-android-razoblachili-opasnuju-moshennicheskuju-shemu.html">
<div class="info">
<span class="news-title" data-vr-headline>На Android заблокировали 151 опасное приложение</span>
<em class="date" data-date="2021-11-04 16:03:57+00:00">
04 ноября 2021 16:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оторвало палец: под Харьковом с ребенком произошло страшное происшествие" data-vr-contentbox-url="/2425915-otorvalo-palets-pod-harkovom-s-rebenkom-proizoshlo-strashnoe-proisshestvie.html">
<a href="/2425915-otorvalo-palets-pod-harkovom-s-rebenkom-proizoshlo-strashnoe-proisshestvie.html">
<div class="info">
<span class="news-title" data-vr-headline>Оторвало палец: под Харьковом с ребенком произошло страшное происшествие</span>
<em class="date" data-date="2021-11-04 16:03:37+00:00">
04 ноября 2021 16:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голлівудські актори вимагають заборонити використання справжньої зброї у кіно" data-vr-contentbox-url="/2425893-gollvudsk-aktori-vimagajut-zaboroniti-vikoristannja-spravzhno-zbro-u-kno.html">
<a href="/2425893-gollvudsk-aktori-vimagajut-zaboroniti-vikoristannja-spravzhno-zbro-u-kno.html">
<div class="info">
<span class="news-title" data-vr-headline>Голлівудські актори вимагають заборонити використання справжньої зброї у кіно</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 15:51:00+00:00">
04 ноября 2021 15:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве загорелась Лавра (видео)" data-vr-contentbox-url="/2425911-v-kieve-zagorelas-lavra-video.html">
<a href="/2425911-v-kieve-zagorelas-lavra-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве загорелась Лавра (видео)</span>
<em class="date" data-date="2021-11-04 15:44:45+00:00">
04 ноября 2021 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине впервые забрали транспортное средство у должника " data-vr-contentbox-url="/2425913-v-ukraine-vpervye-zabrali-transportnoe-sredstvo-u-dolzhnika.html">
<a href="/2425913-v-ukraine-vpervye-zabrali-transportnoe-sredstvo-u-dolzhnika.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине впервые забрали транспортное средство у должника </span>
<em class="date" data-date="2021-11-04 15:42:45+00:00">
04 ноября 2021 15:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тарантіно виставить на продаж свій сценарій та ексклюзивний аудіокоментар" data-vr-contentbox-url="/2425891-tarantno-vistavit-na-prodazh-svj-stsenarj-ta-ekskljuzivnij-audokomentar.html">
<a href="/2425891-tarantno-vistavit-na-prodazh-svj-stsenarj-ta-ekskljuzivnij-audokomentar.html">
<div class="info">
<span class="news-title" data-vr-headline>Тарантіно виставить на продаж свій сценарій та ексклюзивний аудіокоментар</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 15:37:00+00:00">
04 ноября 2021 15:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Hyundai готовит громадный внедорожник Ioniq 7 премиум-класса" data-vr-contentbox-url="/2425910-hyundai-gotovit-gromadnyj-vnedorozhnik-ioniq-7-premium-klassa.html">
<a href="/2425910-hyundai-gotovit-gromadnyj-vnedorozhnik-ioniq-7-premium-klassa.html">
<div class="info">
<span class="news-title" data-vr-headline>Hyundai готовит громадный внедорожник Ioniq 7 премиум-класса</span>
<em class="date" data-date="2021-11-04 15:36:40+00:00">
04 ноября 2021 15:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мы заставили власть выделить средства на закупку кислорода для больниц&#34; - Юрий Бойко " data-vr-contentbox-url="/2425909-my-zastavili-vlast-vydelit-sredstva-na-zakupku-kisloroda-dlja-bolnits-jurij-bojko.html">
<a href="/2425909-my-zastavili-vlast-vydelit-sredstva-na-zakupku-kisloroda-dlja-bolnits-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мы заставили власть выделить средства на закупку кислорода для больниц&#34; - Юрий Бойко </span>
<em class="date" data-date="2021-11-04 15:31:25+00:00">
04 ноября 2021 15:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Луцке женщина порезала себя и годовалого ребенка" data-vr-contentbox-url="/2425912-ostavila-predsmertnuju-zapisku-v-lutske-zhenschina-porezala-sebja-i-godovalogo-rebenka.html">
<a href="/2425912-ostavila-predsmertnuju-zapisku-v-lutske-zhenschina-porezala-sebja-i-godovalogo-rebenka.html">
<div class="info">
<span class="news-title" data-vr-headline>В Луцке женщина порезала себя и годовалого ребенка</span>
<em class="date" data-date="2021-11-04 15:28:19+00:00">
04 ноября 2021 15:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Львов ослабляет карантин: какие ограничения сняли " data-vr-contentbox-url="/2425908-lvov-oslabljaet-karantin-kakie-ogranichenija-snjali.html">
<a href="/2425908-lvov-oslabljaet-karantin-kakie-ogranichenija-snjali.html">
<div class="info">
<span class="news-title" data-vr-headline>Львов ослабляет карантин: какие ограничения сняли </span>
<em class="date" data-date="2021-11-04 15:24:47+00:00">
04 ноября 2021 15:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Определение непосильного залога - &#34;прогрессивная&#34; практика в работе ВАКСа&#34; - глава Союза адвокатов " data-vr-contentbox-url="/2425907-opredelenie-neposilnogo-zaloga-progressivnaja-praktika-v-rabote-vaksa-glava-sojuza-advokatov.html">
<a href="/2425907-opredelenie-neposilnogo-zaloga-progressivnaja-praktika-v-rabote-vaksa-glava-sojuza-advokatov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Определение непосильного залога - &#34;прогрессивная&#34; практика в работе ВАКСа&#34; - глава Союза адвокатов </span>
<em class="date" data-date="2021-11-04 15:21:13+00:00">
04 ноября 2021 15:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Букерівську премію вручили письменнику з Південно-Африканської Республіки" data-vr-contentbox-url="/2425890-bukervsku-premju-vruchili-pismenniku-z-pvdenno-afrikansko-respublki.html">
<a href="/2425890-bukervsku-premju-vruchili-pismenniku-z-pvdenno-afrikansko-respublki.html">
<div class="info">
<span class="news-title" data-vr-headline>Букерівську премію вручили письменнику з Південно-Африканської Республіки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 15:11:00+00:00">
04 ноября 2021 15:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кліматичні зміни вдарили по врожаю, на Близькому Сході дефіцит оливок" data-vr-contentbox-url="/2425892-klmatichn-zmni-vdarili-po-vrozhaju-na-blizkomu-shod-deftsit-olivok.html">
<a href="/2425892-klmatichn-zmni-vdarili-po-vrozhaju-na-blizkomu-shod-deftsit-olivok.html">
<div class="info">
<span class="news-title" data-vr-headline>Кліматичні зміни вдарили по врожаю, на Близькому Сході дефіцит оливок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:59:00+00:00">
04 ноября 2021 14:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада назначила нового министра стратегических отраслей" data-vr-contentbox-url="/2425904-rada-naznachila-novogo-ministra-strategicheskih-otraslej.html">
<a href="/2425904-rada-naznachila-novogo-ministra-strategicheskih-otraslej.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада назначила нового министра стратегических отраслей</span>
<em class="date" data-date="2021-11-04 14:56:58+00:00">
04 ноября 2021 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве произошло крупное переименование улиц (список)" data-vr-contentbox-url="/2425906-v-kieve-proizoshlo-krupnoe-pereimenovanie-ulits-spisok.html">
<a href="/2425906-v-kieve-proizoshlo-krupnoe-pereimenovanie-ulits-spisok.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве произошло крупное переименование улиц (список)</span>
<em class="date" data-date="2021-11-04 14:56:54+00:00">
04 ноября 2021 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США та Іран обговорюють ядерну угоду" data-vr-contentbox-url="/2425889-ssha-ta-ran-obgovorjujut-jadernu-ugodu.html">
<a href="/2425889-ssha-ta-ran-obgovorjujut-jadernu-ugodu.html">
<div class="info">
<span class="news-title" data-vr-headline>США та Іран обговорюють ядерну угоду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:47:00+00:00">
04 ноября 2021 14:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грипп станет агрессивнее: инфекционист предупредила украинцев об опасности" data-vr-contentbox-url="/2425905-gripp-stanet-agressivnee-infektsionist-predupredila-ukraintsev-ob-opasnosti.html">
<a href="/2425905-gripp-stanet-agressivnee-infektsionist-predupredila-ukraintsev-ob-opasnosti.html">
<div class="info">
<span class="news-title" data-vr-headline>Грипп станет агрессивнее: инфекционист предупредила украинцев об опасности</span>
<em class="date" data-date="2021-11-04 14:41:04+00:00">
04 ноября 2021 14:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саакашвілі голодує 34 дні " data-vr-contentbox-url="/2425887-saakashvl-golodu-34-dn.html">
<a href="/2425887-saakashvl-golodu-34-dn.html">
<div class="info">
<span class="news-title" data-vr-headline>Саакашвілі голодує 34 дні </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:35:00+00:00">
04 ноября 2021 14:35
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новым министром экономики стала Свириденко" data-vr-contentbox-url="/2425903-novym-ministrom-ekonomiki-stala-sviridenko.html">
<a href="/2425903-novym-ministrom-ekonomiki-stala-sviridenko.html">
<div class="info">
<span class="news-title" data-vr-headline>Новым министром экономики стала Свириденко</span>
<em class="date" data-date="2021-11-04 14:30:05+00:00">
04 ноября 2021 14:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кліматична конференція ООН: світові лідери висловили амбітні плани щодо спасіння людства" data-vr-contentbox-url="/2425888-klmatichna-konferentsja-oon-svtov-lderi-vislovili-ambtn-plani-schodo-spasnnja-ljudstva.html">
<a href="/2425888-klmatichna-konferentsja-oon-svtov-lderi-vislovili-ambtn-plani-schodo-spasnnja-ljudstva.html">
<div class="info">
<span class="news-title" data-vr-headline>Кліматична конференція ООН: світові лідери висловили амбітні плани щодо спасіння людства</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:23:00+00:00">
04 ноября 2021 14:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна відмовилася від використання вугілля" data-vr-contentbox-url="/2425886-ukrana-vdmovilasja-vd-vikoristannja-vugllja.html">
<a href="/2425886-ukrana-vdmovilasja-vd-vikoristannja-vugllja.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна відмовилася від використання вугілля</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:11:00+00:00">
04 ноября 2021 14:11
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина и Совет Европы могут развивать отношения - Кулеба" data-vr-contentbox-url="/2425898-ukraina-i-sovet-evropy-mogut-razvivat-otnoshenija-kuleba.html">
<a href="/2425898-ukraina-i-sovet-evropy-mogut-razvivat-otnoshenija-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина и Совет Европы могут развивать отношения - Кулеба</span>
<em class="date" data-date="2021-11-04 14:07:56+00:00">
04 ноября 2021 14:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВООЗ дозволила  щеплювати дітей до двох років новою індійською вакциною" data-vr-contentbox-url="/2425884-vooz-dozvolila-schepljuvati-dtej-do-dvoh-rokv-novo-ndjskoju-vaktsinoju.html">
<a href="/2425884-vooz-dozvolila-schepljuvati-dtej-do-dvoh-rokv-novo-ndjskoju-vaktsinoju.html">
<div class="info">
<span class="news-title" data-vr-headline>ВООЗ дозволила щеплювати дітей до двох років новою індійською вакциною</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:03:00+00:00">
04 ноября 2021 14:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нідерланди відновлюють карантинні обмеження через погіршення статистики захворюваності" data-vr-contentbox-url="/2425885-nderlandi-vdnovljujut-karantinn-obmezhennja-cherez-pogrshennja-statistiki-zahvorjuvanost.html">
<a href="/2425885-nderlandi-vdnovljujut-karantinn-obmezhennja-cherez-pogrshennja-statistiki-zahvorjuvanost.html">
<div class="info">
<span class="news-title" data-vr-headline>Нідерланди відновлюють карантинні обмеження через погіршення статистики захворюваності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 13:59:00+00:00">
04 ноября 2021 13:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда школы Киева вернутся к очной работе: Кличко дал ответ" data-vr-contentbox-url="/2425899-kogda-shkoly-kieva-vernutsja-k-ochnoj-rabote-klichko-dal-otvet.html">
<a href="/2425899-kogda-shkoly-kieva-vernutsja-k-ochnoj-rabote-klichko-dal-otvet.html">
<div class="info">
<span class="news-title" data-vr-headline>Когда школы Киева вернутся к очной работе: Кличко дал ответ</span>
<em class="date" data-date="2021-11-04 13:50:12+00:00">
04 ноября 2021 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція повертає масковий режим у школи" data-vr-contentbox-url="/2425882-frantsja-poverta-maskovij-rezhim-u-shkoli.html">
<a href="/2425882-frantsja-poverta-maskovij-rezhim-u-shkoli.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція повертає масковий режим у школи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 13:43:00+00:00">
04 ноября 2021 13:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Днепром арестовали группировку злоумышленников &#34;в погонах&#34;" data-vr-contentbox-url="/2425901-pod-dneprom-arestovali-gruppirovku-zloumyshlennikov-v-pogonah.html">
<a href="/2425901-pod-dneprom-arestovali-gruppirovku-zloumyshlennikov-v-pogonah.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Днепром арестовали группировку злоумышленников &#34;в погонах&#34;</span>
<em class="date" data-date="2021-11-04 13:37:54+00:00">
04 ноября 2021 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Львів&#39;яни вийшли на мітинги проти дистанційки, вимагають відкрити школи" data-vr-contentbox-url="/2425883-lvvjani-vijshli-na-mtingi-proti-distantsjki-vimagajut-vdkriti-shkoli.html">
<a href="/2425883-lvvjani-vijshli-na-mtingi-proti-distantsjki-vimagajut-vdkriti-shkoli.html">
<div class="info">
<span class="news-title" data-vr-headline>Львів&#39;яни вийшли на мітинги проти дистанційки, вимагають відкрити школи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 13:35:00+00:00">
04 ноября 2021 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тернополі знайшли підкинуте немовля, мати залишила його в пакеті" data-vr-contentbox-url="/2425881-v-ternopol-znajshli-pdkinute-nemovlja-mati-zalishila-jogo-v-paket.html">
<a href="/2425881-v-ternopol-znajshli-pdkinute-nemovlja-mati-zalishila-jogo-v-paket.html">
<div class="info">
<span class="news-title" data-vr-headline>В Тернополі знайшли підкинуте немовля, мати залишила його в пакеті</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 13:29:00+00:00">
04 ноября 2021 13:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="СБУ запретила въезд Максиму Галкину в Украину" data-vr-contentbox-url="/2425900-sbu-zapretila-vezd-maksimu-galkinu-v-ukrainu.html">
<a href="/2425900-sbu-zapretila-vezd-maksimu-galkinu-v-ukrainu.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ запретила въезд Максиму Галкину в Украину</span>
<em class="date" data-date="2021-11-04 13:27:53+00:00">
04 ноября 2021 13:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Пакет малыша&#34;: что входит в украинский бэби-бокс и как его получить" data-vr-contentbox-url="/2425551-paket-malysha-chto-vhodit-v-ukrainskij-bebi-boks-i-kak-ego-poluchit.html">
<a href="/2425551-paket-malysha-chto-vhodit-v-ukrainskij-bebi-boks-i-kak-ego-poluchit.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Пакет малыша&#34;: что входит в украинский бэби-бокс и как его получить</span>
<em class="date" data-date="2021-11-04 13:25:57+00:00">
04 ноября 2021 13:25
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="В Украине создали новый фонд гарантий" data-vr-contentbox-url="/2425989-v-ukraine-sozdali-novyj-fond-garantij.html">
<a href="/2425989-v-ukraine-sozdali-novyj-fond-garantij.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине создали новый фонд гарантий</span>
<em class="date" data-date="2021-11-04 22:56:01+00:00">
04 ноября 2021 22:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Заря&#34; на последних минутах вырвала победу у ЦСКА" data-vr-contentbox-url="/2425990-zarja-na-poslednih-minutah-vyrvala-pobedu-u-tsska.html">
<a href="/2425990-zarja-na-poslednih-minutah-vyrvala-pobedu-u-tsska.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Заря&#34; на последних минутах вырвала победу у ЦСКА</span>
<em class="date" data-date="2021-11-04 22:26:56+00:00">
04 ноября 2021 22:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Потребление электроэнергии в Украине выросло" data-vr-contentbox-url="/2425988-potreblenie-elektroenergii-v-ukraine-vyroslo.html">
<a href="/2425988-potreblenie-elektroenergii-v-ukraine-vyroslo.html">
<div class="info">
<span class="news-title" data-vr-headline>Потребление электроэнергии в Украине выросло</span>
<em class="date" data-date="2021-11-04 22:02:15+00:00">
04 ноября 2021 22:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Волынская область на грани &#34;красной&#34; зоны: названа дата " data-vr-contentbox-url="/2425980-volynskaja-oblast-na-grani-krasnoj-zony-nazvana-data.html">
<a href="/2425980-volynskaja-oblast-na-grani-krasnoj-zony-nazvana-data.html">
<div class="info">
<span class="news-title" data-vr-headline>Волынская область на грани &#34;красной&#34; зоны: названа дата </span>
<em class="date" data-date="2021-11-04 20:58:34+00:00">
04 ноября 2021 20:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожежу в іконописній майстерні Києво-Печерської Лаври загасили" data-vr-contentbox-url="/2425983-pozhezhu-v-konopisnj-majstern-kivo-pechersko-lavri-zagasili.html">
<a href="/2425983-pozhezhu-v-konopisnj-majstern-kivo-pechersko-lavri-zagasili.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожежу в іконописній майстерні Києво-Печерської Лаври загасили</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:47:00+00:00">
04 ноября 2021 20:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інтенсивна терапія для немовлят є в кожнім регіоні завдяки благодійним проєктам" data-vr-contentbox-url="/2425982-ntensivna-terapja-dlja-nemovljat-v-kozhnm-regon-zavdjaki-blagodjnim-proktam.html">
<a href="/2425982-ntensivna-terapja-dlja-nemovljat-v-kozhnm-regon-zavdjaki-blagodjnim-proktam.html">
<div class="info">
<span class="news-title" data-vr-headline>Інтенсивна терапія для немовлят є в кожнім регіоні завдяки благодійним проєктам</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:45:00+00:00">
04 ноября 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада ухвалила закон про облік газу в енергетичних одиницях" data-vr-contentbox-url="/2425981-verhovna-rada-uhvalila-zakon-pro-oblk-gazu-v-energetichnih-odinitsjah.html">
<a href="/2425981-verhovna-rada-uhvalila-zakon-pro-oblk-gazu-v-energetichnih-odinitsjah.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада ухвалила закон про облік газу в енергетичних одиницях</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:41:00+00:00">
04 ноября 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Одессе водитель сбил брата с сестрой и скрылся: девушка скончалась " data-vr-contentbox-url="/2425967-v-odesse-voditel-sbil-brata-s-sestroj-devushka-skonchalas.html">
<a href="/2425967-v-odesse-voditel-sbil-brata-s-sestroj-devushka-skonchalas.html">
<div class="info">
<span class="news-title" data-vr-headline>В Одессе водитель сбил брата с сестрой и скрылся: девушка скончалась </span>
<em class="date" data-date="2021-11-04 20:40:42+00:00">
04 ноября 2021 20:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Люди пишуть в усі інстанції на Дніпропетровщині через загрозу виселення" data-vr-contentbox-url="/2425979-ljudi-pishut-v-us-nstants-na-dnpropetrovschin-cherez-zagrozu-viselennja.html">
<a href="/2425979-ljudi-pishut-v-us-nstants-na-dnpropetrovschin-cherez-zagrozu-viselennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Люди пишуть в усі інстанції на Дніпропетровщині через загрозу виселення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:39:00+00:00">
04 ноября 2021 20:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У столиці змінили назви 12 вулиць і провулків" data-vr-contentbox-url="/2425978-u-stolits-zmnili-nazvi-12-vulits-provulkv.html">
<a href="/2425978-u-stolits-zmnili-nazvi-12-vulits-provulkv.html">
<div class="info">
<span class="news-title" data-vr-headline>У столиці змінили назви 12 вулиць і провулків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:37:00+00:00">
04 ноября 2021 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Максим Галкін став небажаною в Україні персоною" data-vr-contentbox-url="/2425974-maksim-galkn-stav-nebazhanoju-v-ukran-personoju.html">
<a href="/2425974-maksim-galkn-stav-nebazhanoju-v-ukran-personoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Максим Галкін став небажаною в Україні персоною</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:33:00+00:00">
04 ноября 2021 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роковини по Катерині Гандзюк: досі не відомо хто замовив резонансне вбивство" data-vr-contentbox-url="/2425975-rokovini-po-katerin-gandzjuk-dos-ne-vdomo-hto-skov-rezonansne-vbivstvo.html">
<a href="/2425975-rokovini-po-katerin-gandzjuk-dos-ne-vdomo-hto-skov-rezonansne-vbivstvo.html">
<div class="info">
<span class="news-title" data-vr-headline>Роковини по Катерині Гандзюк: досі не відомо хто замовив резонансне вбивство</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:31:00+00:00">
04 ноября 2021 20:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Знайшли матір покинутого у пакеті малюка" data-vr-contentbox-url="/2425973-znajshli-matr-pokinutogo-u-paket-maljuka.html">
<a href="/2425973-znajshli-matr-pokinutogo-u-paket-maljuka.html">
<div class="info">
<span class="news-title" data-vr-headline>Знайшли матір покинутого у пакеті малюка</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:29:00+00:00">
04 ноября 2021 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Уперше в Україні автівку конфіскували за несплату штрафів" data-vr-contentbox-url="/2425971-upershe-v-ukran-avtvku-konfskuvali-za-nesplatu-shtrafv.html">
<a href="/2425971-upershe-v-ukran-avtvku-konfskuvali-za-nesplatu-shtrafv.html">
<div class="info">
<span class="news-title" data-vr-headline>Уперше в Україні автівку конфіскували за несплату штрафів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:27:00+00:00">
04 ноября 2021 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Київщині почали масово встановлювати системи відеоспостереження" data-vr-contentbox-url="/2425972-na-kivschin-pochali-masovo-vstanovljuvati-sistemi-vdeosposterezhennja.html">
<a href="/2425972-na-kivschin-pochali-masovo-vstanovljuvati-sistemi-vdeosposterezhennja.html">
<div class="info">
<span class="news-title" data-vr-headline>На Київщині почали масово встановлювати системи відеоспостереження</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:25:00+00:00">
04 ноября 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="До кінця наступного року кожна об&#39;єднана громада матиме свого &#34;шерифа&#34;" data-vr-contentbox-url="/2425970-do-kntsja-nastupnogo-roku-kozhna-obdnana-gromada-matime-svogo-sherifa.html">
<a href="/2425970-do-kntsja-nastupnogo-roku-kozhna-obdnana-gromada-matime-svogo-sherifa.html">
<div class="info">
<span class="news-title" data-vr-headline>До кінця наступного року кожна об&#39;єднана громада матиме свого &#34;шерифа&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:23:00+00:00">
04 ноября 2021 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Чернівцях студент-іноземець торгував підробленими ПЛР-тестами" data-vr-contentbox-url="/2425968-u-chernvtsjah-student-nozemets-torguvav-pdroblenimi-plr-testami.html">
<a href="/2425968-u-chernvtsjah-student-nozemets-torguvav-pdroblenimi-plr-testami.html">
<div class="info">
<span class="news-title" data-vr-headline>У Чернівцях студент-іноземець торгував підробленими ПЛР-тестами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:21:00+00:00">
04 ноября 2021 20:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мобільний ковідний шпиталь на Херсонщині заповнений наполовину" data-vr-contentbox-url="/2425966-moblnij-kovdnij-shpital-na-hersonschin-zapovnenij-napolovinu.html">
<a href="/2425966-moblnij-kovdnij-shpital-na-hersonschin-zapovnenij-napolovinu.html">
<div class="info">
<span class="news-title" data-vr-headline>Мобільний ковідний шпиталь на Херсонщині заповнений наполовину</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:15:00+00:00">
04 ноября 2021 20:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На кисневі станції для лікарень виділили додаткові кошти" data-vr-contentbox-url="/2425964-na-kisnev-stants-dlja-lkaren-vidlili-dodatkov-koshti.html">
<a href="/2425964-na-kisnev-stants-dlja-lkaren-vidlili-dodatkov-koshti.html">
<div class="info">
<span class="news-title" data-vr-headline>На кисневі станції для лікарень виділили додаткові кошти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:13:00+00:00">
04 ноября 2021 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна оновила рекорд за кількістю нових хворих на ковід" data-vr-contentbox-url="/2425961-ukrana-onovila-rekord-za-klkstju-novih-hvorih-na-kovd.html">
<a href="/2425961-ukrana-onovila-rekord-za-klkstju-novih-hvorih-na-kovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна оновила рекорд за кількістю нових хворих на ковід</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:09:00+00:00">
04 ноября 2021 20:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ викрила хакерів угруповання &#34;Армагеддон&#34;" data-vr-contentbox-url="/2425960-sbu-vikrila-hakerv-ugrupovannja-armageddon.html">
<a href="/2425960-sbu-vikrila-hakerv-ugrupovannja-armageddon.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ викрила хакерів угруповання &#34;Армагеддон&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:07:00+00:00">
04 ноября 2021 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: армійці тренують бойових навичок за кілька кілометрів від лінії зіткнення" data-vr-contentbox-url="/2425962-vjna-na-donbas-armjts-trenujut-bojovih-navichok-za-klka-klometrv-vd-ln-ztknennja.html">
<a href="/2425962-vjna-na-donbas-armjts-trenujut-bojovih-navichok-za-klka-klometrv-vd-ln-ztknennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: армійці тренують бойових навичок за кілька кілометрів від лінії зіткнення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:05:00+00:00">
04 ноября 2021 20:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олексія Резнікова привітали у генштабі Збройних сил" data-vr-contentbox-url="/2425958-oleksja-reznkova-privtali-u-genshtab-zbrojnih-sil.html">
<a href="/2425958-oleksja-reznkova-privtali-u-genshtab-zbrojnih-sil.html">
<div class="info">
<span class="news-title" data-vr-headline>Олексія Резнікова привітали у генштабі Збройних сил</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:03:00+00:00">
04 ноября 2021 20:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Израиле сделали неверотное предложения для украинских медиков" data-vr-contentbox-url="/2425956-v-izraile-sdelali-neverotnoe-predlozhenija-dlja-ukrainskih-medikov.html">
<a href="/2425956-v-izraile-sdelali-neverotnoe-predlozhenija-dlja-ukrainskih-medikov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Израиле сделали неверотное предложения для украинских медиков</span>
<em class="date" data-date="2021-11-04 20:02:43+00:00">
04 ноября 2021 20:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кадровий день у парламенті: хто потрапив під роздачу міністерських портфелів?" data-vr-contentbox-url="/2425959-kadrovij-den-u-parlament-hto-potrapiv-pd-rozdachu-mnsterskih-portfelv.html">
<a href="/2425959-kadrovij-den-u-parlament-hto-potrapiv-pd-rozdachu-mnsterskih-portfelv.html">
<div class="info">
<span class="news-title" data-vr-headline>Кадровий день у парламенті: хто потрапив під роздачу міністерських портфелів?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:01:00+00:00">
04 ноября 2021 20:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Добыча газа в Украине сократилась " data-vr-contentbox-url="/2425955-dobycha-gaza-v-ukraine-sokratilas.html">
<a href="/2425955-dobycha-gaza-v-ukraine-sokratilas.html">
<div class="info">
<span class="news-title" data-vr-headline>Добыча газа в Украине сократилась </span>
<em class="date" data-date="2021-11-04 19:56:58+00:00">
04 ноября 2021 19:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Ничего не сгорело&#34;: митрополит Павел рассказал о ликвидации пожара в Лавре " data-vr-contentbox-url="/2425954-nichego-ne-sgorelo-mitropolit-pavel-rasskazal-o-likvidatsii-pozhara.html">
<a href="/2425954-nichego-ne-sgorelo-mitropolit-pavel-rasskazal-o-likvidatsii-pozhara.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Ничего не сгорело&#34;: митрополит Павел рассказал о ликвидации пожара в Лавре </span>
<em class="date" data-date="2021-11-04 19:33:33+00:00">
04 ноября 2021 19:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине начинаются испытания таблеток от коронавируса Pfizer " data-vr-contentbox-url="/2425953-v-ukraine-nachinajutsja-ispytanija-tabletok-ot-koronavirusa-pfizer.html">
<a href="/2425953-v-ukraine-nachinajutsja-ispytanija-tabletok-ot-koronavirusa-pfizer.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине начинаются испытания таблеток от коронавируса Pfizer </span>
<em class="date" data-date="2021-11-04 19:22:12+00:00">
04 ноября 2021 19:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Тернополем арестовали крупную группировку наркоторговцев " data-vr-contentbox-url="/2425952-pod-ternopolem-arestovali-krupnuju-gruppirovku-narkotorgovtsev.html">
<a href="/2425952-pod-ternopolem-arestovali-krupnuju-gruppirovku-narkotorgovtsev.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Тернополем арестовали крупную группировку наркоторговцев </span>
<em class="date" data-date="2021-11-04 19:18:53+00:00">
04 ноября 2021 19:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кто из выздоровевших от коронавируса не сможет получить сертификат" data-vr-contentbox-url="/2425951-kto-iz-vyzdorovevshih-ot-koronavirusa-ne-smozhet-poluchit-sertifikat.html">
<a href="/2425951-kto-iz-vyzdorovevshih-ot-koronavirusa-ne-smozhet-poluchit-sertifikat.html">
<div class="info">
<span class="news-title" data-vr-headline>Кто из выздоровевших от коронавируса не сможет получить сертификат</span>
<em class="date" data-date="2021-11-04 19:06:15+00:00">
04 ноября 2021 19:06
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Сумской области продлили дистанционку в школах " data-vr-contentbox-url="/2425950-v-sumskoj-oblasti-prodlili-distantsionku-v-shkolah.html">
<a href="/2425950-v-sumskoj-oblasti-prodlili-distantsionku-v-shkolah.html">
<div class="info">
<span class="news-title" data-vr-headline>В Сумской области продлили дистанционку в школах </span>
<em class="date" data-date="2021-11-04 18:42:08+00:00">
04 ноября 2021 18:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Благодійна акція &#34;День піжам&#34; втретє відбулась в Україні" data-vr-contentbox-url="/2425943-blagodjna-aktsja-den-pzham-vtret-vdbulas-v-ukran.html">
<a href="/2425943-blagodjna-aktsja-den-pzham-vtret-vdbulas-v-ukran.html">
<div class="info">
<span class="news-title" data-vr-headline>Благодійна акція &#34;День піжам&#34; втретє відбулась в Україні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:07:00+00:00">
04 ноября 2021 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екзотичну контрабанду виявили буковинські прикордонники" data-vr-contentbox-url="/2425942-ekzotichnu-kontrabandu-vijavili-bukovinsk-prikordonniki.html">
<a href="/2425942-ekzotichnu-kontrabandu-vijavili-bukovinsk-prikordonniki.html">
<div class="info">
<span class="news-title" data-vr-headline>Екзотичну контрабанду виявили буковинські прикордонники</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:05:00+00:00">
04 ноября 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Дніпропетровщині з гуртожитку виселять понад 30 родин" data-vr-contentbox-url="/2425941-na-dnpropetrovschin-z-gurtozhitku-viseljat-ponad-30-rodin.html">
<a href="/2425941-na-dnpropetrovschin-z-gurtozhitku-viseljat-ponad-30-rodin.html">
<div class="info">
<span class="news-title" data-vr-headline>На Дніпропетровщині з гуртожитку виселять понад 30 родин</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:03:00+00:00">
04 ноября 2021 18:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожар в Киево-Печерской Лавре: что известно о пострадавших" data-vr-contentbox-url="/2425929-pozhar-v-kievo-pecherskoj-lavre-chto-izvestno-o-postradavshih.html">
<a href="/2425929-pozhar-v-kievo-pecherskoj-lavre-chto-izvestno-o-postradavshih.html">
<div class="info">
<span class="news-title" data-vr-headline>Пожар в Киево-Печерской Лавре: что известно о пострадавших</span>
<em class="date" data-date="2021-11-04 17:54:39+00:00">
04 ноября 2021 17:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зрадники з Криму виявилися членами хакерського угруповання &#34;Армагеддон&#34;" data-vr-contentbox-url="/2425933-zradniki-z-krimu-vijavilisja-chlenami-hakerskogo-ugrupovannja-armageddon.html">
<a href="/2425933-zradniki-z-krimu-vijavilisja-chlenami-hakerskogo-ugrupovannja-armageddon.html">
<div class="info">
<span class="news-title" data-vr-headline>Зрадники з Криму виявилися членами хакерського угруповання &#34;Армагеддон&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:51:00+00:00">
04 ноября 2021 17:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Війна на Донбасі: позиції біля Мар&#39;їнки двічі потрапили під вогонь мінометів" data-vr-contentbox-url="/2425935-vjna-na-donbas-pozits-blja-marnki-dvch-potrapili-pd-vogon-mnometv.html">
<a href="/2425935-vjna-na-donbas-pozits-blja-marnki-dvch-potrapili-pd-vogon-mnometv.html">
<div class="info">
<span class="news-title" data-vr-headline>Війна на Донбасі: позиції біля Мар&#39;їнки двічі потрапили під вогонь мінометів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:49:00+00:00">
04 ноября 2021 17:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="COVID-19 в Україні: за добу зареєстрували понад 27 тисяч інфікувань" data-vr-contentbox-url="/2425931-covid-19-v-ukran-za-dobu-zarestruvali-ponad-27-tisjach-nfkuvan.html">
<a href="/2425931-covid-19-v-ukran-za-dobu-zarestruvali-ponad-27-tisjach-nfkuvan.html">
<div class="info">
<span class="news-title" data-vr-headline>COVID-19 в Україні: за добу зареєстрували понад 27 тисяч інфікувань</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:47:00+00:00">
04 ноября 2021 17:47
 </em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада призначила нових міністрів замість звільнених" data-vr-contentbox-url="/2425932-verhovna-rada-priznachila-novih-mnstrv-zamst-zvlnenih.html">
<a href="/2425932-verhovna-rada-priznachila-novih-mnstrv-zamst-zvlnenih.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада призначила нових міністрів замість звільнених</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:45:00+00:00">
04 ноября 2021 17:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве руководство госпредприятия &#34;погорело&#34; на крупной взятке " data-vr-contentbox-url="/2425930-v-kieve-rukovodstvo-gospredprijatija-pogorelo-na-krupnoj-vzjatke.html">
<a href="/2425930-v-kieve-rukovodstvo-gospredprijatija-pogorelo-na-krupnoj-vzjatke.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве руководство госпредприятия &#34;погорело&#34; на крупной взятке </span>
<em class="date" data-date="2021-11-04 17:42:54+00:00">
04 ноября 2021 17:42
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Кабмине анонсировали новые отставки" data-vr-contentbox-url="/2425928-v-kabmine-anonsirovali-novye-otstavki.html">
<a href="/2425928-v-kabmine-anonsirovali-novye-otstavki.html">
<div class="info">
<span class="news-title" data-vr-headline>В Кабмине анонсировали новые отставки</span>
<em class="date" data-date="2021-11-04 17:30:41+00:00">
04 ноября 2021 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Маршрутка вылетела на встречку: 17-летний парень спас пассажиров" data-vr-contentbox-url="/2425926-marshrutka-vyletela-na-vstrechku-17-letnij-paren-spas-passazhirov.html">
<a href="/2425926-marshrutka-vyletela-na-vstrechku-17-letnij-paren-spas-passazhirov.html">
<div class="info">
<span class="news-title" data-vr-headline>Маршрутка вылетела на встречку: 17-летний парень спас пассажиров</span>
<em class="date" data-date="2021-11-04 17:08:21+00:00">
04 ноября 2021 17:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кислород ДКХЗ для опорных больниц Каменского " data-vr-contentbox-url="/2425925-kislorod-dkhz-dlja-opornyh-bolnits-kamenskogo.html">
<a href="/2425925-kislorod-dkhz-dlja-opornyh-bolnits-kamenskogo.html">
<div class="info">
<span class="news-title" data-vr-headline>Кислород ДКХЗ для опорных больниц Каменского </span>
<em class="date" data-date="2021-11-04 16:58:20+00:00">
04 ноября 2021 16:58
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Минздраве сделали неожиданное заявление о работе школ в &#34;красной&#34; зоне" data-vr-contentbox-url="/2425924-v-minzdrave-sdelali-neozhidannoe-zajavlenie-o-rabote-shkol-v-krasnoj-zone.html">
<a href="/2425924-v-minzdrave-sdelali-neozhidannoe-zajavlenie-o-rabote-shkol-v-krasnoj-zone.html">
<div class="info">
<span class="news-title" data-vr-headline>В Минздраве сделали неожиданное заявление о работе школ в &#34;красной&#34; зоне</span>
<em class="date" data-date="2021-11-04 16:55:32+00:00">
04 ноября 2021 16:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;ОПЗЖ категорически против усиления налогового давления на людей&#34; - Юрий Бойко " data-vr-contentbox-url="/2425923-opzzh-kategoricheski-protiv-usilenija-nalogovogo-davlenija-na-ljudej-jurij-bojko.html">
<a href="/2425923-opzzh-kategoricheski-protiv-usilenija-nalogovogo-davlenija-na-ljudej-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;ОПЗЖ категорически против усиления налогового давления на людей&#34; - Юрий Бойко </span>
<em class="date" data-date="2021-11-04 16:54:00+00:00">
04 ноября 2021 16:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие осложнения от коронавируса могут длиться годами" data-vr-contentbox-url="/2425921-kakie-oslozhnenija-ot-koronavirusa-mogut-dlitsja-godami.html">
<a href="/2425921-kakie-oslozhnenija-ot-koronavirusa-mogut-dlitsja-godami.html">
<div class="info">
<span class="news-title" data-vr-headline>Какие осложнения от коронавируса могут длиться годами</span>
<em class="date" data-date="2021-11-04 16:44:25+00:00">
04 ноября 2021 16:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Меткомбинат &#34;Азовсталь&#34; передал больницам Украины более 120 тонн кислорода" data-vr-contentbox-url="/2425922-metkombinat-azovstal-peredal-bolnitsam-ukrainy-bolee-120-tonn-kisloroda.html">
<a href="/2425922-metkombinat-azovstal-peredal-bolnitsam-ukrainy-bolee-120-tonn-kisloroda.html">
<div class="info">
<span class="news-title" data-vr-headline>Меткомбинат &#34;Азовсталь&#34; передал больницам Украины более 120 тонн кислорода</span>
<em class="date" data-date="2021-11-04 16:42:26+00:00">
04 ноября 2021 16:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине пресекли контрабанду диких животных под видом собак" data-vr-contentbox-url="/2425920-v-ukraine-presekli-kontrabandu-dikih-zhivotnyh-pod-vidom-sobak.html">
<a href="/2425920-v-ukraine-presekli-kontrabandu-dikih-zhivotnyh-pod-vidom-sobak.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине пресекли контрабанду диких животных под видом собак</span>
<em class="date" data-date="2021-11-04 16:28:56+00:00">
04 ноября 2021 16:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кого не имеют права отстранять от работы без вакцинации против коронавируса " data-vr-contentbox-url="/2425918-kogo-ne-imejut-prava-otstranjat-ot-raboty-bez-vaktsinatsii-protiv-koronavirusa.html">
<a href="/2425918-kogo-ne-imejut-prava-otstranjat-ot-raboty-bez-vaktsinatsii-protiv-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Кого не имеют права отстранять от работы без вакцинации против коронавируса </span>
<em class="date" data-date="2021-11-04 16:22:01+00:00">
04 ноября 2021 16:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="СБУ по ошибке внесла украинского актера в &#34;черный список&#34;" data-vr-contentbox-url="/2425916-sbu-po-oshibke-vnesla-ukrainskogo-aktera-v-chernyj-spisok.html">
<a href="/2425916-sbu-po-oshibke-vnesla-ukrainskogo-aktera-v-chernyj-spisok.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ по ошибке внесла украинского актера в &#34;черный список&#34;</span>
<em class="date" data-date="2021-11-04 16:08:42+00:00">
04 ноября 2021 16:08
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украину идет резкое похолодание и дожди " data-vr-contentbox-url="/2425917-v-ukrainu-idet-rezkoe-poholodanie-i-dozhdi.html">
<a href="/2425917-v-ukrainu-idet-rezkoe-poholodanie-i-dozhdi.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украину идет резкое похолодание и дожди </span>
<em class="date" data-date="2021-11-04 16:08:10+00:00">
04 ноября 2021 16:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Android заблокировали 151 опасное приложение" data-vr-contentbox-url="/2425914-na-android-razoblachili-opasnuju-moshennicheskuju-shemu.html">
<a href="/2425914-na-android-razoblachili-opasnuju-moshennicheskuju-shemu.html">
<div class="info">
<span class="news-title" data-vr-headline>На Android заблокировали 151 опасное приложение</span>
<em class="date" data-date="2021-11-04 16:03:57+00:00">
04 ноября 2021 16:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Оторвало палец: под Харьковом с ребенком произошло страшное происшествие" data-vr-contentbox-url="/2425915-otorvalo-palets-pod-harkovom-s-rebenkom-proizoshlo-strashnoe-proisshestvie.html">
<a href="/2425915-otorvalo-palets-pod-harkovom-s-rebenkom-proizoshlo-strashnoe-proisshestvie.html">
<div class="info">
<span class="news-title" data-vr-headline>Оторвало палец: под Харьковом с ребенком произошло страшное происшествие</span>
<em class="date" data-date="2021-11-04 16:03:37+00:00">
04 ноября 2021 16:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве загорелась Лавра (видео)" data-vr-contentbox-url="/2425911-v-kieve-zagorelas-lavra-video.html">
<a href="/2425911-v-kieve-zagorelas-lavra-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве загорелась Лавра (видео)</span>
<em class="date" data-date="2021-11-04 15:44:45+00:00">
04 ноября 2021 15:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине впервые забрали транспортное средство у должника " data-vr-contentbox-url="/2425913-v-ukraine-vpervye-zabrali-transportnoe-sredstvo-u-dolzhnika.html">
<a href="/2425913-v-ukraine-vpervye-zabrali-transportnoe-sredstvo-u-dolzhnika.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине впервые забрали транспортное средство у должника </span>
<em class="date" data-date="2021-11-04 15:42:45+00:00">
04 ноября 2021 15:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мы заставили власть выделить средства на закупку кислорода для больниц&#34; - Юрий Бойко " data-vr-contentbox-url="/2425909-my-zastavili-vlast-vydelit-sredstva-na-zakupku-kisloroda-dlja-bolnits-jurij-bojko.html">
<a href="/2425909-my-zastavili-vlast-vydelit-sredstva-na-zakupku-kisloroda-dlja-bolnits-jurij-bojko.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мы заставили власть выделить средства на закупку кислорода для больниц&#34; - Юрий Бойко </span>
<em class="date" data-date="2021-11-04 15:31:25+00:00">
04 ноября 2021 15:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Луцке женщина порезала себя и годовалого ребенка" data-vr-contentbox-url="/2425912-ostavila-predsmertnuju-zapisku-v-lutske-zhenschina-porezala-sebja-i-godovalogo-rebenka.html">
<a href="/2425912-ostavila-predsmertnuju-zapisku-v-lutske-zhenschina-porezala-sebja-i-godovalogo-rebenka.html">
<div class="info">
<span class="news-title" data-vr-headline>В Луцке женщина порезала себя и годовалого ребенка</span>
<em class="date" data-date="2021-11-04 15:28:19+00:00">
04 ноября 2021 15:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Львов ослабляет карантин: какие ограничения сняли " data-vr-contentbox-url="/2425908-lvov-oslabljaet-karantin-kakie-ogranichenija-snjali.html">
<a href="/2425908-lvov-oslabljaet-karantin-kakie-ogranichenija-snjali.html">
<div class="info">
<span class="news-title" data-vr-headline>Львов ослабляет карантин: какие ограничения сняли </span>
<em class="date" data-date="2021-11-04 15:24:47+00:00">
04 ноября 2021 15:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Определение непосильного залога - &#34;прогрессивная&#34; практика в работе ВАКСа&#34; - глава Союза адвокатов " data-vr-contentbox-url="/2425907-opredelenie-neposilnogo-zaloga-progressivnaja-praktika-v-rabote-vaksa-glava-sojuza-advokatov.html">
<a href="/2425907-opredelenie-neposilnogo-zaloga-progressivnaja-praktika-v-rabote-vaksa-glava-sojuza-advokatov.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Определение непосильного залога - &#34;прогрессивная&#34; практика в работе ВАКСа&#34; - глава Союза адвокатов </span>
<em class="date" data-date="2021-11-04 15:21:13+00:00">
04 ноября 2021 15:21
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Рада назначила нового министра стратегических отраслей" data-vr-contentbox-url="/2425904-rada-naznachila-novogo-ministra-strategicheskih-otraslej.html">
<a href="/2425904-rada-naznachila-novogo-ministra-strategicheskih-otraslej.html">
<div class="info">
<span class="news-title" data-vr-headline>Рада назначила нового министра стратегических отраслей</span>
<em class="date" data-date="2021-11-04 14:56:58+00:00">
04 ноября 2021 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве произошло крупное переименование улиц (список)" data-vr-contentbox-url="/2425906-v-kieve-proizoshlo-krupnoe-pereimenovanie-ulits-spisok.html">
<a href="/2425906-v-kieve-proizoshlo-krupnoe-pereimenovanie-ulits-spisok.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве произошло крупное переименование улиц (список)</span>
<em class="date" data-date="2021-11-04 14:56:54+00:00">
04 ноября 2021 14:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Грипп станет агрессивнее: инфекционист предупредила украинцев об опасности" data-vr-contentbox-url="/2425905-gripp-stanet-agressivnee-infektsionist-predupredila-ukraintsev-ob-opasnosti.html">
<a href="/2425905-gripp-stanet-agressivnee-infektsionist-predupredila-ukraintsev-ob-opasnosti.html">
<div class="info">
<span class="news-title" data-vr-headline>Грипп станет агрессивнее: инфекционист предупредила украинцев об опасности</span>
<em class="date" data-date="2021-11-04 14:41:04+00:00">
04 ноября 2021 14:41
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новым министром экономики стала Свириденко" data-vr-contentbox-url="/2425903-novym-ministrom-ekonomiki-stala-sviridenko.html">
<a href="/2425903-novym-ministrom-ekonomiki-stala-sviridenko.html">
<div class="info">
<span class="news-title" data-vr-headline>Новым министром экономики стала Свириденко</span>
<em class="date" data-date="2021-11-04 14:30:05+00:00">
04 ноября 2021 14:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украина и Совет Европы могут развивать отношения - Кулеба" data-vr-contentbox-url="/2425898-ukraina-i-sovet-evropy-mogut-razvivat-otnoshenija-kuleba.html">
<a href="/2425898-ukraina-i-sovet-evropy-mogut-razvivat-otnoshenija-kuleba.html">
<div class="info">
<span class="news-title" data-vr-headline>Украина и Совет Европы могут развивать отношения - Кулеба</span>
<em class="date" data-date="2021-11-04 14:07:56+00:00">
04 ноября 2021 14:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда школы Киева вернутся к очной работе: Кличко дал ответ" data-vr-contentbox-url="/2425899-kogda-shkoly-kieva-vernutsja-k-ochnoj-rabote-klichko-dal-otvet.html">
<a href="/2425899-kogda-shkoly-kieva-vernutsja-k-ochnoj-rabote-klichko-dal-otvet.html">
<div class="info">
 <span class="news-title" data-vr-headline>Когда школы Киева вернутся к очной работе: Кличко дал ответ</span>
<em class="date" data-date="2021-11-04 13:50:12+00:00">
04 ноября 2021 13:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Днепром арестовали группировку злоумышленников &#34;в погонах&#34;" data-vr-contentbox-url="/2425901-pod-dneprom-arestovali-gruppirovku-zloumyshlennikov-v-pogonah.html">
<a href="/2425901-pod-dneprom-arestovali-gruppirovku-zloumyshlennikov-v-pogonah.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Днепром арестовали группировку злоумышленников &#34;в погонах&#34;</span>
<em class="date" data-date="2021-11-04 13:37:54+00:00">
04 ноября 2021 13:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Львів&#39;яни вийшли на мітинги проти дистанційки, вимагають відкрити школи" data-vr-contentbox-url="/2425883-lvvjani-vijshli-na-mtingi-proti-distantsjki-vimagajut-vdkriti-shkoli.html">
<a href="/2425883-lvvjani-vijshli-na-mtingi-proti-distantsjki-vimagajut-vdkriti-shkoli.html">
<div class="info">
<span class="news-title" data-vr-headline>Львів&#39;яни вийшли на мітинги проти дистанційки, вимагають відкрити школи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 13:35:00+00:00">
04 ноября 2021 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тернополі знайшли підкинуте немовля, мати залишила його в пакеті" data-vr-contentbox-url="/2425881-v-ternopol-znajshli-pdkinute-nemovlja-mati-zalishila-jogo-v-paket.html">
<a href="/2425881-v-ternopol-znajshli-pdkinute-nemovlja-mati-zalishila-jogo-v-paket.html">
<div class="info">
<span class="news-title" data-vr-headline>В Тернополі знайшли підкинуте немовля, мати залишила його в пакеті</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 13:29:00+00:00">
04 ноября 2021 13:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="СБУ запретила въезд Максиму Галкину в Украину" data-vr-contentbox-url="/2425900-sbu-zapretila-vezd-maksimu-galkinu-v-ukrainu.html">
<a href="/2425900-sbu-zapretila-vezd-maksimu-galkinu-v-ukrainu.html">
<div class="info">
<span class="news-title" data-vr-headline>СБУ запретила въезд Максиму Галкину в Украину</span>
<em class="date" data-date="2021-11-04 13:27:53+00:00">
04 ноября 2021 13:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Пакет малыша&#34;: что входит в украинский бэби-бокс и как его получить" data-vr-contentbox-url="/2425551-paket-malysha-chto-vhodit-v-ukrainskij-bebi-boks-i-kak-ego-poluchit.html">
<a href="/2425551-paket-malysha-chto-vhodit-v-ukrainskij-bebi-boks-i-kak-ego-poluchit.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Пакет малыша&#34;: что входит в украинский бэби-бокс и как его получить</span>
<em class="date" data-date="2021-11-04 13:25:57+00:00">
04 ноября 2021 13:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Не от коронавируса: Монастырский озвучил страшную статистику смертей в Украине" data-vr-contentbox-url="/2425897-ne-ot-koronavirusa-monastyrskij-ozvuchil-strashnuju-statistiku-smertej-v-ukraine.html">
<a href="/2425897-ne-ot-koronavirusa-monastyrskij-ozvuchil-strashnuju-statistiku-smertej-v-ukraine.html">
<div class="info">
<span class="news-title" data-vr-headline>Не от коронавируса: Монастырский озвучил страшную статистику смертей в Украине</span>
<em class="date" data-date="2021-11-04 13:22:34+00:00">
04 ноября 2021 13:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Вакцинация от коронавируса: в Минздраве обнародовали возраст иммунизированных" data-vr-contentbox-url="/2425902-vaktsinatsija-ot-koronavirusa-v-minzdrave-obnarodovali-vozrast-immunizirovannyh.html">
<a href="/2425902-vaktsinatsija-ot-koronavirusa-v-minzdrave-obnarodovali-vozrast-immunizirovannyh.html">
<div class="info">
<span class="news-title" data-vr-headline>Вакцинация от коронавируса: в Минздраве обнародовали возраст иммунизированных</span>
<em class="date" data-date="2021-11-04 13:14:13+00:00">
04 ноября 2021 13:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Юнак створив ще одну фальшиву дію, продавав сертифікати про вакцинацію" data-vr-contentbox-url="/2425880-junak-stvoriv-sche-odnu-falshivu-dju-prodavav-sertifkati-pro-vaktsinatsju.html">
<a href="/2425880-junak-stvoriv-sche-odnu-falshivu-dju-prodavav-sertifkati-pro-vaktsinatsju.html">
<div class="info">
<span class="news-title" data-vr-headline>Юнак створив ще одну фальшиву дію, продавав сертифікати про вакцинацію</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 13:11:00+00:00">
04 ноября 2021 13:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве 61-летний мужчина взял в заложницы девушку (видео)" data-vr-contentbox-url="/2425873-v-kieve-61-letnij-muzhchina-vzjal-v-zalozhnitsy-devushku-video.html">
<a href="/2425873-v-kieve-61-letnij-muzhchina-vzjal-v-zalozhnitsy-devushku-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В Киеве 61-летний мужчина взял в заложницы девушку (видео)</span>
<em class="date" data-date="2021-11-04 13:02:08+00:00">
04 ноября 2021 13:02
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Число смертей от коронавируса к февралю вырастет на полмиллиона - ВОЗ" data-vr-contentbox-url="/2425896-chislo-smertej-ot-koronavirusa-k-fevralju-vyrastet-na-polmilliona-voz.html">
<a href="/2425896-chislo-smertej-ot-koronavirusa-k-fevralju-vyrastet-na-polmilliona-voz.html">
<div class="info">
 <span class="news-title" data-vr-headline>Число смертей от коронавируса к февралю вырастет на полмиллиона - ВОЗ</span>
<em class="date" data-date="2021-11-04 13:00:55+00:00">
04 ноября 2021 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Затримали зловмисників, які орудували в елітних містечках передмістя Києва" data-vr-contentbox-url="/2425879-zatrimali-zlovmisnikv-jak-oruduvali-v-eltnih-mstechkah-peredmstja-kiva.html">
<a href="/2425879-zatrimali-zlovmisnikv-jak-oruduvali-v-eltnih-mstechkah-peredmstja-kiva.html">
<div class="info">
<span class="news-title" data-vr-headline>Затримали зловмисників, які орудували в елітних містечках передмістя Києва</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 12:57:00+00:00">
04 ноября 2021 12:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українські позиції поблизу Мар&#39;їнки потрапили під вогонь мінометів" data-vr-contentbox-url="/2425877-ukransk-pozits-poblizu-marnki-potrapili-vd-vogon-mnometv.html">
<a href="/2425877-ukransk-pozits-poblizu-marnki-potrapili-vd-vogon-mnometv.html">
<div class="info">
<span class="news-title" data-vr-headline>Українські позиції поблизу Мар&#39;їнки потрапили під вогонь мінометів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 12:39:00+00:00">
04 ноября 2021 12:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Лунное затмение 19 ноября: что категорически нельзя делать" data-vr-contentbox-url="/2425577-lunnoe-zatmenie-19-nojabrja-chto-kategoricheski-nelzja-delat.html">
<a href="/2425577-lunnoe-zatmenie-19-nojabrja-chto-kategoricheski-nelzja-delat.html">
<div class="info">
<span class="news-title" data-vr-headline>Лунное затмение 19 ноября: что категорически нельзя делать</span>
<em class="date" data-date="2021-11-04 12:28:36+00:00">
04 ноября 2021 12:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Я выхожу замуж&#34;: Тина Кароль сделала откровенное признание" data-vr-contentbox-url="/2425871-ja-vyhozhu-zamuzh-tina-karol-sdelala-otkrovennoe-priznanie.html">
<a href="/2425871-ja-vyhozhu-zamuzh-tina-karol-sdelala-otkrovennoe-priznanie.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Я выхожу замуж&#34;: Тина Кароль сделала откровенное признание</span>
<em class="date" data-date="2021-11-04 12:22:33+00:00">
04 ноября 2021 12:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Україні зареєстрували новий коронавірусний рекорд" data-vr-contentbox-url="/2425874-v-ukran-zarestruvali-novij-koronavrusnij-rekord.html">
<a href="/2425874-v-ukran-zarestruvali-novij-koronavrusnij-rekord.html">
<div class="info">
<span class="news-title" data-vr-headline>В Україні зареєстрували новий коронавірусний рекорд</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 12:15:00+00:00">
04 ноября 2021 12:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Верховна Рада призначила нових міністрів: хто отримав підвищення" data-vr-contentbox-url="/2425876-verhovna-rada-priznachila-novih-mnstrv-hto-otrimav-pdvischennja.html">
<a href="/2425876-verhovna-rada-priznachila-novih-mnstrv-hto-otrimav-pdvischennja.html">
<div class="info">
<span class="news-title" data-vr-headline>Верховна Рада призначила нових міністрів: хто отримав підвищення</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 12:09:00+00:00">
04 ноября 2021 12:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавирус атакует Крым: статистика больных за сутки" data-vr-contentbox-url="/2425872-koronavirus-atakuet-krym-statistika-bolnyh-za-sutki.html">
<a href="/2425872-koronavirus-atakuet-krym-statistika-bolnyh-za-sutki.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавирус атакует Крым: статистика больных за сутки</span>
<em class="date" data-date="2021-11-04 12:06:14+00:00">
04 ноября 2021 12:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Буковеле ужесточили карантин: к чему приготовиться туристам" data-vr-contentbox-url="/2425870-v-bukovele-uzhestochili-karantin-k-chemu-prigotovitsja-turistam.html">
<a href="/2425870-v-bukovele-uzhestochili-karantin-k-chemu-prigotovitsja-turistam.html">
<div class="info">
<span class="news-title" data-vr-headline>В Буковеле ужесточили карантин: к чему приготовиться туристам</span>
<em class="date" data-date="2021-11-04 11:58:58+00:00">
04 ноября 2021 11:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Черная пятница-2021: что категорически не стоит покупать" data-vr-contentbox-url="/2425595-chernaja-pjatnitsa-2021-chto-kategoricheski-ne-stoit-pokupat.html">
<a href="/2425595-chernaja-pjatnitsa-2021-chto-kategoricheski-ne-stoit-pokupat.html">
<div class="info">
<span class="news-title" data-vr-headline>Черная пятница-2021: что категорически не стоит покупать</span>
<em class="date" data-date="2021-11-04 11:44:40+00:00">
04 ноября 2021 11:44
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Патриарха Варфоломея снова госпитализировали " data-vr-contentbox-url="/2425869-patriarha-varfolomeja-snova-gospitalizirovali.html">
<a href="/2425869-patriarha-varfolomeja-snova-gospitalizirovali.html">
<div class="info">
<span class="news-title" data-vr-headline>Патриарха Варфоломея снова госпитализировали </span>
<em class="date" data-date="2021-11-04 11:22:55+00:00">
04 ноября 2021 11:22
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Новым министром обороны Украины стал Алексей Резников" data-vr-contentbox-url="/2425867-novym-ministrom-oborony-ukrainy-stal-aleksej-reznikov.html">
<a href="/2425867-novym-ministrom-oborony-ukrainy-stal-aleksej-reznikov.html">
<div class="info">
<span class="news-title" data-vr-headline>Новым министром обороны Украины стал Алексей Резников</span>
<em class="date" data-date="2021-11-04 11:04:57+00:00">
04 ноября 2021 11:04
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Винницей авто на бешенной скорости задавило ребенка, он погиб на месте" data-vr-contentbox-url="/2425866-pod-vinnitsej-avto-na-beshennoj-skorosti-zadavilo-rebenka-on-pogib-na-meste.html">
<a href="/2425866-pod-vinnitsej-avto-na-beshennoj-skorosti-zadavilo-rebenka-on-pogib-na-meste.html">
<div class="info">
<span class="news-title" data-vr-headline>Под Винницей авто на бешенной скорости задавило ребенка, он погиб на месте</span>
<em class="date" data-date="2021-11-04 11:00:26+00:00">
04 ноября 2021 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемию COVID-19 в 2022 году победят четыре страны - Reuters" data-vr-contentbox-url="/2425868-pandemiju-covid-19-v-2022-godu-pobedjat-chetyre-strany-reuters.html">
<a href="/2425868-pandemiju-covid-19-v-2022-godu-pobedjat-chetyre-strany-reuters.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемию COVID-19 в 2022 году победят четыре страны - Reuters</span>
<em class="date" data-date="2021-11-04 10:54:04+00:00">
04 ноября 2021 10:54
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Стефанчук созывает внеочередное заседание Рады" data-vr-contentbox-url="/2425864-stefanchuk-sozyvaet-vneocherednoe-zasedanie-rady.html">
<a href="/2425864-stefanchuk-sozyvaet-vneocherednoe-zasedanie-rady.html">
<div class="info">
<span class="news-title" data-vr-headline>Стефанчук созывает внеочередное заседание Рады</span>
<em class="date" data-date="2021-11-04 10:30:42+00:00">
04 ноября 2021 10:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Опасная магнитная буря накрыла Землю" data-vr-contentbox-url="/2425865-opasnaja-magnitnaja-burja-nakryla-zemlju.html">
<a href="/2425865-opasnaja-magnitnaja-burja-nakryla-zemlju.html">
<div class="info">
<span class="news-title" data-vr-headline>Опасная магнитная буря накрыла Землю</span>
<em class="date" data-date="2021-11-04 10:22:59+00:00">
04 ноября 2021 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="От каких продуктов нужно отказаться: совет диетолога" data-vr-contentbox-url="/2425861-ot-kakih-produktov-nuzhno-otkazatsja-sovet-dietologa.html">
<a href="/2425861-ot-kakih-produktov-nuzhno-otkazatsja-sovet-dietologa.html">
<div class="info">
<span class="news-title" data-vr-headline>От каких продуктов нужно отказаться: совет диетолога</span>
<em class="date" data-date="2021-11-04 10:06:27+00:00">
04 ноября 2021 10:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мы реально падали с неба&#34;: телеведущий Анатолий Анатолич чуть не попал в авиакатастрофу в Египте" data-vr-contentbox-url="/2425863-my-realno-padali-s-neba-televeduschij-anatolij-anatolich-chut-ne-popal-v-aviakatastrofu-v-egipte.html">
<a href="/2425863-my-realno-padali-s-neba-televeduschij-anatolij-anatolich-chut-ne-popal-v-aviakatastrofu-v-egipte.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Мы реально падали с неба&#34;: телеведущий Анатолий Анатолич чуть не попал в авиакатастрофу в Египте</span>
<em class="date" data-date="2021-11-04 09:54:24+00:00">
04 ноября 2021 09:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турция вводит бустерную COVID-прививку" data-vr-contentbox-url="/2425851-turtsija-vvodit-busternuju-covid-privivku.html">
<a href="/2425851-turtsija-vvodit-busternuju-covid-privivku.html">
<div class="info">
<span class="news-title" data-vr-headline>Турция вводит бустерную COVID-прививку</span>
<em class="date" data-date="2021-11-04 09:45:54+00:00">
04 ноября 2021 09:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="День Казанской иконы Божией Матери: что можно и нельзя делать 4 ноября " data-vr-contentbox-url="/2425812-den-kazanskoj-ikony-bozhiej-materi-chto-mozhno-i-nelzja-delat-4-nojabrja.html">
<a href="/2425812-den-kazanskoj-ikony-bozhiej-materi-chto-mozhno-i-nelzja-delat-4-nojabrja.html">
<div class="info">
<span class="news-title" data-vr-headline>День Казанской иконы Божией Матери: что можно и нельзя делать 4 ноября </span>
<em class="date" data-date="2021-11-04 09:28:28+00:00">
04 ноября 2021 09:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Желтая&#34; зона карантина в Украине расширились" data-vr-contentbox-url="/2425843-zheltaja-zona-karantina-v-ukraine-rasshirilis.html">
<a href="/2425843-zheltaja-zona-karantina-v-ukraine-rasshirilis.html">
<div class="info">
<span class="news-title" data-vr-headline>&#34;Желтая&#34; зона карантина в Украине расширились</span>
<em class="date" data-date="2021-11-04 09:22:59+00:00">
04 ноября 2021 09:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Школярка знайшла пакет з покинутим немовлям" data-vr-contentbox-url="/2425834-shkoljarka-znajshla-paket-z-pokinutim-nemovljam.html">
<a href="/2425834-shkoljarka-znajshla-paket-z-pokinutim-nemovljam.html">
<div class="info">
<span class="news-title" data-vr-headline>Школярка знайшла пакет з покинутим немовлям</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 09:13:00+00:00">
04 ноября 2021 09:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Правоохоронці затримали грабіжників престижних котеджних містечок" data-vr-contentbox-url="/2425831-pravoohoronts-zatrimali-grabzhnikv-prestizhnih-kotedzhnih-mstechok.html">
<a href="/2425831-pravoohoronts-zatrimali-grabzhnikv-prestizhnih-kotedzhnih-mstechok.html">
<div class="info">
<span class="news-title" data-vr-headline>Правоохоронці затримали грабіжників престижних котеджних містечок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 09:01:00+00:00">
04 ноября 2021 09:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какой знак зодиака самый привередливый" data-vr-contentbox-url="/2425841-kakoj-znak-zodiaka-samyj-priveredlivyj-4.html">
<a href="/2425841-kakoj-znak-zodiaka-samyj-priveredlivyj-4.html">
<div class="info">
<span class="news-title" data-vr-headline>Какой знак зодиака самый привередливый</span>
<em class="date" data-date="2021-11-04 09:00:54+00:00">
04 ноября 2021 09:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Украине &#34;взлетят&#34; цены на сахар" data-vr-contentbox-url="/2425842-v-ukraine-vzletjat-tseny-na-sahar-2.html">
<a href="/2425842-v-ukraine-vzletjat-tseny-na-sahar-2.html">
<div class="info">
<span class="news-title" data-vr-headline>В Украине &#34;взлетят&#34; цены на сахар</span>
<em class="date" data-date="2021-11-04 08:58:45+00:00">
04 ноября 2021 08:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі ворог продовжує обстріл, поранено українського бойовика" data-vr-contentbox-url="/2425832-na-donbas-vorog-prodovzhu-obstrl-poraneno-ukranskogo-bojovika.html">
<a href="/2425832-na-donbas-vorog-prodovzhu-obstrl-poraneno-ukranskogo-bojovika.html">
<div class="info">
<span class="news-title" data-vr-headline>На Донбасі ворог продовжує обстріл, поранено українського бойовика</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 08:45:00+00:00">
04 ноября 2021 08:45
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="На границе с Беларусью Польша построит пятиметровый забор" data-vr-contentbox-url="/2425992-na-granitse-s-belarusju-polsha-postroit-pjatimetrovyj-zabor.html">
<a href="/2425992-na-granitse-s-belarusju-polsha-postroit-pjatimetrovyj-zabor.html">
<div class="info">
<span class="news-title" data-vr-headline>На границе с Беларусью Польша построит пятиметровый забор</span>
<em class="date" data-date="2021-11-04 22:44:10+00:00">
04 ноября 2021 22:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Испании авто влетело в группу школьников" data-vr-contentbox-url="/2425987-v-ispanii-avto-vletelo-v-gruppu-shkolnikov.html">
<a href="/2425987-v-ispanii-avto-vletelo-v-gruppu-shkolnikov.html">
<div class="info">
<span class="news-title" data-vr-headline>В Испании авто влетело в группу школьников</span>
<em class="date" data-date="2021-11-04 21:42:23+00:00">
04 ноября 2021 21:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Туманность в форме медузы: в НАСА показали впечатляющее фото " data-vr-contentbox-url="/2425985-tumannost-v-forme-meduzy-v-nasa-pokazali-vpechatljajuschee-foto.html">
<a href="/2425985-tumannost-v-forme-meduzy-v-nasa-pokazali-vpechatljajuschee-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Туманность в форме медузы: в НАСА показали впечатляющее фото </span>
<em class="date" data-date="2021-11-04 21:22:09+00:00">
04 ноября 2021 21:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перформанс заради екології: який креатив вигадували протестувальники в Глазго?" data-vr-contentbox-url="/2425984-performans-zaradi-ekolog-jakij-kreativ-vigaduvali-protestuvalniki-v-glazgo.html">
<a href="/2425984-performans-zaradi-ekolog-jakij-kreativ-vigaduvali-protestuvalniki-v-glazgo.html">
<div class="info">
<span class="news-title" data-vr-headline>Перформанс заради екології: який креатив вигадували протестувальники в Глазго?</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:43:00+00:00">
04 ноября 2021 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Екоактивісти звинуватили лідерів держав у нещирості" data-vr-contentbox-url="/2425976-ekoaktivsti-zvinuvatili-lderv-derzhav-u-neschirost.html">
<a href="/2425976-ekoaktivsti-zvinuvatili-lderv-derzhav-u-neschirost.html">
<div class="info">
<span class="news-title" data-vr-headline>Екоактивісти звинуватили лідерів держав у нещирості</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:35:00+00:00">
04 ноября 2021 20:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус стає &#34;епідемію невакцинованих&#34; - німецькі політики" data-vr-contentbox-url="/2425969-koronavrus-sta-epdemju-nevaktsinovanih-nmetsk-poltiki.html">
<a href="/2425969-koronavrus-sta-epdemju-nevaktsinovanih-nmetsk-poltiki.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус стає &#34;епідемію невакцинованих&#34; - німецькі політики</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:19:00+00:00">
04 ноября 2021 20:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В УЕФА выбрали лучший гол 4-го тура Лиги чемпионов (видео)" data-vr-contentbox-url="/2425957-v-uefa-vybrali-luchshij-gol-4-go-tura-ligi-chempionov-video.html">
<a href="/2425957-v-uefa-vybrali-luchshij-gol-4-go-tura-ligi-chempionov-video.html">
<div class="info">
<span class="news-title" data-vr-headline>В УЕФА выбрали лучший гол 4-го тура Лиги чемпионов (видео)</span>
<em class="date" data-date="2021-11-04 20:18:54+00:00">
04 ноября 2021 20:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Велика Британія першою у світі схвалила таблетки проти коронавірусу" data-vr-contentbox-url="/2425965-velika-britanja-pershoju-u-svt-shvalila-tabletki-proti-koronavrusu.html">
<a href="/2425965-velika-britanja-pershoju-u-svt-shvalila-tabletki-proti-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>Велика Британія першою у світі схвалила таблетки проти коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 20:17:00+00:00">
04 ноября 2021 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голлівудські оператори вимагають заборонити використання справжньої зброї" data-vr-contentbox-url="/2425946-gollvudsk-operatori-vimagajut-zaboroniti-vikoristannja-spravzhno-zbro.html">
<a href="/2425946-gollvudsk-operatori-vimagajut-zaboroniti-vikoristannja-spravzhno-zbro.html">
<div class="info">
<span class="news-title" data-vr-headline>Голлівудські оператори вимагають заборонити використання справжньої зброї</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:13:00+00:00">
04 ноября 2021 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Великій Британії оголосили переможця Букерівської премії" data-vr-contentbox-url="/2425945-u-velikj-britan-ogolosili-peremozhtsja-bukervsko-prem.html">
<a href="/2425945-u-velikj-britan-ogolosili-peremozhtsja-bukervsko-prem.html">
<div class="info">
<span class="news-title" data-vr-headline>У Великій Британії оголосили переможця Букерівської премії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:11:00+00:00">
04 ноября 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Іспанію і Португалію засипало снігом" data-vr-contentbox-url="/2425944-spanju-portugalju-zasipalo-sngom.html">
<a href="/2425944-spanju-portugalju-zasipalo-sngom.html">
<div class="info">
<span class="news-title" data-vr-headline>Іспанію і Португалію засипало снігом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:09:00+00:00">
04 ноября 2021 18:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Європі посилять обмеження для невакцинованих людей" data-vr-contentbox-url="/2425940-u-vrop-posiljat-obmezhennja-dlja-nevaktsinovanih-ljudej.html">
<a href="/2425940-u-vrop-posiljat-obmezhennja-dlja-nevaktsinovanih-ljudej.html">
<div class="info">
<span class="news-title" data-vr-headline>У Європі посилять обмеження для невакцинованих людей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 18:01:00+00:00">
04 ноября 2021 18:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Трьох медсестер затримали за підроблення ковід-сертифікатів у Польщі" data-vr-contentbox-url="/2425939-troh-medsester-zatrimali-za-pdroblennja-kovd-sertifkatv-u-polsch.html">
<a href="/2425939-troh-medsester-zatrimali-za-pdroblennja-kovd-sertifkatv-u-polsch.html">
<div class="info">
<span class="news-title" data-vr-headline>Трьох медсестер затримали за підроблення ковід-сертифікатів у Польщі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:59:00+00:00">
04 ноября 2021 17:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сотні авіапасажирів із Близького Сходу щодня прибувають до Мінська" data-vr-contentbox-url="/2425938-sotn-avapasazhirv-z-blizkogo-shodu-schodnja-pribuvajut-do-mnska.html">
<a href="/2425938-sotn-avapasazhirv-z-blizkogo-shodu-schodnja-pribuvajut-do-mnska.html">
<div class="info">
<span class="news-title" data-vr-headline>Сотні авіапасажирів із Близького Сходу щодня прибувають до Мінська</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:57:00+00:00">
04 ноября 2021 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Учасники кліматичного саміту ООН опинились у центрі скандалу" data-vr-contentbox-url="/2425937-uchasniki-klmatichnogo-samtu-oon-opinilis-u-tsentr-skandalu.html">
<a href="/2425937-uchasniki-klmatichnogo-samtu-oon-opinilis-u-tsentr-skandalu.html">
<div class="info">
<span class="news-title" data-vr-headline>Учасники кліматичного саміту ООН опинились у центрі скандалу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:55:00+00:00">
04 ноября 2021 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Сполучені Штати внесли Україну до своєї програми Net Zero World" data-vr-contentbox-url="/2425934-spoluchen-shtati-vnesli-ukranu-do-svo-programi-net-zero-world.html">
<a href="/2425934-spoluchen-shtati-vnesli-ukranu-do-svo-programi-net-zero-world.html">
<div class="info">
<span class="news-title" data-vr-headline>Сполучені Штати внесли Україну до своєї програми Net Zero World</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 17:53:00+00:00">
04 ноября 2021 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мощнейшая вспышка на Солнце &#34;поджарила&#34; небо Земли (фото)" data-vr-contentbox-url="/2425272-moschnejshaja-vspyshka-na-solntse-podzharila-nebo-zemli-foto.html">
<a href="/2425272-moschnejshaja-vspyshka-na-solntse-podzharila-nebo-zemli-foto.html">
<div class="info">
<span class="news-title" data-vr-headline>Мощнейшая вспышка на Солнце &#34;поджарила&#34; небо Земли (фото)</span>
<em class="date" data-date="2021-11-04 17:00:39+00:00">
04 ноября 2021 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Беднейшие страны мира ждет катастрофа хуже коронавируса" data-vr-contentbox-url="/2425919-bednejshie-strany-mira-zhdet-katastrofa-huzhe-koronavirusa.html">
<a href="/2425919-bednejshie-strany-mira-zhdet-katastrofa-huzhe-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>Беднейшие страны мира ждет катастрофа хуже коронавируса</span>
<em class="date" data-date="2021-11-04 16:35:52+00:00">
04 ноября 2021 16:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голлівудські актори вимагають заборонити використання справжньої зброї у кіно" data-vr-contentbox-url="/2425893-gollvudsk-aktori-vimagajut-zaboroniti-vikoristannja-spravzhno-zbro-u-kno.html">
<a href="/2425893-gollvudsk-aktori-vimagajut-zaboroniti-vikoristannja-spravzhno-zbro-u-kno.html">
<div class="info">
<span class="news-title" data-vr-headline>Голлівудські актори вимагають заборонити використання справжньої зброї у кіно</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 15:51:00+00:00">
04 ноября 2021 15:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Тарантіно виставить на продаж свій сценарій та ексклюзивний аудіокоментар" data-vr-contentbox-url="/2425891-tarantno-vistavit-na-prodazh-svj-stsenarj-ta-ekskljuzivnij-audokomentar.html">
<a href="/2425891-tarantno-vistavit-na-prodazh-svj-stsenarj-ta-ekskljuzivnij-audokomentar.html">
<div class="info">
<span class="news-title" data-vr-headline>Тарантіно виставить на продаж свій сценарій та ексклюзивний аудіокоментар</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 15:37:00+00:00">
04 ноября 2021 15:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Hyundai готовит громадный внедорожник Ioniq 7 премиум-класса" data-vr-contentbox-url="/2425910-hyundai-gotovit-gromadnyj-vnedorozhnik-ioniq-7-premium-klassa.html">
<a href="/2425910-hyundai-gotovit-gromadnyj-vnedorozhnik-ioniq-7-premium-klassa.html">
<div class="info">
<span class="news-title" data-vr-headline>Hyundai готовит громадный внедорожник Ioniq 7 премиум-класса</span>
<em class="date" data-date="2021-11-04 15:36:40+00:00">
04 ноября 2021 15:36
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Букерівську премію вручили письменнику з Південно-Африканської Республіки" data-vr-contentbox-url="/2425890-bukervsku-premju-vruchili-pismenniku-z-pvdenno-afrikansko-respublki.html">
<a href="/2425890-bukervsku-premju-vruchili-pismenniku-z-pvdenno-afrikansko-respublki.html">
<div class="info">
<span class="news-title" data-vr-headline>Букерівську премію вручили письменнику з Південно-Африканської Республіки</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 15:11:00+00:00">
04 ноября 2021 15:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кліматичні зміни вдарили по врожаю, на Близькому Сході дефіцит оливок" data-vr-contentbox-url="/2425892-klmatichn-zmni-vdarili-po-vrozhaju-na-blizkomu-shod-deftsit-olivok.html">
<a href="/2425892-klmatichn-zmni-vdarili-po-vrozhaju-na-blizkomu-shod-deftsit-olivok.html">
<div class="info">
<span class="news-title" data-vr-headline>Кліматичні зміни вдарили по врожаю, на Близькому Сході дефіцит оливок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:59:00+00:00">
04 ноября 2021 14:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США та Іран обговорюють ядерну угоду" data-vr-contentbox-url="/2425889-ssha-ta-ran-obgovorjujut-jadernu-ugodu.html">
<a href="/2425889-ssha-ta-ran-obgovorjujut-jadernu-ugodu.html">
<div class="info">
<span class="news-title" data-vr-headline>США та Іран обговорюють ядерну угоду</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:47:00+00:00">
04 ноября 2021 14:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саакашвілі голодує 34 дні " data-vr-contentbox-url="/2425887-saakashvl-golodu-34-dn.html">
<a href="/2425887-saakashvl-golodu-34-dn.html">
<div class="info">
<span class="news-title" data-vr-headline>Саакашвілі голодує 34 дні </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:35:00+00:00">
04 ноября 2021 14:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кліматична конференція ООН: світові лідери висловили амбітні плани щодо спасіння людства" data-vr-contentbox-url="/2425888-klmatichna-konferentsja-oon-svtov-lderi-vislovili-ambtn-plani-schodo-spasnnja-ljudstva.html">
<a href="/2425888-klmatichna-konferentsja-oon-svtov-lderi-vislovili-ambtn-plani-schodo-spasnnja-ljudstva.html">
<div class="info">
<span class="news-title" data-vr-headline>Кліматична конференція ООН: світові лідери висловили амбітні плани щодо спасіння людства</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:23:00+00:00">
04 ноября 2021 14:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна відмовилася від використання вугілля" data-vr-contentbox-url="/2425886-ukrana-vdmovilasja-vd-vikoristannja-vugllja.html">
<a href="/2425886-ukrana-vdmovilasja-vd-vikoristannja-vugllja.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна відмовилася від використання вугілля</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:11:00+00:00">
04 ноября 2021 14:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВООЗ дозволила  щеплювати дітей до двох років новою індійською вакциною" data-vr-contentbox-url="/2425884-vooz-dozvolila-schepljuvati-dtej-do-dvoh-rokv-novo-ndjskoju-vaktsinoju.html">
<a href="/2425884-vooz-dozvolila-schepljuvati-dtej-do-dvoh-rokv-novo-ndjskoju-vaktsinoju.html">
<div class="info">
<span class="news-title" data-vr-headline>ВООЗ дозволила щеплювати дітей до двох років новою індійською вакциною</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 14:03:00+00:00">
04 ноября 2021 14:03
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Нідерланди відновлюють карантинні обмеження через погіршення статистики захворюваності" data-vr-contentbox-url="/2425885-nderlandi-vdnovljujut-karantinn-obmezhennja-cherez-pogrshennja-statistiki-zahvorjuvanost.html">
<a href="/2425885-nderlandi-vdnovljujut-karantinn-obmezhennja-cherez-pogrshennja-statistiki-zahvorjuvanost.html">
<div class="info">
<span class="news-title" data-vr-headline>Нідерланди відновлюють карантинні обмеження через погіршення статистики захворюваності</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 13:59:00+00:00">
04 ноября 2021 13:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція повертає масковий режим у школи" data-vr-contentbox-url="/2425882-frantsja-poverta-maskovij-rezhim-u-shkoli.html">
<a href="/2425882-frantsja-poverta-maskovij-rezhim-u-shkoli.html">
<div class="info">
<span class="news-title" data-vr-headline>Франція повертає масковий режим у школи</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 13:43:00+00:00">
04 ноября 2021 13:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Розбитий літак АН-12 належав білоруській авіакомпанії" data-vr-contentbox-url="/2425878-rozbitij-ltak-an-12-nalezhav-bloruskj-avakompan.html">
<a href="/2425878-rozbitij-ltak-an-12-nalezhav-bloruskj-avakompan.html">
<div class="info">
<span class="news-title" data-vr-headline>Розбитий літак АН-12 належав білоруській авіакомпанії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 12:43:00+00:00">
04 ноября 2021 12:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пандемію можна взяти під контроль до кінця наступного року - ВООЗ" data-vr-contentbox-url="/2425875-pandemju-mozhna-vzjati-pd-kontrol-do-kntsja-nastupnogo-roku-vooz.html">
<a href="/2425875-pandemju-mozhna-vzjati-pd-kontrol-do-kntsja-nastupnogo-roku-vooz.html">
<div class="info">
<span class="news-title" data-vr-headline>Пандемію можна взяти під контроль до кінця наступного року - ВООЗ</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 12:27:00+00:00">
04 ноября 2021 12:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Женеві продадуть діаманти Марії-Антуанетти" data-vr-contentbox-url="/2425858-u-zhenev-prodadut-damanti-mar-antuanetti.html">
<a href="/2425858-u-zhenev-prodadut-damanti-mar-antuanetti.html">
<div class="info">
<span class="news-title" data-vr-headline>У Женеві продадуть діаманти Марії-Антуанетти</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 11:11:00+00:00">
04 ноября 2021 11:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На конференції ООН у Глазго вирішують, де знайти гроші на боротьбу з кліматичними змінами" data-vr-contentbox-url="/2425860-na-konferents-oon-u-glazgo-virshujut-de-znajti-grosh-na-borotbu-z-klmatichnimi-zmnami.html">
<a href="/2425860-na-konferents-oon-u-glazgo-virshujut-de-znajti-grosh-na-borotbu-z-klmatichnimi-zmnami.html">
<div class="info">
<span class="news-title" data-vr-headline>На конференції ООН у Глазго вирішують, де знайти гроші на боротьбу з кліматичними змінами</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 10:47:00+00:00">
04 ноября 2021 10:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Президентка Грузії відмовилася помилувати Саакашвілі" data-vr-contentbox-url="/2425856-prezidentka-gruz-vdmovilasja-pomiluvati-saakashvl.html">
<a href="/2425856-prezidentka-gruz-vdmovilasja-pomiluvati-saakashvl.html">
<div class="info">
<span class="news-title" data-vr-headline>Президентка Грузії відмовилася помилувати Саакашвілі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 10:23:00+00:00">
04 ноября 2021 10:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції дітей зобов&#39;язали носити маски в школах" data-vr-contentbox-url="/2425853-u-frants-dtej-zobovjazali-nositi-maski-v-shkolah.html">
<a href="/2425853-u-frants-dtej-zobovjazali-nositi-maski-v-shkolah.html">
<div class="info">
<span class="news-title" data-vr-headline>У Франції дітей зобов&#39;язали носити маски в школах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 09:47:00+00:00">
04 ноября 2021 09:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Близькому Сході фіксують оливкову кризу " data-vr-contentbox-url="/2425836-na-blizkomu-shod-fksujut-olivkovu-krizu.html">
<a href="/2425836-na-blizkomu-shod-fksujut-olivkovu-krizu.html">
<div class="info">
<span class="news-title" data-vr-headline>На Близькому Сході фіксують оливкову кризу </span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 09:25:00+00:00">
04 ноября 2021 09:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Іркутську під час авіатрощі загинули двоє українців" data-vr-contentbox-url="/2425830-v-rkutsku-pd-chas-avatrosch-zaginuli-dvo-ukrantsv.html">
<a href="/2425830-v-rkutsku-pd-chas-avatrosch-zaginuli-dvo-ukrantsv.html">
<div class="info">
<span class="news-title" data-vr-headline>В Іркутську під час авіатрощі загинули двоє українців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 08:59:00+00:00">
04 ноября 2021 08:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Квентін Тарантіно продасть своє &#34;Кримінальне чтиво&#34;" data-vr-contentbox-url="/2425825-kventn-tarantno-prodast-svo-krimnalne-chtivo.html">
<a href="/2425825-kventn-tarantno-prodast-svo-krimnalne-chtivo.html">
<div class="info">
<span class="news-title" data-vr-headline>Квентін Тарантіно продасть своє &#34;Кримінальне чтиво&#34;</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 08:37:00+00:00">
04 ноября 2021 08:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії за дрібну злочинність відправлятимуть у музей" data-vr-contentbox-url="/2425823-v-tal-za-drbnu-zlochinnst-vdpravljatimut-u-muzej.html">
<a href="/2425823-v-tal-za-drbnu-zlochinnst-vdpravljatimut-u-muzej.html">
<div class="info">
<span class="news-title" data-vr-headline>В Італії за дрібну злочинність відправлятимуть у музей</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 08:25:00+00:00">
04 ноября 2021 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Коронавірус у світі: які обмеження діють в Європі" data-vr-contentbox-url="/2425819-koronavrus-u-svt-jak-obmezhennja-djut-v-vrop.html">
<a href="/2425819-koronavrus-u-svt-jak-obmezhennja-djut-v-vrop.html">
<div class="info">
<span class="news-title" data-vr-headline>Коронавірус у світі: які обмеження діють в Європі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 07:49:00+00:00">
04 ноября 2021 07:49
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Германию охватила &#34;пандемия непривитых&#34;: что известно" data-vr-contentbox-url="/2425828-germaniju-ohvatila-pandemija-neprivityh-chto-izvestno.html">
<a href="/2425828-germaniju-ohvatila-pandemija-neprivityh-chto-izvestno.html">
<div class="info">
<span class="news-title" data-vr-headline>Германию охватила &#34;пандемия непривитых&#34;: что известно</span>
<em class="date" data-date="2021-11-04 07:47:52+00:00">
04 ноября 2021 07:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна стала шостою у світі за приростом нових випадків коронавірусу" data-vr-contentbox-url="/2425818-ukrana-stala-shostoju-u-svt-za-prirostom-novih-vipadkv-koronavrusu.html">
<a href="/2425818-ukrana-stala-shostoju-u-svt-za-prirostom-novih-vipadkv-koronavrusu.html">
 <div class="info">
<span class="news-title" data-vr-headline>Україна стала шостою у світі за приростом нових випадків коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 07:37:00+00:00">
04 ноября 2021 07:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ВООЗ схвалила індійську вакцину проти коронавірусу" data-vr-contentbox-url="/2425816-vooz-shvalila-ndjsku-vaktsinu-proti-koronavrusu.html">
<a href="/2425816-vooz-shvalila-ndjsku-vaktsinu-proti-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>ВООЗ схвалила індійську вакцину проти коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-04 07:15:00+00:00">
04 ноября 2021 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае запустили на орбиту сверхсекретный спутник" data-vr-contentbox-url="/2425773-v-kitae-zapustili-na-orbitu-sverhsekretnyj-sputnik.html">
<a href="/2425773-v-kitae-zapustili-na-orbitu-sverhsekretnyj-sputnik.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае запустили на орбиту сверхсекретный спутник</span>
<em class="date" data-date="2021-11-04 04:10:00+00:00">
04 ноября 2021 04:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Европа &#34;погрязнет&#34; в сильной жаре: ученые шокровали заявлением" data-vr-contentbox-url="/2425780-evropa-pogrjaznet-v-silnoj-zhare-uchenye-shokrovali-zajavleniem.html">
<a href="/2425780-evropa-pogrjaznet-v-silnoj-zhare-uchenye-shokrovali-zajavleniem.html">
<div class="info">
<span class="news-title" data-vr-headline>Европа &#34;погрязнет&#34; в сильной жаре: ученые шокровали заявлением</span>
<em class="date" data-date="2021-11-04 02:20:00+00:00">
04 ноября 2021 02:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Одинадцять австралійців стали мультимільйонерами завдяки лотереї" data-vr-contentbox-url="/2425804-odinadtsjat-avstraljtsv-stali-multimljonerami-zavdjaki-lotere.html">
<a href="/2425804-odinadtsjat-avstraljtsv-stali-multimljonerami-zavdjaki-lotere.html">
<div class="info">
<span class="news-title" data-vr-headline>Одинадцять австралійців стали мультимільйонерами завдяки лотереї</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 20:45:00+00:00">
03 ноября 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Український тигр переїхав у Нідерланди" data-vr-contentbox-url="/2425806-ukranskij-tigr-perehav-u-nderlandi.html">
<a href="/2425806-ukranskij-tigr-perehav-u-nderlandi.html">
<div class="info">
<span class="news-title" data-vr-headline>Український тигр переїхав у Нідерланди</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 20:43:00+00:00">
03 ноября 2021 20:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Зниклу безвісти дівчинку знайшли через три тижні" data-vr-contentbox-url="/2425805-zniklu-bezvsti-dvchinku-znajshli-cherez-tri-tizhn.html">
<a href="/2425805-zniklu-bezvsti-dvchinku-znajshli-cherez-tri-tizhn.html">
<div class="info">
<span class="news-title" data-vr-headline>Зниклу безвісти дівчинку знайшли через три тижні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 20:41:00+00:00">
03 ноября 2021 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Двоє українців загинули у авіатрощі під Іркутськом" data-vr-contentbox-url="/2425795-dvo-ukrantsv-zaginuli-u-avatrosch-pd-rkutskom.html">
<a href="/2425795-dvo-ukrantsv-zaginuli-u-avatrosch-pd-rkutskom.html">
<div class="info">
<span class="news-title" data-vr-headline>Двоє українців загинули у авіатрощі під Іркутськом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 20:27:00+00:00">
03 ноября 2021 20:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кліматична конференція ООН не принесла історичних проривів" data-vr-contentbox-url="/2425790-klmatichna-konferentsja-oon-ne-prinesla-storichnih-prorivv.html">
<a href="/2425790-klmatichna-konferentsja-oon-ne-prinesla-storichnih-prorivv.html">
<div class="info">
<span class="news-title" data-vr-headline>Кліматична конференція ООН не принесла історичних проривів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 20:17:00+00:00">
03 ноября 2021 20:17
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Карантинна реальність: огляд обмежень в різних країнах ЄС" data-vr-contentbox-url="/2425789-karantinna-realnst-ogljad-obmezhen-v-rznih-kranah-s.html">
<a href="/2425789-karantinna-realnst-ogljad-obmezhen-v-rznih-kranah-s.html">
<div class="info">
<span class="news-title" data-vr-headline>Карантинна реальність: огляд обмежень в різних країнах ЄС</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 20:13:00+00:00">
03 ноября 2021 20:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Microsoft стала самой дорогой компанией мира" data-vr-contentbox-url="/2425778-microsoft-stala-samoj-dorogoj-kompaniej-mira.html">
<a href="/2425778-microsoft-stala-samoj-dorogoj-kompaniej-mira.html">
<div class="info">
<span class="news-title" data-vr-headline>Microsoft стала самой дорогой компанией мира</span>
<em class="date" data-date="2021-11-03 19:49:03+00:00">
03 ноября 2021 19:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Германии построят мощнейший квантовый компьютер" data-vr-contentbox-url="/2425774-v-germanii-strojat-moschnejshij-kvantovyj-kompjuter.html">
<a href="/2425774-v-germanii-strojat-moschnejshij-kvantovyj-kompjuter.html">
<div class="info">
<span class="news-title" data-vr-headline>В Германии построят мощнейший квантовый компьютер</span>
<em class="date" data-date="2021-11-03 19:39:44+00:00">
03 ноября 2021 19:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple Watch и iPhone повысят шансы выжить в автокатастрофах" data-vr-contentbox-url="/2425775-apple-watch-i-iphone-povysjat-shansy-vyzhit-v-avtokatastrofah.html">
<a href="/2425775-apple-watch-i-iphone-povysjat-shansy-vyzhit-v-avtokatastrofah.html">
<div class="info">
<span class="news-title" data-vr-headline>Apple Watch и iPhone повысят шансы выжить в автокатастрофах</span>
<em class="date" data-date="2021-11-03 19:26:17+00:00">
03 ноября 2021 19:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російські коштовності часів революції підуть з молотка у Женеві" data-vr-contentbox-url="/2425767-rosjsk-koshtovnost-chasv-revoljuts-pdut-z-molotka-u-zhenev.html">
<a href="/2425767-rosjsk-koshtovnost-chasv-revoljuts-pdut-z-molotka-u-zhenev.html">
<div class="info">
<span class="news-title" data-vr-headline>Російські коштовності часів революції підуть з молотка у Женеві</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 18:11:00+00:00">
03 ноября 2021 18:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США начнут вакцинацию детей в возрасте от 5 до 11 лет" data-vr-contentbox-url="/2425752-v-ssha-nachnut-vaktsinatsiju-detej-v-vozraste-ot-5-do-11-let.html">
<a href="/2425752-v-ssha-nachnut-vaktsinatsiju-detej-v-vozraste-ot-5-do-11-let.html">
<div class="info">
<span class="news-title" data-vr-headline>В США начнут вакцинацию детей в возрасте от 5 до 11 лет</span>
<em class="date" data-date="2021-11-03 18:07:32+00:00">
03 ноября 2021 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Місто Гельсінкі відмовилося від м&#39;яса та пластику на міських заходах" data-vr-contentbox-url="/2425762-msto-gelsnk-vdmovilosja-vd-mjasa-ta-plastiku-na-mskih-zahodah.html">
<a href="/2425762-msto-gelsnk-vdmovilosja-vd-mjasa-ta-plastiku-na-mskih-zahodah.html">
<div class="info">
<span class="news-title" data-vr-headline>Місто Гельсінкі відмовилося від м&#39;яса та пластику на міських заходах</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 18:07:00+00:00">
03 ноября 2021 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На кліматичній конференції ООН шукають гроші на боротьбу з потеплінням" data-vr-contentbox-url="/2425765-na-klmatichnj-konferents-oon-shukajut-grosh-na-borotbu-z-poteplnnjam.html">
<a href="/2425765-na-klmatichnj-konferents-oon-shukajut-grosh-na-borotbu-z-poteplnnjam.html">
<div class="info">
<span class="news-title" data-vr-headline>На кліматичній конференції ООН шукають гроші на боротьбу з потеплінням</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 18:05:00+00:00">
03 ноября 2021 18:05
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Росії впав літак з двома українцями на борту" data-vr-contentbox-url="/2425760-u-ros-vpav-ltak-z-dvoma-ukrantsjami-na-bortu.html">
<a href="/2425760-u-ros-vpav-ltak-z-dvoma-ukrantsjami-na-bortu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Росії впав літак з двома українцями на борту</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 17:57:00+00:00">
03 ноября 2021 17:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європа повертається до жорсткіших протиковідних обмежень" data-vr-contentbox-url="/2425757-vropa-povertatsja-do-zhorstkshih-protikovdnih-obmezhen.html">
<a href="/2425757-vropa-povertatsja-do-zhorstkshih-protikovdnih-obmezhen.html">
<div class="info">
<span class="news-title" data-vr-headline>Європа повертається до жорсткіших протиковідних обмежень</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 17:55:00+00:00">
03 ноября 2021 17:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Україна стала п&#39;ятою в світі за числом нових інфікувань на ковід" data-vr-contentbox-url="/2425756-ukrana-stala-pjatoju-v-svt-za-chislom-novih-nfkuvan-na-kovd.html">
<a href="/2425756-ukrana-stala-pjatoju-v-svt-za-chislom-novih-nfkuvan-na-kovd.html">
<div class="info">
<span class="news-title" data-vr-headline>Україна стала п&#39;ятою в світі за числом нових інфікувань на ковід</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 17:53:00+00:00">
03 ноября 2021 17:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Google вводит жесткиие требования входа в аккаунт" data-vr-contentbox-url="/2425751-google-menjaet-sposob-vhoda-v-akkaunt.html">
<a href="/2425751-google-menjaet-sposob-vhoda-v-akkaunt.html">
<div class="info">
<span class="news-title" data-vr-headline>Google вводит жесткиие требования входа в аккаунт</span>
<em class="date" data-date="2021-11-03 17:33:17+00:00">
03 ноября 2021 17:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Авиакрушение в России: на борту могли быть украинцы" data-vr-contentbox-url="/2425743-aviakrushenie-v-rossii-na-bortu-mogli-byt-ukraintsy.html">
<a href="/2425743-aviakrushenie-v-rossii-na-bortu-mogli-byt-ukraintsy.html">
<div class="info">
<span class="news-title" data-vr-headline>Авиакрушение в России: на борту могли быть украинцы</span>
<em class="date" data-date="2021-11-03 16:06:55+00:00">
03 ноября 2021 16:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Півторарічних сіамських близнючок розділили хірургічним втручанням" data-vr-contentbox-url="/2425710-pvtorarchnih-samskih-bliznjuchok-rozdlili-hrurgchnim-vtruchannjam.html">
<a href="/2425710-pvtorarchnih-samskih-bliznjuchok-rozdlili-hrurgchnim-vtruchannjam.html">
<div class="info">
<span class="news-title" data-vr-headline>Півторарічних сіамських близнючок розділили хірургічним втручанням</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 15:59:00+00:00">
03 ноября 2021 15:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае запретили слово &#34;теннис&#34; из-за сексуального скандала" data-vr-contentbox-url="/2425741-v-kitae-zapretili-slovo-tennis-iz-za-seksualnogo-skandala.html">
<a href="/2425741-v-kitae-zapretili-slovo-tennis-iz-za-seksualnogo-skandala.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае запретили слово &#34;теннис&#34; из-за сексуального скандала</span>
<em class="date" data-date="2021-11-03 15:47:17+00:00">
03 ноября 2021 15:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Астралії знайшли викрадену дівчинку, її шукали два тижні" data-vr-contentbox-url="/2425711-v-astral-znajshli-vikradenu-dvchinku-shukali-dva-tizhn.html">
<a href="/2425711-v-astral-znajshli-vikradenu-dvchinku-shukali-dva-tizhn.html">
<div class="info">
<span class="news-title" data-vr-headline>В Астралії знайшли викрадену дівчинку, її шукали два тижні</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 15:41:00+00:00">
03 ноября 2021 15:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Міські заходи у Гельсінкі проходитимуть без м&#39;яса та пластику" data-vr-contentbox-url="/2425713-msk-zahodi-u-gelsnk-prohoditimut-bez-mjasa-ta-plastiku.html">
<a href="/2425713-msk-zahodi-u-gelsnk-prohoditimut-bez-mjasa-ta-plastiku.html">
<div class="info">
<span class="news-title" data-vr-headline>Міські заходи у Гельсінкі проходитимуть без м&#39;яса та пластику</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 15:15:00+00:00">
03 ноября 2021 15:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В ВОЗ приняли &#34;на вооружение&#34; новейшую вакцину от коронавируса" data-vr-contentbox-url="/2425738-v-voz-prinjali-na-vooruzhenie-novejshuju-vaktsinu-ot-koronavirusa.html">
<a href="/2425738-v-voz-prinjali-na-vooruzhenie-novejshuju-vaktsinu-ot-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В ВОЗ приняли &#34;на вооружение&#34; новейшую вакцину от коронавируса</span>
<em class="date" data-date="2021-11-03 15:11:54+00:00">
03 ноября 2021 15:11
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Північна Корея радить розводити чорних лебедів задля м&#39;яса" data-vr-contentbox-url="/2425709-pvnchna-koreja-radit-rozvoditi-chornih-lebedv-zadlja-mjasa.html">
<a href="/2425709-pvnchna-koreja-radit-rozvoditi-chornih-lebedv-zadlja-mjasa.html">
<div class="info">
<span class="news-title" data-vr-headline>Північна Корея радить розводити чорних лебедів задля м&#39;яса</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 14:55:00+00:00">
03 ноября 2021 14:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Призер найвідоміших кінних перегонів у світі отримає $6 млн" data-vr-contentbox-url="/2425712-prizer-najvdomshih-knnih-peregonv-u-svt-otrima-6-mln.html">
<a href="/2425712-prizer-najvdomshih-knnih-peregonv-u-svt-otrima-6-mln.html">
<div class="info">
<span class="news-title" data-vr-headline>Призер найвідоміших кінних перегонів у світі отримає $6 млн</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 14:49:00+00:00">
03 ноября 2021 14:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Колишніх президентів ФІФА та УЄФА звинуватили у шахрайстві" data-vr-contentbox-url="/2425708-kolishnh-prezidentv-ffa-ta-ufa-zvinuvatili-u-shahrajstv.html">
<a href="/2425708-kolishnh-prezidentv-ffa-ta-ufa-zvinuvatili-u-shahrajstv.html">
<div class="info">
<span class="news-title" data-vr-headline>Колишніх президентів ФІФА та УЄФА звинуватили у шахрайстві</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 14:37:00+00:00">
03 ноября 2021 14:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Том Хэнкс отказалcя лететь в космос за $28 млн (видео)" data-vr-contentbox-url="/2425733-tom-henks-otkazalcja-letet-v-kosmos-za-28-mln-video.html">
<a href="/2425733-tom-henks-otkazalcja-letet-v-kosmos-za-28-mln-video.html">
<div class="info">
<span class="news-title" data-vr-headline>Том Хэнкс отказалcя лететь в космос за $28 млн (видео)</span>
<em class="date" data-date="2021-11-03 14:34:26+00:00">
03 ноября 2021 14:34
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Єврокомісія стурбована польським законом про видворення іноземців" data-vr-contentbox-url="/2425705-vrokomsja-sturbovana-polskim-zakonom-pro-vidvorennja-nozemtsv.html">
<a href="/2425705-vrokomsja-sturbovana-polskim-zakonom-pro-vidvorennja-nozemtsv.html">
<div class="info">
<span class="news-title" data-vr-headline>Єврокомісія стурбована польським законом про видворення іноземців</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 14:25:00+00:00">
03 ноября 2021 14:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Испанский &#34;остров-вулкан&#34; содрогнулся от мощного землетрясения" data-vr-contentbox-url="/2425726-ispanskij-ostrov-vulkan-sodrognulsja-ot-moschnogo-zemletrjasenija.html">
 <a href="/2425726-ispanskij-ostrov-vulkan-sodrognulsja-ot-moschnogo-zemletrjasenija.html">
<div class="info">
<span class="news-title" data-vr-headline>Испанский &#34;остров-вулкан&#34; содрогнулся от мощного землетрясения</span>
<em class="date" data-date="2021-11-03 13:39:54+00:00">
03 ноября 2021 13:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Справа МН-17: суд у Нідерландах хоче допитати ймовірного винуватця трагедії" data-vr-contentbox-url="/2425702-sprava-mn-17-sud-u-nderlandah-hoche-dopitati-jmovrnogo-vinuvattsja-traged.html">
<a href="/2425702-sprava-mn-17-sud-u-nderlandah-hoche-dopitati-jmovrnogo-vinuvattsja-traged.html">
<div class="info">
<span class="news-title" data-vr-headline>Справа МН-17: суд у Нідерландах хоче допитати ймовірного винуватця трагедії</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 13:35:00+00:00">
03 ноября 2021 13:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Поблизу кордону України росіяни провели серію військових навчань" data-vr-contentbox-url="/2425699-poblizu-kordonu-ukrani-rosjani-proveli-serju-vjskovih-navchan.html">
<a href="/2425699-poblizu-kordonu-ukrani-rosjani-proveli-serju-vjskovih-navchan.html">
<div class="info">
<span class="news-title" data-vr-headline>Поблизу кордону України росіяни провели серію військових навчань</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 13:25:00+00:00">
03 ноября 2021 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї борються з новим спалахом коронавірусу" data-vr-contentbox-url="/2425700-u-kita-borjutsja-z-novim-spalahom-koronavrusu.html">
<a href="/2425700-u-kita-borjutsja-z-novim-spalahom-koronavrusu.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї борються з новим спалахом коронавірусу</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 13:09:00+00:00">
03 ноября 2021 13:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Австралії провели наймасштабніші кінні перегони" data-vr-contentbox-url="/2425676-v-avstral-proveli-najmasshtabnsh-knn-peregoni.html">
<a href="/2425676-v-avstral-proveli-najmasshtabnsh-knn-peregoni.html">
<div class="info">
<span class="news-title" data-vr-headline>В Австралії провели наймасштабніші кінні перегони</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 11:33:00+00:00">
03 ноября 2021 11:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Викрадену 4-річну дівчинку знайшли неушкодженою" data-vr-contentbox-url="/2425675-vikradenu-4-rchnu-dvchinku-znajshli-neushkodzhenoju.html">
<a href="/2425675-vikradenu-4-rchnu-dvchinku-znajshli-neushkodzhenoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Викрадену 4-річну дівчинку знайшли неушкодженою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 10:59:00+00:00">
03 ноября 2021 10:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Китае новая вспышка коронавируса: жители запасаются продуктами " data-vr-contentbox-url="/2425671-v-kitae-novaja-vspyshka-koronavirusa.html">
<a href="/2425671-v-kitae-novaja-vspyshka-koronavirusa.html">
<div class="info">
<span class="news-title" data-vr-headline>В Китае новая вспышка коронавируса: жители запасаются продуктами </span>
<em class="date" data-date="2021-11-03 09:24:00+00:00">
03 ноября 2021 09:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турецькі лікарі успішно розділили сіамських близнючок" data-vr-contentbox-url="/2425644-turetsk-lkar-uspshno-rozdlili-samskih-bliznjuchok.html">
<a href="/2425644-turetsk-lkar-uspshno-rozdlili-samskih-bliznjuchok.html">
<div class="info">
<span class="news-title" data-vr-headline>Турецькі лікарі успішно розділили сіамських близнючок</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 08:47:00+00:00">
03 ноября 2021 08:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На острові Ла-Пальма посилилося виверження вулкану" data-vr-contentbox-url="/2425645-na-ostrov-la-palma-posililosja-viverzhennja-vulkanu.html">
<a href="/2425645-na-ostrov-la-palma-posililosja-viverzhennja-vulkanu.html">
<div class="info">
<span class="news-title" data-vr-headline>На острові Ла-Пальма посилилося виверження вулкану</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 08:39:00+00:00">
03 ноября 2021 08:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook &#34;уничтожил&#34; популярный способ авторизации: что произошло" data-vr-contentbox-url="/2425658-facebook-unichtozhil-populjarnyj-sposob-avtorizatsii-chto-proizoshlo.html">
<a href="/2425658-facebook-unichtozhil-populjarnyj-sposob-avtorizatsii-chto-proizoshlo.html">
<div class="info">
<span class="news-title" data-vr-headline>Facebook &#34;уничтожил&#34; популярный способ авторизации: что произошло</span>
<em class="date" data-date="2021-11-03 08:33:42+00:00">
03 ноября 2021 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Суд у Нідерландах хоче допитати росіянина у справі МН-17" data-vr-contentbox-url="/2425641-sud-u-nderlandah-hoche-dopitati-rosjanina-u-sprav-mn-17.html">
<a href="/2425641-sud-u-nderlandah-hoche-dopitati-rosjanina-u-sprav-mn-17.html">
<div class="info">
<span class="news-title" data-vr-headline>Суд у Нідерландах хоче допитати росіянина у справі МН-17</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 08:25:00+00:00">
 03 ноября 2021 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ТОП-7 самых опасных стран Европы для путешествий в ноябре" data-vr-contentbox-url="/2425648-top-7-samyh-opasnyh-stran-evropy-dlja-puteshestvij-v-nojabre.html">
<a href="/2425648-top-7-samyh-opasnyh-stran-evropy-dlja-puteshestvij-v-nojabre.html">
<div class="info">
<span class="news-title" data-vr-headline>ТОП-7 самых опасных стран Европы для путешествий в ноябре</span>
<em class="date" data-date="2021-11-03 08:22:50+00:00">
03 ноября 2021 08:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Еще одна страна объявила режим ЧП" data-vr-contentbox-url="/2425640-esche-odna-strana-objavila-rezhim-chp.html">
<a href="/2425640-esche-odna-strana-objavila-rezhim-chp.html">
<div class="info">
<span class="news-title" data-vr-headline>Еще одна страна объявила режим ЧП</span>
<em class="date" data-date="2021-11-03 07:42:02+00:00">
03 ноября 2021 07:42
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Польща та Австрія розпочали вакцинацію бустерною дозою" data-vr-contentbox-url="/2425638-polscha-ta-avstrja-rozpochali-vaktsinatsju-busternoju-dozoju.html">
<a href="/2425638-polscha-ta-avstrja-rozpochali-vaktsinatsju-busternoju-dozoju.html">
<div class="info">
<span class="news-title" data-vr-headline>Польща та Австрія розпочали вакцинацію бустерною дозою</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-03 07:37:00+00:00">
03 ноября 2021 07:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="От коронавируса в мире скончались более 5 млн человек - ВОЗ" data-vr-contentbox-url="/2425633-ot-koronavirusa-v-mire-skonchalis-bolee-5-mln-chelovek-voz.html">
<a href="/2425633-ot-koronavirusa-v-mire-skonchalis-bolee-5-mln-chelovek-voz.html">
<div class="info">
<span class="news-title" data-vr-headline>От коронавируса в мире скончались более 5 млн человек - ВОЗ</span>
<em class="date" data-date="2021-11-03 07:22:51+00:00">
03 ноября 2021 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звезда &#34;Сумерек&#34; Кристен Стюарт женится на своей девушке (фото)" data-vr-contentbox-url="/2425630-zvezda-sumerek-kristen-stjuart-zhenitsja-na-svoej-devushke.html">
<a href="/2425630-zvezda-sumerek-kristen-stjuart-zhenitsja-na-svoej-devushke.html">
<div class="info">
<span class="news-title" data-vr-headline>Звезда &#34;Сумерек&#34; Кристен Стюарт женится на своей девушке (фото)</span>
<em class="date" data-date="2021-11-03 06:00:04+00:00">
03 ноября 2021 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="По воде &#34;с ветерком&#34;: в Амстердаме запустили уникальное такси" data-vr-contentbox-url="/2425629-po-vode-s-veterkom-v-amsterdame-zapustili-unikalnoe-taksi.html">
<a href="/2425629-po-vode-s-veterkom-v-amsterdame-zapustili-unikalnoe-taksi.html">
<div class="info">
<span class="news-title" data-vr-headline>По воде &#34;с ветерком&#34;: в Амстердаме запустили уникальное такси</span>
<em class="date" data-date="2021-11-03 01:10:00+00:00">
03 ноября 2021 01:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умер звезда сериала &#34;Бригада&#34;" data-vr-contentbox-url="/2425625-umer-zvezda-seriala-brigada.html">
<a href="/2425625-umer-zvezda-seriala-brigada.html">
<div class="info">
<span class="news-title" data-vr-headline>Умер звезда сериала &#34;Бригада&#34;</span>
<em class="date" data-date="2021-11-02 22:24:21+00:00">
02 ноября 2021 22:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Турецькі лікарі успішно розділили півторарічних сіамських близнюків" data-vr-contentbox-url="/2425620-turetsk-lkar-uspshno-rozdlili-pvtorarchnih-samskih-bliznjukv.html">
<a href="/2425620-turetsk-lkar-uspshno-rozdlili-pvtorarchnih-samskih-bliznjukv.html">
<div class="info">
<span class="news-title" data-vr-headline>Турецькі лікарі успішно розділили півторарічних сіамських близнюків</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-02 20:45:00+00:00">
02 ноября 2021 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Американці прибрали з публічного доступу тисячі Афганських фото та відео" data-vr-contentbox-url="/2425604-amerikants-pribrali-z-publchnogo-dostupu-tisjach-afganskih-foto-ta-vdeo.html">
<a href="/2425604-amerikants-pribrali-z-publchnogo-dostupu-tisjach-afganskih-foto-ta-vdeo.html">
<div class="info">
<span class="news-title" data-vr-headline>Американці прибрали з публічного доступу тисячі Афганських фото та відео</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-02 20:25:00+00:00">
02 ноября 2021 20:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Терористи захопили найбільший в Афганістані військовий шпиталь" data-vr-contentbox-url="/2425600-teroristi-zahopili-najblshij-v-afganstan-vjskovij-shpital.html">
<a href="/2425600-teroristi-zahopili-najblshij-v-afganstan-vjskovij-shpital.html">
<div class="info">
<span class="news-title" data-vr-headline>Терористи захопили найбільший в Афганістані військовий шпиталь</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-02 20:23:00+00:00">
02 ноября 2021 20:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Леонардо ді Капріо відвідав кліматичний саміт ООН у Глазго " data-vr-contentbox-url="/2425611-leonardo-d-kapro-vdvdav-klmatichnij-samt-oon-u-glazgo.html">
<a href="/2425611-leonardo-d-kapro-vdvdav-klmatichnij-samt-oon-u-glazgo.html">
<div class="info">
<span class="news-title" data-vr-headline>Леонардо ді Капріо відвідав кліматичний саміт ООН у Глазго </span>
 <span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-02 20:07:00+00:00">
02 ноября 2021 20:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Китаї закрили Діснейленд через відвідувача з коронавірусом" data-vr-contentbox-url="/2425584-u-kita-zakrili-dsnejlend-cherez-vdvduvacha-z-koronavrusom.html">
<a href="/2425584-u-kita-zakrili-dsnejlend-cherez-vdvduvacha-z-koronavrusom.html">
<div class="info">
<span class="news-title" data-vr-headline>У Китаї закрили Діснейленд через відвідувача з коронавірусом</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-02 18:15:00+00:00">
02 ноября 2021 18:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Незвичайні мовні курси організували в Єрусалимі" data-vr-contentbox-url="/2425579-nezvichajn-movn-kursi-organzuvali-v-rusalim.html">
<a href="/2425579-nezvichajn-movn-kursi-organzuvali-v-rusalim.html">
<div class="info">
<span class="news-title" data-vr-headline>Незвичайні мовні курси організували в Єрусалимі</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-02 18:13:00+00:00">
02 ноября 2021 18:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Німеччина потерпає від напливу нелегалів" data-vr-contentbox-url="/2425580-nmechchina-poterpa-vd-naplivu-nelegalv.html">
<a href="/2425580-nmechchina-poterpa-vd-naplivu-nelegalv.html">
<div class="info">
<span class="news-title" data-vr-headline>Німеччина потерпає від напливу нелегалів</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-02 18:07:00+00:00">
02 ноября 2021 18:07
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В середмісті Кабула стався теракт" data-vr-contentbox-url="/2425581-v-seredmst-kabula-stavsja-terakt.html">
<a href="/2425581-v-seredmst-kabula-stavsja-terakt.html">
<div class="info">
<span class="news-title" data-vr-headline>В середмісті Кабула стався теракт</span>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2021-11-02 18:05:00+00:00">
02 ноября 2021 18:05
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2021/11/04/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="СБУ запретила въезд Максиму Галкину в Украину" data-vr-contentbox-url="/2425900-sbu-zapretila-vezd-maksimu-galkinu-v-ukrainu.html">
<a href="/2425900-sbu-zapretila-vezd-maksimu-galkinu-v-ukrainu.html">
<span class="visual">
1
<img src="/media/pictures/2021/11/4/thumbs/69x69/foto-galkina-vnesli-v-chernyj-spisok_rect_082d7923cfda3ceaf436a5b8f5798954.jpeg" width="69" height="69" alt="СБУ запретила въезд Максиму Галкину в Украину">
</span>
<p data-vr-headline>
СБУ запретила въезд Максиму Галкину в Украину
</p>
</a>
</li>
<li data-vr-contentbox="10-летняя дочь Ани Лорак шокировала поведением и выругалась матом (видео) " data-vr-contentbox-url="/2425811-10-letnjaja-doch-ani-lorak-shokirovala-povedeniem-i-vyrugalas-matom-video.html">
<a href="/2425811-10-letnjaja-doch-ani-lorak-shokirovala-povedeniem-i-vyrugalas-matom-video.html">
<span class="visual">
2
<img src="/media/pictures/2021/11/3/thumbs/69x69/foto-ani-lorak-s-docherju-sofiej_rect_4bcfad0a3c3d7e00352ed565a2d5dbbc.png" width="69" height="69" alt="10-летняя дочь Ани Лорак шокировала поведением и выругалась матом (видео) ">
</span>
<p data-vr-headline>
10-летняя дочь Ани Лорак шокировала поведением и выругалась матом (видео)
</p>
</a>
</li>
<li data-vr-contentbox="День Казанской иконы Божией Матери: что можно и нельзя делать 4 ноября " data-vr-contentbox-url="/2425812-den-kazanskoj-ikony-bozhiej-materi-chto-mozhno-i-nelzja-delat-4-nojabrja.html">
<a href="/2425812-den-kazanskoj-ikony-bozhiej-materi-chto-mozhno-i-nelzja-delat-4-nojabrja.html">
<span class="visual">
3
<img src="/media/pictures/2021/11/3/thumbs/69x69/foto-kazanskoj-ikony-bozhiej-materi_rect_8626db955d036fa056e8528da2d204fb.jpeg" width="69" height="69" alt="День Казанской иконы Божией Матери: что можно и нельзя делать 4 ноября ">
</span>
<p data-vr-headline>
 День Казанской иконы Божией Матери: что можно и нельзя делать 4 ноября
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Я выхожу замуж&#34;: Тина Кароль сделала откровенное признание" data-vr-contentbox-url="/2425871-ja-vyhozhu-zamuzh-tina-karol-sdelala-otkrovennoe-priznanie.html">
<a href="/2425871-ja-vyhozhu-zamuzh-tina-karol-sdelala-otkrovennoe-priznanie.html">
<span class="visual">
4
<img src="/media/pictures/2021/11/4/thumbs/69x69/foto-tina-karol_rect_e704eb53cd2afb73f0e2cc43d48b3102.webp" width="69" height="69" alt="&#34;Я выхожу замуж&#34;: Тина Кароль сделала откровенное признание">
</span>
<p data-vr-headline>
&#34;Я выхожу замуж&#34;: Тина Кароль сделала откровенное признание
</p>
</a>
</li>
<li data-vr-contentbox="В Украине новый антирекорд заражений COVID-19 за сутки: статистика на 4 ноября" data-vr-contentbox-url="/2425839-v-ukraine-novyj-antirekord-zarazhenij-covid-19-za-sutki-statistika-na-4-nojabrja.html">
<a href="/2425839-v-ukraine-novyj-antirekord-zarazhenij-covid-19-za-sutki-statistika-na-4-nojabrja.html">
<span class="visual">
5
<img src="/media/pictures/2021/11/4/thumbs/69x69/foto-koronavirus-v-ukraine_rect_b02af4c1be3b73b135981a401296de3f.jpg" width="69" height="69" alt="В Украине новый антирекорд заражений COVID-19 за сутки: статистика на 4 ноября">
</span>
<p data-vr-headline>
В Украине новый антирекорд заражений COVID-19 за сутки: статистика на 4 ноября
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="СБУ запретила въезд Максиму Галкину в Украину" data-vr-contentbox-url="/2425900-sbu-zapretila-vezd-maksimu-galkinu-v-ukrainu.html">
<a href="/2425900-sbu-zapretila-vezd-maksimu-galkinu-v-ukrainu.html">
<span class="visual">
1
<img src="/media/pictures/2021/11/4/thumbs/69x69/foto-galkina-vnesli-v-chernyj-spisok_rect_082d7923cfda3ceaf436a5b8f5798954.jpeg" width="69" height="69" alt="СБУ запретила въезд Максиму Галкину в Украину">
</span>
<p data-vr-headline>
СБУ запретила въезд Максиму Галкину в Украину
</p>
</a>
</li>
<li data-vr-contentbox="Зеленский ввел в действие новые санкции против России" data-vr-contentbox-url="/2425497-zelenskij-vvel-v-dejstvie-novye-sanktsii-protiv-rossii.html">
<a href="/2425497-zelenskij-vvel-v-dejstvie-novye-sanktsii-protiv-rossii.html">
<span class="visual">
2
<img src="/media/pictures/2021/11/2/thumbs/69x69/vladimir-zelenskij_rect_f92d60da13dcd807cda313047277ec7e.jpg" width="69" height="69" alt="Зеленский ввел в действие новые санкции против России">
</span>
<p data-vr-headline>
Зеленский ввел в действие новые санкции против России
</p>
</a>
</li>
<li data-vr-contentbox="Умер звезда сериала &#34;Бригада&#34;" data-vr-contentbox-url="/2425625-umer-zvezda-seriala-brigada.html">
<a href="/2425625-umer-zvezda-seriala-brigada.html">
<span class="visual">
3
<img src="/media/pictures/2021/11/2/thumbs/69x69/foto-dmitrij-gumenetskij-i-sergej-bezrukov-stuki-drukicom_rect_7ccaea46dee689021a0a53e6012ca1e8.jpg" width="69" height="69" alt="Умер звезда сериала &#34;Бригада&#34;">
</span>
<p data-vr-headline>
Умер звезда сериала &#34;Бригада&#34;
</p>
</a>
</li>
<li data-vr-contentbox="Загорает во дворе и общается в Skype: как Зайцева &#34;отсиживает&#34; за смертельное ДТП" data-vr-contentbox-url="/2425623-zagoraet-vo-dvore-i-obschaetsja-v-skype-kak-zajtseva-otsizhivaet-za-smertelnoe-dtp.html">
<a href="/2425623-zagoraet-vo-dvore-i-obschaetsja-v-skype-kak-zajtseva-otsizhivaet-za-smertelnoe-dtp.html">
<span class="visual">
4
<img src="/media/pictures/2021/11/2/thumbs/69x69/foto-elena-zajtseva-segodnja_rect_fdf8e4093157a489323f74c04b8a216f.jpg" width="69" height="69" alt="Загорает во дворе и общается в Skype: как Зайцева &#34;отсиживает&#34; за смертельное ДТП">
</span>
<p data-vr-headline>
Загорает во дворе и общается в Skype: как Зайцева &#34;отсиживает&#34; за смертельное ДТП
</p>
</a>
</li>
<li data-vr-contentbox="&#34;Можно отправиться на кладбище&#34;: медики назвали запретные при коронавирусе лекарства" data-vr-contentbox-url="/2425533-mozhno-otpravitsja-na-kladbische-mediki-nazvali-zapretnye-pri-koronaviruse-lekarstva.html">
<a href="/2425533-mozhno-otpravitsja-na-kladbische-mediki-nazvali-zapretnye-pri-koronaviruse-lekarstva.html">
<span class="visual">
5
<img src="/media/pictures/2021/11/2/thumbs/69x69/pri-netjazhelom-kovide-luchshe-vybrat-simptomaticheskoe-lechenie_rect_5c2672aec3c1bfc305467e3df60b0d41.jpg" width="69" height="69" alt="&#34;Можно отправиться на кладбище&#34;: медики назвали запретные при коронавирусе лекарства">
</span>
<p data-vr-headline>
&#34;Можно отправиться на кладбище&#34;: медики назвали запретные при коронавирусе лекарства
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
<a title="GrandCity-stroy.com.ua" href="http://grandcity-stroy.com.ua/" rel="nofollow">
GrandCity-Stroy
</a>
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2021/11/4/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2021/11/04/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
 </li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/blog-list/">БЛОГИ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2021/11/4/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2021/11/04/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<p class="footer-title">Телевидение для всей семьи</p>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
 </li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
</li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<p class="footer-title">Присоединяйтесь</p>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2425989-v-ukraine-sozdali-novyj-fond-garantij.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2021-11-04 23:57:08
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<p class="footer-title"><a href="/correspondents.html">наши корреспонденты</a></p>
<ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<script>
        document.addEventListener('DOMContentLoaded', function () {
            var links = document.getElementsByTagName("a");
            var i;
            for (i = 0; i < links.length; i++) {
                if (location.hostname !== links[i].hostname && links[i].hostname !== '' && !links[i].dataset.hasOwnProperty('public')) {
                    links[i].rel = "nofollow";
                    links[i].target = "_blank";
                }
            }
        });
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
 </div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>