<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">
<head>
<meta charset="utf-8">
<meta name="viewport" content="initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="google-site-verification" content="args0fyr1XvUuGsWvlqvaZeIaP5I6oP8eSvWTu6zMyE" />
<meta property="fb:pages" content="408668362511658" />
<link rel="canonical" href="https://podrobnosti.ua/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html" />
<meta name="description" content="Спасатели боролись с огнем больше трех часов">
<meta name="author" content="Марина Гаврильченко">
<meta property="og:title" content="В Днепре вспыхнула лодочная станция: погиб мужчина" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://podrobnosti.ua/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html" />
<meta property="og:description" content="Спасатели боролись с огнем больше трех часов" />
<meta property="og:site_name" content="podrobnosti" />
<meta property="article:published_time" content="2019-04-21 13:18:05+02:02" />
<meta property="article:section" content="СОБЫТИЯ" />
<meta property="article:tag" content="Украина" />
<meta property="article:tag" content="Общество" />
<meta property="article:tag" content="Днепр" />
<meta property="article:tag" content="Новости" />
<meta property="article:tag" content="СМИ" />
<meta property="article:tag" content="Пожары" />
<meta property="twitter:url" content="https://podrobnosti.ua/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html" />
<meta itemprop="name" content="В Днепре вспыхнула лодочная станция: погиб мужчина">
<meta itemprop="description" content="Спасатели боролись с огнем больше трех часов">
<meta name="twitter:card" content="summary_large_image">
<meta property="og:image" content="https://podrobnosti.ua/media/pictures/2019/4/21/thumbs/472x246/foto-informator_rect_43880712bb338b8df27ba46143d6b996.jpg" />
<meta property="og:image:width" content="472" />
<meta property="og:image:height" content="246" />

<meta name="twitter:image:src" content="https://podrobnosti.ua/media/pictures/2019/4/21/thumbs/435x375/foto-informator_rect_43880712bb338b8df27ba46143d6b996.jpg">
<meta name="twitter:image:width" content="435">
<meta name="twitter:image:height" content="375">
<meta name="twitter:site" content="@podrobnosti">
<meta name="twitter:title" content="В Днепре вспыхнула лодочная станция: погиб мужчина">
<meta name="twitter:description" content="Спасатели боролись с огнем больше трех часов">
<meta name="twitter:creator" content="@podrobnosti">
<meta itemprop="image" content="https://podrobnosti.ua/media/pictures/2019/4/21/thumbs/472x246/foto-informator_rect_43880712bb338b8df27ba46143d6b996.jpg">
<title>
            В Днепре вспыхнула лодочная станция: погиб мужчина | podrobnosti.ua
        </title>
<link rel="stylesheet" href="/static/cache/css/73caea714e9d.css" type="text/css" />
<link rel="stylesheet" href="/static/cache/css/ca2544bb1bc7.css" type="text/css" />
<!--[if gte IE 9]>
        <style type="text/css">
            .gradient {
                filter: none;
            }
        </style>
        <![endif]-->
<style>
    
    .vjs-remaining-time-display {
        line-height: 28px!important;
    }
    .vjs-va5t-container {
		top: 0!important;
		height: 100%!important;
	}
    
    </style>
<link rel="shortcut icon" href="/static/images/favicon3.ico">
<script>
        if (document.location.hostname==='podrobnosti.ua'){
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-58488203-1', 'auto');
            ga('send', 'pageview');
        }
    </script>

<script async src="https://cdn.onthe.io/io.js/w16aJoDDAIvr"></script>
<script>
        window._io_config = window._io_config || {};
        window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
        window._io_config["0.2.0"].push({
            page_url: window.location.href,
            page_url_canonical: "https://podrobnosti.ua/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html",
            page_title: "В Днепре вспыхнула лодочная станция: погиб мужчина",
            page_type: "article",
            page_language: "ru",

            
                article_authors: ["Марина Гаврильченко"],
                article_categories: ["СОБЫТИЯ"],
                article_subcategories: ["Украина", "Общество", "Днепр", "Новости", "СМИ", "Пожары", ],
                article_type: "default",
                article_word_count: "2794",
                article_publication_date: "Sun, 21 Apr 2019 13:18:05 +0202",
            
        });
    </script>


<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">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</script>

<script type="text/javascript" src="/static/cache/js/842359d2d01c.js"></script>
<script type="text/javascript" src="/static/cache/js/d882a7a32c9c.js"></script>
<script type="text/javascript" src="/static/cache/js/967f4aeb88a5.js"></script>
<script type="text/javascript" src="/static/cache/js/47c044854a7c.js"></script>
<script type="text/javascript" src="/static/cache/js/8e1e6febf7ed.js"></script>
<!--[if lte IE 8]><script type="text/javascript" src="/static/js/ie.js"></script><![endif]-->
<script type="text/javascript" src="/static/cache/js/a4242ae05a5f.js"></script>
<script type="text/javascript">
            player_type = 'adv_player';
        </script>
<script type="text/javascript">
        $(function(){
            if (isVisited(2294295) === false){
                $.ajax({
                    url: '/update-visited/2294295/',
                    method: 'post'
                });
            }

        });
    </script>
<script type="text/javascript">
        N = 3;
        adv_rand_bn = Math.floor(Math.random()*N+1);
    </script>
<script type="text/javascript" src="/static/js/adriver.core.2.ua.min.js"></script>
<style>
        #bodyOverflow {
            pointer-events: none;
        }
        #wrapper {
            pointer-events: all;
        }
        .background-banner {
            position: fixed;
            left: 50%;
            width: auto;
            -webkit-transform: translateX(-50%);
               -moz-transform: translateX(-50%);
                -ms-transform: translateX(-50%);
                 -o-transform: translateX(-50%);
                    transform: translateX(-50%);
        }
    </style>
</head>
<body>
<div class="background-banner hide-for-mobile">
<div id="div-gpt-ad-1517409597453-0"></div>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517409597453-0'); });
            </script>
</div>
<div id="bodyOverflow">
<div class="w1">
<div id="wrapper">
<div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-7'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-7');  });
                </script>
</div>
</div>
</div>
<header id="header">
<strong class="logo"><a href="/">Новости. Новости дня на сайте Подробности.</a>
</strong>
<a href="#" class="live-link" data-url=/static/images/loader.gif>live<em class="ico"></em></a>
<nav class="top-menu hide-for-mobile">
<ul>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/correspondents.html">Лица канала</a>
</li>
<li class="medium-hide">&nbsp;</li>
<li class="medium-hide">&nbsp;</li>
<li>
<a href="/special-news/my-pomogaem/">Мы помогаем</a>
</li>
</ul>
</nav>
<a href="http://lenta.podrobnosti.ua/" target="_blank" class="login-link">Login</a>
<a href="/add-user-news/" class="report-link button">
<span>Сообщить новость</span><span>Отправить видео</span>
</a>
<nav id="nav">
<a href="/all/archive/2019/04/21/all/page1/" class="news-on-mobile">НОВОСТИ</a>
<form action="/search/" class="search" method="get" accept-charset="utf-8">
<fieldset>
<a href="#" class="search-button">Найти</a>
<div class="search-form">
<input id="id_page" name="page" type="hidden" value="1" />
<input id="id_type" name="type" type="hidden" value="all" />
<input id="id_sort" name="sort" type="hidden" value="1" />
<input id="id_period" name="period" type="hidden" value="30" />
<input type="submit" value="Поиск">
<input type="text" name="text" placeholder="Поиск по сайту">
<a href="#" class="close">Close</a>
</div>
</fieldset>
</form>
<div class="archive_link">
<a href="/all/archive/2019/04/21/release/page1/"></a>
</div>
<ul>
<li class="nav-home-button">
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
</li>
<li><a href="/news-release-list/2019/4/20/20/0/">ВЫПУСКИ</a>
</li>
<li>
<a href="/all/archive/2019/04/21/release/page1/">СЮЖЕТЫ</a>
</li>
<li>
<a href="/analitika/">АНАЛИТИКА</a>
</li>
</ul>
<ul>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li class="header-active-category">
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
</li>
</ul>
</nav>
</header>
<div class="live">
<style>
        .live-content .video-js { width: 1006px; height: 555px;  }
        @media screen and (max-width: 1340px) { .live-content .video-js { width: 940px; height: 530px;  }  }
        @media screen and (max-width: 959px) { .live-content .video-js { width: 724px; height: 410px;  }  }
        @media screen and (max-width: 766px) { .live-content .video-js { width: 320px; height: 250px;  }  }
    </style>
<div class="live-content">
<div class="live-video" style="margin-right:20px;">
<video id="live-player" class="video-js vjs-default-skin" controls>
<source src="" type="application/x-mpegURL">
</video>
<script src="https://unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script>
<script>
        function runPlayer () {
            videojs_player('live-player');
        }
        var xmlHttp = new XMLHttpRequest();
        xmlHttp.onreadystatechange = function() { 
            if (xmlHttp.readyState == 4 && xmlHttp.status == 200){
                var new_src = (JSON.parse(xmlHttp.responseText)).redir;
                console.log(new_src);
                $('#live-player').find('source').attr('src', new_src);
                runPlayer();
            }
        }
        xmlHttp.open("GET", 'https://lb1.macc.com.ua/inters_json/', true);
        xmlHttp.send(null);
    </script>
</div>
</div>
</div>
<div id="main">
<div class="main-holdder">
<style>
    progress {
        position: fixed;
        left: 0;
        top: 0;
        width: 100%;
        height: 3px;
        -webkit-appearance: none;
        -moz-appearance: none;
        appearance: none;
        border: none;
        background-color: transparent;
        color: #fff;
        z-index: 400;
    }

    progress::-webkit-progress-bar {
        background-color: transparent;
        z-index: 400;
    }

    progress::-webkit-progress-value {
        background-color: #fff;
        z-index: 400;
    }

    progress::-moz-progress-bar {
        background-color: #fff;
        z-index: 400;
    }

    .progress-container {
        width: 100%;
        background-color: transparent;
        position: fixed;
        top: 0;
        left: 0;
        height: 3px;
        display: block;
        z-index: 400;
    }

    .progress-bar {
        background-color: #fff;
        width: 0%;
        display: block;
        height: inherit;
        z-index: 400;
    }

</style>
<script>
$(document).ready(function() {

    var getMin = function() {
        return $('.print_container').offset().top;
    };
    var getMax = function() {
        return $('.print_container').height() - $(window).height()/2;
    };
    var getValue = function() {
        return $(window).scrollTop();
    };
    if ('max' in document.createElement('progress')) {
        var progressBar = $('progress');

        progressBar.attr({
            min: getMin(),
            max: getMax()
        });

        $(document).on('scroll', function() {
            progressBar.attr({
                value: getValue()
            });
        });

        $(window).resize(function() {

            progressBar.attr({
                min: getMin(),
                max: getMax(),
                value: getValue()
            });
        });

    } else {

        var progressBar = $('.progress-bar'),
            min = getMin(),
            max = getMax(),
            value, width;

        var getWidth = function() {

            value = getValue();
            width = (value / max) * 100;
            width = width + '%';
            return width;
        }

        var setWidth = function() {
            progressBar.css({
                width: getWidth()
            });
        }

        $(document).on('scroll', setWidth);
        $(window).on('resize', function() {
            min = getMin();
            max = getMax();
            setWidth();
        });
    }
});
</script>
<progress value="0" max="1">
<div class="progress-container">
<span class="progress-bar"></span>
</div>
</progress>
<section class="content social-size">
<div class="controls">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social hide-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html&text=%D0%92%20%D0%94%D0%BD%D0%B5%D0%BF%D1%80%D0%B5%20%D0%B2%D1%81%D0%BF%D1%8B%D1%85%D0%BD%D1%83%D0%BB%D0%B0%20%D0%BB%D0%BE%D0%B4%D0%BE%D1%87%D0%BD%D0%B0%D1%8F%20%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8F:%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<ul class="iconts-list">
<li><a class="mail-ico" href="/cdn-cgi/l/email-protection#f5ca979a918cc89d81818586cfdada859a91879a979b9a86819cdb8094dac7c7ccc1c7ccc0d883d8919b90858790d88386858c9d9b809994d8999a919a969d9b949f94d88681949b81869c9f94d8859a929c97d898808f9d969d9c9b94db9d819899">Mail</a>
</li>
<li><a class="print-ico" href="#" onclick="printPage()">Print</a></li>
</ul>
</div>
<div class="print_container" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" data-io-article-url="https://podrobnosti.ua/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html" data-vr-zone="Новость" data-vr-contentbox="В Днепре вспыхнула лодочная станция: погиб мужчина" data-vr-contentbox-url="/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html">
<h1 data-vr-headline>В Днепре вспыхнула лодочная станция: погиб мужчина
<a id="article_edit_link" class="hidden" href="/admin/core/article/2294295/">[ Редактировать ]</a>
</h1>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(document.cookie.indexOf('nocache=nocache')!==-1)$('#article_edit_link').removeClass('hidden');</script>
<header class="article-head">
<span class="date">21 апреля 2019 13:18</span>
<span class="author">по материалам:
<a href="https://podrobnosti.ua/">
Подробности
</a>
</span>
<span class="author">автор:
<a href="/author/marina-gavrilchenko/">
Марина Гаврильченко
</a></span>
<span class="views">13</span>
</header>
<div class="item analitic_image" itemscope itemtype='http://schema.org/ImageObject'>
<img alt="Фото: Информатор" src="/media/pictures/2019/4/21/thumbs/740x415/foto-informator_rect_43880712bb338b8df27ba46143d6b996.jpg" class="article_picture" width="740" height="415" />
<span class="vide-title" itemprop="name">
Фото: Информатор
</span>
</div>
<div itemprop="description" id="article_content"><p>В воскресенье, 21 апреля, в Днепре <a href="https://podrobnosti.ua/2293467-pozhar-na-farmatsevticheskoj-fabrike-est-pogibshie.html" target="_blank">сильный пожар</a> на лодочной станции уничтожил практически все, что находилось на территории.&nbsp;Спасатели боролись с огнем больше трех часов, после чего потратили еще некоторое время, чтобы залить все вокруг водой и пресечь любую возможность возгоранию возникнуть снова, сообщает &quot;<a href="https://dp.informator.ua/2019/04/21/silnyj-pozhar-na-lodochnoj-stantsii-v-dnepre-pogib-muzhchina/" target="_blank">Информатор</a>&quot;.</p>
<p>Огонь вспыхнул внутри отдельно стоящего двухэтажного сооружения, в котором находились три эллинга для лодок -&nbsp;там строят и ремонтируют судна.</p>
<style>
        .linked_article_container {
            border: 7px double #d0e4ff;
            margin-bottom: 32px;
            position: relative;
            text-align: center;
            background: none;
        }
        .linked_article_container span {
            display: inline-block;
            text-transform: uppercase;
            font-size: 1.2em;
            background-color: white;
            transform: translateY(-60%);
            margin: 0 auto;
            padding: 0 10px;
            font-weight: 900;
        }
        .linked_article_container a {
            display: block;
            font-size: 1.3em;
            margin-bottom: 1.2em;
            font-weight: 700;
        }

    </style>
<div class="linked_article_container" data-vr-zone="Инлайн новость">
<span>Читайте также</span>
<a href="/2293844-v-kieve-ruhnula-krysha-zhilogo-doma.html" data-vr-contentbox="" data-vr-contentbox-url="/2293844-v-kieve-ruhnula-krysha-zhilogo-doma.html" data-vr-headline>
В Киеве рухнула крыша жилого дома
</a>
</div>
<p>Никакой информации о том, что спровоцировало пожар, пока нет. Тушить огонь спасатели начали около 00:40, однако взять его под контроль и окончательно ликвидировать они смогли лишь к 4:06. За это время все, что было внутри помещения и на территории, выгорело дотла.</p>
<p>Когда спасатели наконец смогли зайти в здание, то увидели в первом эллинге обгоревшее тело мужчины. Вероятно, он отравился угарным газом и не смог выбраться из помещения. Известно, что погибший был 1968 года рождения.</p>
<p>Ранее мы писали о том, что <a href="https://podrobnosti.ua/2293516-v-odesse-zagorelas-psihiatricheskaja-bolnitsa.html" target="_blank">в Одессе загорелась психиатрическая больница</a>, а также <a href="https://podrobnosti.ua/2293464-v-kieve-vo-dvore-doma-dotla-vygorel-mikroavtobus.html" target="_blank">в Киеве во дворе дома дотла выгорел микроавтобус</a>.</p>
</div>
</div>
<div class="social-post stop">
<script type="text/javascript">

        function printPage() {
            var printContents = $('.print_container').html();
            var originalContents = document.body.innerHTML;

            document.body.innerHTML = printContents;

            window.print();

            document.body.innerHTML = originalContents;
        }

    </script>
<div class="social show-for-mobile">
<div class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://podrobnosti.ua/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html" onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325');
        return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
<div class="twitter">
<a href="https://twitter.com/share?url=https://podrobnosti.ua/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html&text=%D0%92%20%D0%94%D0%BD%D0%B5%D0%BF%D1%80%D0%B5%20%D0%B2%D1%81%D0%BF%D1%8B%D1%85%D0%BD%D1%83%D0%BB%D0%B0%20%D0%BB%D0%BE%D0%B4%D0%BE%D1%87%D0%BD%D0%B0%D1%8F%20%D1%81%D1%82%D0%B0%D0%BD%D1%86%D0%B8%D1%8F:%20%D0%BF%D0%BE%D0%B3%D0%B8%D0%B1%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D0%B0 - " onclick="window.open(this.href, this.title, 'toolbar=0, status=0, width=548, height=325'); return false" target="_parent">
<span></span>
</a>
<div>0</div>
</div>
</div>
<footer class="info">
<ul class="tags">
<li><a href="/tag/v-ukraine/">Украина</a></li>
<li><a href="/tag/obschestvo/">Общество</a></li>
<li><a href="/tag/dnepropetrovsk/">Днепр</a></li>
<li><a href="/tag/novosti-7/">Новости</a></li>
<li><a href="/tag/smi-tv-radio-pressa/">СМИ</a></li>
<li><a href="/tag/pozhary/">Пожары</a></li>
</ul>
</footer>
</div>
<div class="ads hide-for-mobile">
<script data-outstream-id="10320" data-outstream-format="outstream" data-outstream-site_id="Podrodnosti_outstream" src="//player.adtelligent.com/outstream-unit/2.11/outstream-unit.min.js"></script>
</div>
<div id="K2imyv4r9rnqVPT2TIF3" data-type="0" class="blockOfO1b2l3"></div>
<script>window.RESOURCE_O1B2L3 = 'mypictures-podrobnosti.info';</script>
<script src="//mypictures-podrobnosti.info/wxy/G0Uv.js"></script>
<div class="container852">
<header class="head">
<h2>по теме</h2>
</header>
<div class="analytics analytic-text analytics-gallery">
<a href="#" class="prev">Prev</a>
<a href="#" class="next">Next</a>
<div class="analytics-farame">
<div class="analytics-holder analytic-new-Width" data-vr-zone="по теме">
<div class="analytic" data-vr-contentbox="В центре Днепра горело два здания, есть пострадавшие" data-vr-contentbox-url="/2293146-v-tsentre-dnepra-gorelo-dva-zdanija-est-postradavshie.html">
<a href="/2293146-v-tsentre-dnepra-gorelo-dva-zdanija-est-postradavshie.html">
<div class="visual"><img src="/media/pictures/2019/4/14/thumbs/282x180/foto-informator_rect_2558f03cea96ea2e0522fb6879372b67.jpg" alt="В центре Днепра горело два здания, есть пострадавшие" width="282" height="180"></div>
<em class="date">14 апреля 2019 11:20</em>
<h4 data-vr-headline>В центре Днепра горело два здания, есть пострадавшие</h4>
<p>14 апреля в Днепре произошел масштабный пожар в двух заброшенных зданиях, расположенных напротив ТРК &#34;Мост-Сити&#34;</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Днепре мужчина повесился в летней кухне" data-vr-contentbox-url="/2294213-v-dnepre-muzhchina-povesilsja-v-letnej-kuhne.html">
<a href="/2294213-v-dnepre-muzhchina-povesilsja-v-letnej-kuhne.html">
<div class="visual"><img src="/media/pictures/2019/4/20/thumbs/282x180/foto-bobrby_rect_fc6b12aa60e1bd8008148daefb705890.jpeg" alt="В Днепре мужчина повесился в летней кухне" width="282" height="180"></div>
<em class="date">20 апреля 2019 15:00</em>
<h4 data-vr-headline>В Днепре мужчина повесился в летней кухне</h4>
<p>Инцидент произошел на улице Водопьянова, 52</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Днепре пенсионер покончил с собой в собственном сарае" data-vr-contentbox-url="/2294217-v-dnepre-pensioner-pokonchil-s-soboj-v-sobstvennom-sarae.html">
<a href="/2294217-v-dnepre-pensioner-pokonchil-s-soboj-v-sobstvennom-sarae.html">
<div class="visual"><img src="/media/pictures/2019/4/20/thumbs/282x180/foto-metrojornalcombr_rect_59cb397837110bee9bec65bbf6dc687e.jpg" alt="В Днепре пенсионер покончил с собой в собственном сарае" width="282" height="180"></div>
<em class="date">20 апреля 2019 13:40</em>
<h4 data-vr-headline>В Днепре пенсионер покончил с собой в собственном сарае</h4>
<p>В субботу, 20 апреля, в Днепре повесился 54-летний мужчина </p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Днепре столкнулись Chevrolet и SsangYong" data-vr-contentbox-url="/2294211-v-dnepre-stolknulis-chevrolet-i-ssangyong.html">
<a href="/2294211-v-dnepre-stolknulis-chevrolet-i-ssangyong.html">
<div class="visual"><img src="/media/pictures/2019/4/20/thumbs/282x180/foto-informator_rect_e18c8dbe11cb47aabe12b29f5c2cc3e8.jpg" alt="В Днепре столкнулись Chevrolet и SsangYong" width="282" height="180"></div>
<em class="date">20 апреля 2019 11:20</em>
<h4 data-vr-headline>В Днепре столкнулись Chevrolet и SsangYong</h4>
<p>Инцидент произошел на пересечении Набережной Заводской и улицы Метростроевской</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="В Днепре произошла массовая драка, есть пострадавшие" data-vr-contentbox-url="/2294210-v-dnepre-proizoshla-massovaja-draka-est-postradavshie.html">
<a href="/2294210-v-dnepre-proizoshla-massovaja-draka-est-postradavshie.html">
<div class="visual"><img src="/media/pictures/2019/4/20/thumbs/282x180/foto-informator_rect_afcba9cf03d39e08f59eef52860be07d.jpg" alt="В Днепре произошла массовая драка, есть пострадавшие" width="282" height="180"></div>
<em class="date">20 апреля 2019 11:00</em>
<h4 data-vr-headline>В Днепре произошла массовая драка, есть пострадавшие</h4>
<p>В субботу, 20 апреля, в 7:00, в Днепре произошла массовая драка с участием 30 человек</p>
</a>
</div>
<div class="analytic" data-vr-contentbox="Под Херсоном на глазах у бизнесмена сожгли его авто" data-vr-contentbox-url="/2294068-pod-hersonom-na-glazah-u-biznesmena-sozhgli-ego-avto.html">
<a href="/2294068-pod-hersonom-na-glazah-u-biznesmena-sozhgli-ego-avto.html">
<div class="visual"><img src="/media/pictures/2019/4/19/thumbs/282x180/foto-canal3md_rect_25b3fcd82e7f6d02c9a5847bf21fd227.jpg" alt="Под Херсоном на глазах у бизнесмена сожгли его авто" width="282" height="180"></div>
<em class="date">19 апреля 2019 12:44</em>
<h4 data-vr-headline>Под Херсоном на глазах у бизнесмена сожгли его авто</h4>
<p>Когда прибыли спасатели, на месте оставался обгоревший металлический скелет</p>
</a>
</div>
</div>
<div class="hsscrollbar">
<div class="hshandle">
<div class="hsmousearea"></div>
</div>
</div>
</div>
</div>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-1'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-1');  });
                </script>
</div>
<div class="stop" style="clear: both;"></div>
</section>
<aside class="sidebar hide-for-mobile medium-hide">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-4'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-4');  });
                </script>
</div>
<div id="geo-tag-news-tabset" class="tabset">
<header class="head">
<h2><a href="/all/archive/2019/04/21/all/page1/">Новости</a></h2>
<ul class="tab-control">
<li class="active">
</li>
<li><a href="javascript:;">Украина</a>
</li>
<li><a href="javascript:;">Мир</a>
</li>
</ul>
</header>
<div class="tab active" data-vr-zone="Новости">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/3/" data-new-url="/new-geo-tag-news/3/">
<ul>
<li class="important" data-vr-contentbox="Гороскоп на неделю с 22 по 28 апреля для всех знаков зодиака " data-vr-contentbox-url="/2294279-goroskop-na-nedelju-s-22-po-28-aprelja-dlja-vseh-znakov-zodiaka.html">
<a href="/2294279-goroskop-na-nedelju-s-22-po-28-aprelja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на неделю с 22 по 28 апреля для всех знаков зодиака </h3>
<em class="date" data-date="2019-04-21 13:28:05+00:00">
21 апреля 2019 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре вспыхнула лодочная станция: погиб мужчина" data-vr-contentbox-url="/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html">
<a href="/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html">
<div class="info">
<h3 data-vr-headline>В Днепре вспыхнула лодочная станция: погиб мужчина</h3>
<em class="date" data-date="2019-04-21 13:18:05+00:00">
21 апреля 2019 13:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кровавое воскресенье: на Шри-Ланке прогремел еще один взрыв" data-vr-contentbox-url="/2294294-krovavoe-voskresene-na-shri-lanke-progremel-esche-odin-vzryv.html">
<a href="/2294294-krovavoe-voskresene-na-shri-lanke-progremel-esche-odin-vzryv.html">
<div class="info">
<h3 data-vr-headline>Кровавое воскресенье: на Шри-Ланке прогремел еще один взрыв</h3>
<em class="date" data-date="2019-04-21 13:08:18+00:00">
21 апреля 2019 13:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тернопольской области на избирательном участке умер мужчина" data-vr-contentbox-url="/2294291-v-ternopolskoj-oblasti-na-izbiratelnom-uchastke-umer-muzhchina.html">
<a href="/2294291-v-ternopolskoj-oblasti-na-izbiratelnom-uchastke-umer-muzhchina.html">
<div class="info">
<h3 data-vr-headline>В Тернопольской области на избирательном участке умер мужчина</h3>
<em class="date" data-date="2019-04-21 12:50:21+00:00">
21 апреля 2019 12:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выборы президента Украины: как голосуют первые лица страны" data-vr-contentbox-url="/2294293-vybory-prezidenta-ukrainy-kak-golosujut-pervye-litsa-strany.html">
<a href="/2294293-vybory-prezidenta-ukrainy-kak-golosujut-pervye-litsa-strany.html">
<div class="info">
<h3 data-vr-headline>Выборы президента Украины: как голосуют первые лица страны</h3>
<em class="date" data-date="2019-04-21 12:48:09+00:00">
21 апреля 2019 12:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему молния дважды бьет в одно место" data-vr-contentbox-url="/2294240-pochemu-molnija-dvazhdy-bet-v-odno-mesto.html">
<a href="/2294240-pochemu-molnija-dvazhdy-bet-v-odno-mesto.html">
<div class="info">
<h3 data-vr-headline>Почему молния дважды бьет в одно место</h3>
<em class="date" data-date="2019-04-21 12:26:58+00:00">
21 апреля 2019 12:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы-2019: куда жаловаться в случае выявления нарушений " data-vr-contentbox-url="/2284925-vybory-2019-kuda-zhalovatsja-v-sluchae-vyjavlenija-narushenij.html">
<a href="/2284925-vybory-2019-kuda-zhalovatsja-v-sluchae-vyjavlenija-narushenij.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: куда жаловаться в случае выявления нарушений </h3>
<em class="date" data-date="2019-04-21 12:13:52+00:00">
21 апреля 2019 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве Mercedes GL насмерть сбил мужчину" data-vr-contentbox-url="/2294290-v-kieve-mercedes-gl-nasmert-sbil-muzhchinu.html">
<a href="/2294290-v-kieve-mercedes-gl-nasmert-sbil-muzhchinu.html">
<div class="info">
<h3 data-vr-headline>В Киеве Mercedes GL насмерть сбил мужчину</h3>
<em class="date" data-date="2019-04-21 12:12:51+00:00">
21 апреля 2019 12:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы-2019: как голосуют украинцы заграницей" data-vr-contentbox-url="/2294289-vybory-2019-kak-golosujut-ukraintsy-zagranitsej.html">
<a href="/2294289-vybory-2019-kak-golosujut-ukraintsy-zagranitsej.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: как голосуют украинцы заграницей</h3>
<em class="date" data-date="2019-04-21 12:10:05+00:00">
21 апреля 2019 12:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Взрывы в церквях и отелях на Шри-Ланки: погибли 160 человек " data-vr-contentbox-url="/2294288-vzryvy-v-tserkvjah-i-oteljah-na-shri-lanki-pogibli-160-chelovek.html">
<a href="/2294288-vzryvy-v-tserkvjah-i-oteljah-na-shri-lanki-pogibli-160-chelovek.html">
<div class="info">
<h3 data-vr-headline>Взрывы в церквях и отелях на Шри-Ланки: погибли 160 человек </h3>
<em class="date" data-date="2019-04-21 12:08:13+00:00">
21 апреля 2019 12:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы-2019: в Украине не открылся один участок" data-vr-contentbox-url="/2294286-vybory-2019-v-ukraine-ne-otkrylsja-odin-uchastok.html">
<a href="/2294286-vybory-2019-v-ukraine-ne-otkrylsja-odin-uchastok.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: в Украине не открылся один участок</h3>
<em class="date" data-date="2019-04-21 11:50:35+00:00">
21 апреля 2019 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Страстная неделя: что можно есть (инфографика) " data-vr-contentbox-url="/2294237-strastnaja-nedelja-chto-mozhno-est-infografika.html">
<a href="/2294237-strastnaja-nedelja-chto-mozhno-est-infografika.html">
<div class="info">
<h3 data-vr-headline>Страстная неделя: что можно есть (инфографика) </h3>
<em class="date" data-date="2019-04-21 11:32:37+00:00">
21 апреля 2019 11:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Боевики несут значительные потери на Донбассе" data-vr-contentbox-url="/2294274-boeviki-nesut-znachitelnye-poteri-na-donbasse.html">
<a href="/2294274-boeviki-nesut-znachitelnye-poteri-na-donbasse.html">
<div class="info">
<h3 data-vr-headline>Боевики несут значительные потери на Донбассе</h3>
<em class="date" data-date="2019-04-21 11:06:40+00:00">
21 апреля 2019 11:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Разгадана тайна самой высокой в мире мумии" data-vr-contentbox-url="/2294229-razgadana-tajna-samoj-vysokoj-v-mire-mumii.html">
<a href="/2294229-razgadana-tajna-samoj-vysokoj-v-mire-mumii.html">
<div class="info">
<h3 data-vr-headline>Разгадана тайна самой высокой в мире мумии</h3>
<em class="date" data-date="2019-04-21 10:50:34+00:00">
21 апреля 2019 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жена депутатата Мосейчука попала в жуткую аварию (фото)" data-vr-contentbox-url="/2294283-zhena-radikala-mosijchuka-popala-v-dtp-est-postradavshie.html">
<a href="/2294283-zhena-radikala-mosijchuka-popala-v-dtp-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>Жена депутатата Мосейчука попала в жуткую аварию (фото)</h3>
<em class="date" data-date="2019-04-21 10:44:31+00:00">
21 апреля 2019 10:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы-2019: мужчина устроил переполох на избирательном участке (видео)" data-vr-contentbox-url="/2294282-vybory-2019-muzhchina-ustroil-perepoloh-na-izbiratelnom-uchastke-video.html">
<a href="/2294282-vybory-2019-muzhchina-ustroil-perepoloh-na-izbiratelnom-uchastke-video.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: мужчина устроил переполох на избирательном участке (видео)</h3>
<em class="date" data-date="2019-04-21 10:40:49+00:00">
21 апреля 2019 10:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Шри-Ланке в католическую Пасху взорвали церкви и отели (фото)" data-vr-contentbox-url="/2294275-v-shri-lanke-v-katolicheskuju-pashu-vzorvali-tserkvi-i-oteli-foto.html">
<a href="/2294275-v-shri-lanke-v-katolicheskuju-pashu-vzorvali-tserkvi-i-oteli-foto.html">
<div class="info">
<h3 data-vr-headline>В Шри-Ланке в католическую Пасху взорвали церкви и отели (фото)</h3>
<em class="date" data-date="2019-04-21 10:22:21+00:00">
21 апреля 2019 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы 2019: что нельзя делать избирателям во время голосования" data-vr-contentbox-url="/2294114-vybory-2019-chto-nelzja-delat-izbirateljam-vo-vremja-golosovanija.html">
<a href="/2294114-vybory-2019-chto-nelzja-delat-izbirateljam-vo-vremja-golosovanija.html">
<div class="info">
<h3 data-vr-headline>Выборы 2019: что нельзя делать избирателям во время голосования</h3>
<em class="date" data-date="2019-04-21 09:52:57+00:00">
21 апреля 2019 09:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Рот закрой&#34;: в больнице Киева вспыхнул скандал с ребенком " data-vr-contentbox-url="/2294280-rot-zakroj-v-bolnitse-kieva-vspyhnul-skandal-s-rebenkom.html">
<a href="/2294280-rot-zakroj-v-bolnitse-kieva-vspyhnul-skandal-s-rebenkom.html">
<div class="info">
<h3 data-vr-headline>&#34;Рот закрой&#34;: в больнице Киева вспыхнул скандал с ребенком </h3>
<em class="date" data-date="2019-04-21 09:48:46+00:00">
21 апреля 2019 09:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда Пасха 2019: дата празднования " data-vr-contentbox-url="/2277526-kogda-pasha-2019-data-prazdnovanija.html">
<a href="/2277526-kogda-pasha-2019-data-prazdnovanija.html">
<div class="info">
<h3 data-vr-headline>Когда Пасха 2019: дата празднования </h3>
<em class="date" data-date="2019-04-21 09:30:04+00:00">
21 апреля 2019 09:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы и запреты в Вербное воскресенье 21 апреля" data-vr-contentbox-url="/2293948-verbnoe-voskresene-21-aprelja-primety-i-zaprety.html">
<a href="/2293948-verbnoe-voskresene-21-aprelja-primety-i-zaprety.html">
<div class="info">
<h3 data-vr-headline>Приметы и запреты в Вербное воскресенье 21 апреля</h3>
<em class="date" data-date="2019-04-21 09:10:29+00:00">
21 апреля 2019 09:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что приготовить на завтрак за 5 минут: рецепты простых и вкусных блюд" data-vr-contentbox-url="/2294273-chto-prigotovit-na-zavtrak-za-5-minut-retsepty-prostyh-i-vkusnyh-bljud.html">
<a href="/2294273-chto-prigotovit-na-zavtrak-za-5-minut-retsepty-prostyh-i-vkusnyh-bljud.html">
<div class="info">
<h3 data-vr-headline>Что приготовить на завтрак за 5 минут: рецепты простых и вкусных блюд</h3>
<em class="date" data-date="2019-04-21 08:57:29+00:00">
21 апреля 2019 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Красивые поздравления с Вербным воскресеньем: стихи, картинки, проза " data-vr-contentbox-url="/2294233-krasivye-pozdravlenija-s-verbnym-voskresenem-stihi-kartinki-proza.html">
<a href="/2294233-krasivye-pozdravlenija-s-verbnym-voskresenem-stihi-kartinki-proza.html">
<div class="info">
<h3 data-vr-headline>Красивые поздравления с Вербным воскресеньем: стихи, картинки, проза </h3>
<em class="date" data-date="2019-04-21 08:40:17+00:00">
21 апреля 2019 08:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 21 апреля: что категорически нельзя делать в день Вадима " data-vr-contentbox-url="/2294225-primety-na-21-aprelja-chto-kategoricheski-nelzja-delat-v-den-vadima.html">
<a href="/2294225-primety-na-21-aprelja-chto-kategoricheski-nelzja-delat-v-den-vadima.html">
<div class="info">
<h3 data-vr-headline>Приметы на 21 апреля: что категорически нельзя делать в день Вадима </h3>
<em class="date" data-date="2019-04-21 08:33:46+00:00">
21 апреля 2019 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве такси &#34;влетело&#34; в отбойник, пассажиры в тяжелом состоянии в больнице" data-vr-contentbox-url="/2294272-v-kieve-taksi-vletelo-v-otbojnik-passazhiry-v-tjazhelom-sostojanii-v-bolnitse.html">
<a href="/2294272-v-kieve-taksi-vletelo-v-otbojnik-passazhiry-v-tjazhelom-sostojanii-v-bolnitse.html">
<div class="info">
<h3 data-vr-headline>В Киеве такси &#34;влетело&#34; в отбойник, пассажиры в тяжелом состоянии в больнице</h3>
<em class="date" data-date="2019-04-21 08:29:33+00:00">
 21 апреля 2019 08:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выборы-2019: по всей Украине открылись избирательные участки" data-vr-contentbox-url="/2294268-vybory-2019-po-vsej-ukraine-otkrylis-izbiratelnye-uchastki-2.html">
<a href="/2294268-vybory-2019-po-vsej-ukraine-otkrylis-izbiratelnye-uchastki-2.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: по всей Украине открылись избирательные участки</h3>
<em class="date" data-date="2019-04-21 08:00:44+00:00">
21 апреля 2019 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Болгарии разбился самолет, есть жертвы" data-vr-contentbox-url="/2294258-v-bolgarii-razbilsja-samolet-est-zhertvy.html">
<a href="/2294258-v-bolgarii-razbilsja-samolet-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В Болгарии разбился самолет, есть жертвы</h3>
<em class="date" data-date="2019-04-21 07:22:13+00:00">
21 апреля 2019 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погода на 21 апреля: каких сюрпризов ждать украинцам в день выборов " data-vr-contentbox-url="/2294220-pogoda-na-21-aprelja-kakih-sjurprizov-zhdat-ukraintsam-v-den-vyborov.html">
<a href="/2294220-pogoda-na-21-aprelja-kakih-sjurprizov-zhdat-ukraintsam-v-den-vyborov.html">
<div class="info">
<h3 data-vr-headline>Погода на 21 апреля: каких сюрпризов ждать украинцам в день выборов </h3>
<em class="date" data-date="2019-04-21 06:55:08+00:00">
21 апреля 2019 06:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мексике мужчина расстрелял посетителей бара" data-vr-contentbox-url="/2294259-v-meksike-muzhchina-rasstreljal-ljudej-v-bare.html">
<a href="/2294259-v-meksike-muzhchina-rasstreljal-ljudej-v-bare.html">
<div class="info">
<h3 data-vr-headline>В Мексике мужчина расстрелял посетителей бара</h3>
<em class="date" data-date="2019-04-21 06:27:49+00:00">
21 апреля 2019 06:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Католическая Пасха: запреты и традиции 21 апреля " data-vr-contentbox-url="/2294048-katolicheskaja-pasha-zaprety-i-traditsii-21-aprelja.html">
<a href="/2294048-katolicheskaja-pasha-zaprety-i-traditsii-21-aprelja.html">
<div class="info">
<h3 data-vr-headline>Католическая Пасха: запреты и традиции 21 апреля </h3>
<em class="date" data-date="2019-04-21 06:00:59+00:00">
21 апреля 2019 06:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="7 продуктов, которые нельзя вывозить из заграницы" data-vr-contentbox-url="/2294267-7-produktov-kotorye-nelzja-vyvozit-iz-zagranitsy.html">
<a href="/2294267-7-produktov-kotorye-nelzja-vyvozit-iz-zagranitsy.html">
<div class="info">
<h3 data-vr-headline>7 продуктов, которые нельзя вывозить из заграницы</h3>
<em class="date" data-date="2019-04-21 05:29:31+00:00">
21 апреля 2019 05:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В центре города произошла стрельба: ранены трое человек" data-vr-contentbox-url="/2294266-v-tsentre-goroda-proizoshla-strelba-raneny-troe-chelovek.html">
<a href="/2294266-v-tsentre-goroda-proizoshla-strelba-raneny-troe-chelovek.html">
<div class="info">
<h3 data-vr-headline>В центре города произошла стрельба: ранены трое человек</h3>
<em class="date" data-date="2019-04-21 04:54:03+00:00">
21 апреля 2019 04:54
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Порошенко подписал указ о европейской и евроатлантической интеграции Украины" data-vr-contentbox-url="/2294265-poroshenko-podpisal-ukaz-o-evropejskoj-i-evroatlanticheskoj-integratsii-ukrainy.html">
<a href="/2294265-poroshenko-podpisal-ukaz-o-evropejskoj-i-evroatlanticheskoj-integratsii-ukrainy.html">
<div class="info">
<h3 data-vr-headline>Порошенко подписал указ о европейской и евроатлантической интеграции Украины</h3>
<em class="date" data-date="2019-04-21 04:25:57+00:00">
21 апреля 2019 04:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="21 апреля: какой сегодня праздник" data-vr-contentbox-url="/2294264-21-aprelja-kakoj-segodnja-prazdnik-2.html">
<a href="/2294264-21-aprelja-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>21 апреля: какой сегодня праздник</h3>
<em class="date" data-date="2019-04-21 04:00:52+00:00">
21 апреля 2019 04:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кабуле атаковали правительственный квартал" data-vr-contentbox-url="/2294263-v-kabule-atakovali-pravitelstvennyj-kvartal.html">
<a href="/2294263-v-kabule-atakovali-pravitelstvennyj-kvartal.html">
<div class="info">
<h3 data-vr-headline>В Кабуле атаковали правительственный квартал</h3>
<em class="date" data-date="2019-04-21 03:33:07+00:00">
21 апреля 2019 03:33
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Беринчик - Аракава: результаты боя (видео)" data-vr-contentbox-url="/2294271-berinchik-arakava-rezultaty-boja-video.html">
<a href="/2294271-berinchik-arakava-rezultaty-boja-video.html">
<div class="info">
<h3 data-vr-headline>Беринчик - Аракава: результаты боя (видео)</h3>
<em class="date" data-date="2019-04-21 02:50:54+00:00">
21 апреля 2019 02:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 21 апреля для всех знаков зодиака" data-vr-contentbox-url="/2294262-goroskop-na-21-aprelja-dlja-vseh-znakov-zodiaka-2.html">
<a href="/2294262-goroskop-na-21-aprelja-dlja-vseh-znakov-zodiaka-2.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 21 апреля для всех знаков зодиака</h3>
<em class="date" data-date="2019-04-21 02:27:25+00:00">
21 апреля 2019 02:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Биткоин: курс криптовалюты резко вырос" data-vr-contentbox-url="/2294261-bitkoin-kurs-kriptovaljuty-rezko-vyros-27.html">
<a href="/2294261-bitkoin-kurs-kriptovaljuty-rezko-vyros-27.html">
<div class="info">
<h3 data-vr-headline>Биткоин: курс криптовалюты резко вырос</h3>
<em class="date" data-date="2019-04-21 01:56:25+00:00">
21 апреля 2019 01:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы-2019: за рубежом началось голосование" data-vr-contentbox-url="/2294270-vybory-2019-za-rubezhom-nachalos-golosovanie.html">
<a href="/2294270-vybory-2019-za-rubezhom-nachalos-golosovanie.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: за рубежом началось голосование</h3>
<em class="date" data-date="2019-04-21 01:25:09+00:00">
21 апреля 2019 01:25
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве заминировали 17 торговых центров" data-vr-contentbox-url="/2294269-v-kieve-zaminirovali-17-torgovh-tsentrov.html">
<a href="/2294269-v-kieve-zaminirovali-17-torgovh-tsentrov.html">
<div class="info">
<h3 data-vr-headline>В Киеве заминировали 17 торговых центров</h3>
<em class="date" data-date="2019-04-21 01:01:52+00:00">
21 апреля 2019 01:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протесты во Франции: полиция разгоняла демонстрантов водометами" data-vr-contentbox-url="/2294260-protesty-vo-frantsii-politsija-razgonjala-demonstrantov-vodometami.html">
<a href="/2294260-protesty-vo-frantsii-politsija-razgonjala-demonstrantov-vodometami.html">
<div class="info">
<h3 data-vr-headline>Протесты во Франции: полиция разгоняла демонстрантов водометами</h3>
<em class="date" data-date="2019-04-21 00:28:04+00:00">
21 апреля 2019 00:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На трассе перевернулся автобус с туристами: есть пострадавшие" data-vr-contentbox-url="/2294257-na-trasse-perevernulsja-avtobus-s-turistami-est-postradavshie.html">
<a href="/2294257-na-trasse-perevernulsja-avtobus-s-turistami-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>На трассе перевернулся автобус с туристами: есть пострадавшие</h3>
<em class="date" data-date="2019-04-20 23:53:12+00:00">
20 апреля 2019 23:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пожар в Нотр-Дам де Пари: установлено место возгорания" data-vr-contentbox-url="/2294256-pozhar-v-notr-dam-de-pari-ustanovleno-mesto-vozgoranija.html">
<a href="/2294256-pozhar-v-notr-dam-de-pari-ustanovleno-mesto-vozgoranija.html">
<div class="info">
<h3 data-vr-headline>Пожар в Нотр-Дам де Пари: установлено место возгорания</h3>
<em class="date" data-date="2019-04-20 23:26:59+00:00">
20 апреля 2019 23:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Усику предложили сменить гражданство " data-vr-contentbox-url="/2294238-usiku-predlozhili-smenit-grazhdanstvo.html">
<a href="/2294238-usiku-predlozhili-smenit-grazhdanstvo.html">
<div class="info">
<h3 data-vr-headline>Усику предложили сменить гражданство </h3>
<em class="date" data-date="2019-04-20 22:50:24+00:00">
20 апреля 2019 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Родители держали в доме на цепи 13 детей " data-vr-contentbox-url="/2294236-roditeli-derzhali-v-dome-na-tsepi-13-detej.html">
<a href="/2294236-roditeli-derzhali-v-dome-na-tsepi-13-detej.html">
<div class="info">
<h3 data-vr-headline>Родители держали в доме на цепи 13 детей </h3>
<em class="date" data-date="2019-04-20 22:20:50+00:00">
20 апреля 2019 22:20
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/20/thumbs/svjatkov-bogosluzhnnja-u-kivo-pecherskj-lavr_rect_670bcf0d0ad2a8c7889eb5f38cdd2372');" data-vr-contentbox="Вербна неділя: у Києво-Печерській Лаврі православні віряни східного обряду зібралися на святкове богослужіння" data-vr-contentbox-url="/2294254-verbna-nedlja-u-kivo-pecherskj-lavr-pravoslavn-vrjani-shdnogo-obrjadu-zbralisja-na-svjatkove-bogosluzhnnja.html">
<a href="/2294254-verbna-nedlja-u-kivo-pecherskj-lavr-pravoslavn-vrjani-shdnogo-obrjadu-zbralisja-na-svjatkove-bogosluzhnnja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Вербна неділя: у Києво-Печерській Лаврі православні віряни східного обряду зібралися на святкове богослужіння</h3>
<em class="date" data-date="2019-04-20 21:51:00+00:00">
20 апреля 2019 21:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украину накроет волна сильной аллергии" data-vr-contentbox-url="/2294151-ukrainu-nakroet-volna-silnoj-allergii.html">
<a href="/2294151-ukrainu-nakroet-volna-silnoj-allergii.html">
<div class="info">
<h3 data-vr-headline>Украину накроет волна сильной аллергии</h3>
<em class="date" data-date="2019-04-20 21:50:50+00:00">
20 апреля 2019 21:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мексике расстреляли людей в баре " data-vr-contentbox-url="/2294235-v-meksike-rasstreljali-ljudej-v-bare.html">
<a href="/2294235-v-meksike-rasstreljali-ljudej-v-bare.html">
<div class="info">
<h3 data-vr-headline>В Мексике расстреляли людей в баре </h3>
<em class="date" data-date="2019-04-20 21:28:19+00:00">
20 апреля 2019 21:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Денис Берінчик готується захистити чемпіонський титул" data-vr-contentbox-url="/2294253-denis-bernchik-gotutsja-zahistiti-chemponskij-titul.html">
<a href="/2294253-denis-bernchik-gotutsja-zahistiti-chemponskij-titul.html">
<div class="info">
<h3 data-vr-headline>Денис Берінчик готується захистити чемпіонський титул</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 21:27:27+00:00">
20 апреля 2019 21:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пасха-2019: как будет работать транспорт в Киеве " data-vr-contentbox-url="/2294223-pasha-2019-kak-budet-rabotat-transport-v-kieve.html">
<a href="/2294223-pasha-2019-kak-budet-rabotat-transport-v-kieve.html">
<div class="info">
<h3 data-vr-headline>Пасха-2019: как будет работать транспорт в Киеве </h3>
<em class="date" data-date="2019-04-20 21:10:52+00:00">
20 апреля 2019 21:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Угорський винороб відродив традицію виготовлення найдорожчого у світі вина" data-vr-contentbox-url="/2294252-ugorskij-vinorob-vdrodiv-traditsju-vigotovlennja-najdorozhchogo-u-svt-vina.html">
<a href="/2294252-ugorskij-vinorob-vdrodiv-traditsju-vigotovlennja-najdorozhchogo-u-svt-vina.html">
<div class="info">
<h3 data-vr-headline>Угорський винороб відродив традицію виготовлення найдорожчого у світі вина</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 21:09:09+00:00">
20 апреля 2019 21:09
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/20/thumbs/dinamvsk-volonteri_rect_cd00e01f2e4a1ed2139eb9ff7a1ee0b5');" data-vr-contentbox="Гравці ФК &#34;Динамо-Київ&#34; передали воїнам ЗСУ гуманітарну допомогу" data-vr-contentbox-url="/2294251-gravts-fk-dinamo-kiv-peredali-vonam-zsu-gumantarnu-dopomogu.html">
<a href="/2294251-gravts-fk-dinamo-kiv-peredali-vonam-zsu-gumantarnu-dopomogu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Гравці ФК &#34;Динамо-Київ&#34; передали воїнам ЗСУ гуманітарну допомогу</h3>
<em class="date" data-date="2019-04-20 21:05:05+00:00">
20 апреля 2019 21:05
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/20/thumbs/populjarizatsja-avtoturizmu_rect_a783d92b5e76f621ebc02e4fbc841880');" data-vr-contentbox="На Одещині за підтримки &#34;Опозиційної платформи - За життя&#34; провели масштабні автоперегони - Микола Скорик" data-vr-contentbox-url="/2294250-na-odeschin-za-pdtrimki-opozitsjno-platformi-za-zhittja-proveli-masshtabn-avtoperegoni-mikola-skorik.html">
<a href="/2294250-na-odeschin-za-pdtrimki-opozitsjno-platformi-za-zhittja-proveli-masshtabn-avtoperegoni-mikola-skorik.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>На Одещині за підтримки &#34;Опозиційної платформи - За життя&#34; провели масштабні автоперегони - Микола Скорик</h3>
<em class="date" data-date="2019-04-20 21:01:01+00:00">
20 апреля 2019 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителів Львівщини закликають утилізовувати пластикові вироби з кладовищ" data-vr-contentbox-url="/2294248-zhitelv-lvvschini-zaklikajut-utilzovuvati-plastikov-virobi-z-kladovisch.html">
<a href="/2294248-zhitelv-lvvschini-zaklikajut-utilzovuvati-plastikov-virobi-z-kladovisch.html">
<div class="info">
<h3 data-vr-headline>Жителів Львівщини закликають утилізовувати пластикові вироби з кладовищ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:57:57+00:00">
20 апреля 2019 20:57
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/20/thumbs/tserkovnij-konflkt_rect_1dcad0a71ec965f5d06fbd48de127469');" data-vr-contentbox="Прихильники ПЦУ з бійкою захопили Свято-Успенську церкву на Волині" data-vr-contentbox-url="/2294249-prihilniki-ptsu-z-bjkoju-zahopili-svjato-uspensku-tserkvu-na-volin.html">
<a href="/2294249-prihilniki-ptsu-z-bjkoju-zahopili-svjato-uspensku-tserkvu-na-volin.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Прихильники ПЦУ з бійкою захопили Свято-Успенську церкву на Волині</h3>
<em class="date" data-date="2019-04-20 20:53:53+00:00">
20 апреля 2019 20:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Незрячий японец впервые в мире пересек Тихий океан на яхте" data-vr-contentbox-url="/2294226-nezrjachij-japonets-vpervye-v-mire-peresek-tihij-okean-na-jahte.html">
<a href="/2294226-nezrjachij-japonets-vpervye-v-mire-peresek-tihij-okean-na-jahte.html">
<div class="info">
<h3 data-vr-headline>Незрячий японец впервые в мире пересек Тихий океан на яхте</h3>
<em class="date" data-date="2019-04-20 20:50:38+00:00">
20 апреля 2019 20:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США вшанували пам&#39;ять жертв теракту у школі" data-vr-contentbox-url="/2294247-u-ssha-vshanuvali-pamjat-zhertv-teraktu-u-shkol.html">
<a href="/2294247-u-ssha-vshanuvali-pamjat-zhertv-teraktu-u-shkol.html">
<div class="info">
<h3 data-vr-headline>У США вшанували пам&#39;ять жертв теракту у школі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:49:49+00:00">
20 апреля 2019 20:49
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/20/thumbs/nnovats-v-osvt_rect_df43c782cddafad5592517c15b40ee77');" data-vr-contentbox="Реформа освіти: у Харківському університеті радіоелектроніки за підтримки Обладміністрації створили інноваційний парк &#34;Синергія&#34;" data-vr-contentbox-url="/2294246-reforma-osvti-u-harkvskomu-unversitet-radoelektronki-za-pdtrimki-obladmnstrats-stvorili-nnovatsjnij-park-sinergja.html">
<a href="/2294246-reforma-osvti-u-harkvskomu-unversitet-radoelektronki-za-pdtrimki-obladmnstrats-stvorili-nnovatsjnij-park-sinergja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Реформа освіти: у Харківському університеті радіоелектроніки за підтримки Обладміністрації створили інноваційний парк &#34;Синергія&#34;</h3>
<em class="date" data-date="2019-04-20 20:45:45+00:00">
20 апреля 2019 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Париж з новою силою охопили протести &#34;жовтих жилетів&#34;" data-vr-contentbox-url="/2294244-parizh-z-novoju-siloju-ohopili-protesti-zhovtih-zhiletv.html">
<a href="/2294244-parizh-z-novoju-siloju-ohopili-protesti-zhovtih-zhiletv.html">
<div class="info">
<h3 data-vr-headline>Париж з новою силою охопили протести &#34;жовтих жилетів&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:41:41+00:00">
20 апреля 2019 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сербії прихильники президента Вуйчича вийшли на демонстрацію" data-vr-contentbox-url="/2294245-u-serb-prihilniki-prezidenta-vujchicha-vijshli-na-demonstratsju.html">
<a href="/2294245-u-serb-prihilniki-prezidenta-vujchicha-vijshli-na-demonstratsju.html">
<div class="info">
<h3 data-vr-headline>У Сербії прихильники президента Вуйчича вийшли на демонстрацію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:37:37+00:00">
20 апреля 2019 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Дніпропетровщині стріляли у місцевого чиновника: постраждали випадкові перехожі" data-vr-contentbox-url="/2294242-na-dnpropetrovschin-strljali-u-mstsevogo-chinovnika-postrazhdali-vipadkov-perehozh.html">
<a href="/2294242-na-dnpropetrovschin-strljali-u-mstsevogo-chinovnika-postrazhdali-vipadkov-perehozh.html">
<div class="info">
<h3 data-vr-headline>На Дніпропетровщині стріляли у місцевого чиновника: постраждали випадкові перехожі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:33:33+00:00">
20 апреля 2019 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загострення на Донбасі: бойовики зірвали режим припинення вогню" data-vr-contentbox-url="/2294243-zagostrennja-na-donbas-bojoviki-zrvali-rezhim-pripinennja-vognju.html">
<a href="/2294243-zagostrennja-na-donbas-bojoviki-zrvali-rezhim-pripinennja-vognju.html">
<div class="info">
<h3 data-vr-headline>Загострення на Донбасі: бойовики зірвали режим припинення вогню</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:29:29+00:00">
20 апреля 2019 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Шри-Ланке леопард загрыз человека в парке " data-vr-contentbox-url="/2294219-na-shri-lanke-leopard-zagryz-cheloveka-v-parke.html">
<a href="/2294219-na-shri-lanke-leopard-zagryz-cheloveka-v-parke.html">
<div class="info">
<h3 data-vr-headline>На Шри-Ланке леопард загрыз человека в парке </h3>
<em class="date" data-date="2019-04-20 19:50:29+00:00">
20 апреля 2019 19:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине появилось три новых праздника" data-vr-contentbox-url="/2294149-v-ukraine-pojavilos-tri-novyh-prazdnika.html">
<a href="/2294149-v-ukraine-pojavilos-tri-novyh-prazdnika.html">
<div class="info">
<h3 data-vr-headline>В Украине появилось три новых праздника</h3>
<em class="date" data-date="2019-04-20 19:32:16+00:00">
20 апреля 2019 19:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роженица выбросила младенца в выгребную яму (видео)" data-vr-contentbox-url="/2294221-rozhenitsa-vybrosila-mladentsa-v-vygrebnuju-jamu-video.html">
<a href="/2294221-rozhenitsa-vybrosila-mladentsa-v-vygrebnuju-jamu-video.html">
<div class="info">
<h3 data-vr-headline>Роженица выбросила младенца в выгребную яму (видео)</h3>
<em class="date" data-date="2019-04-20 19:10:54+00:00">
20 апреля 2019 19:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Черкасской области подростки разгромили кладбище" data-vr-contentbox-url="/2294218-v-cherkasskoj-oblasti-podrostki-razgromili-kladbische.html">
<a href="/2294218-v-cherkasskoj-oblasti-podrostki-razgromili-kladbische.html">
<div class="info">
<h3 data-vr-headline>В Черкасской области подростки разгромили кладбище</h3>
<em class="date" data-date="2019-04-20 18:40:07+00:00">
20 апреля 2019 18:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине рекордно подорожал популярный овощ " data-vr-contentbox-url="/2294146-v-ukraine-rekordno-podorozhal-populjarnyj-ovosch.html">
<a href="/2294146-v-ukraine-rekordno-podorozhal-populjarnyj-ovosch.html">
<div class="info">
<h3 data-vr-headline>В Украине рекордно подорожал популярный овощ </h3>
<em class="date" data-date="2019-04-20 18:22:46+00:00">
20 апреля 2019 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Появились вши: девушка нарастила ресницы и ужаснулась" data-vr-contentbox-url="/2294198-pojavilis-vshi-devushka-narastila-resnitsy-i-uzhasnulas.html">
<a href="/2294198-pojavilis-vshi-devushka-narastila-resnitsy-i-uzhasnulas.html">
<div class="info">
<h3 data-vr-headline>Появились вши: девушка нарастила ресницы и ужаснулась</h3>
<em class="date" data-date="2019-04-20 17:44:04+00:00">
20 апреля 2019 17:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анджелина Джоли может лишится детей" data-vr-contentbox-url="/2294194-andzhelina-dzholi-mozhet-lishitsja-detej.html">
<a href="/2294194-andzhelina-dzholi-mozhet-lishitsja-detej.html">
<div class="info">
<h3 data-vr-headline>Анджелина Джоли может лишится детей</h3>
<em class="date" data-date="2019-04-20 17:20:34+00:00">
20 апреля 2019 17:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA финансирует разработку робота для космоса" data-vr-contentbox-url="/2294193-nasa-finansiruet-razrabotku-robota-dlja-kosmosa.html">
<a href="/2294193-nasa-finansiruet-razrabotku-robota-dlja-kosmosa.html">
<div class="info">
<h3 data-vr-headline>NASA финансирует разработку робота для космоса</h3>
<em class="date" data-date="2019-04-20 17:00:16+00:00">
20 апреля 2019 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кому полезен кефир: польза и вред продукта" data-vr-contentbox-url="/2294188-komu-polezen-kefir-polza-i-vred-produkta.html">
<a href="/2294188-komu-polezen-kefir-polza-i-vred-produkta.html">
<div class="info">
<h3 data-vr-headline>Кому полезен кефир: польза и вред продукта</h3>
<em class="date" data-date="2019-04-20 16:40:31+00:00">
20 апреля 2019 16:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Мы тут надолго&#34;: в США сделали важное заявление" data-vr-contentbox-url="/2294232-my-tut-nadolgo-v-ssha-sdelali-vazhnoe-zajavlenie.html">
<a href="/2294232-my-tut-nadolgo-v-ssha-sdelali-vazhnoe-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>&#34;Мы тут надолго&#34;: в США сделали важное заявление</h3>
<em class="date" data-date="2019-04-20 16:20:31+00:00">
20 апреля 2019 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как избавится от прыщей раз и навсегда" data-vr-contentbox-url="/2294187-kak-izbavitsja-ot-pryschej-raz-i-navsegda.html">
<a href="/2294187-kak-izbavitsja-ot-pryschej-raz-i-navsegda.html">
<div class="info">
<h3 data-vr-headline>Как избавится от прыщей раз и навсегда</h3>
<em class="date" data-date="2019-04-20 15:40:42+00:00">
20 апреля 2019 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple очутилась в центре скандала" data-vr-contentbox-url="/2294190-apple-ochutilas-v-tsentre-skandala.html">
<a href="/2294190-apple-ochutilas-v-tsentre-skandala.html">
<div class="info">
<h3 data-vr-headline>Apple очутилась в центре скандала</h3>
<em class="date" data-date="2019-04-20 15:20:41+00:00">
20 апреля 2019 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре мужчина повесился в летней кухне" data-vr-contentbox-url="/2294213-v-dnepre-muzhchina-povesilsja-v-letnej-kuhne.html">
<a href="/2294213-v-dnepre-muzhchina-povesilsja-v-letnej-kuhne.html">
<div class="info">
<h3 data-vr-headline>В Днепре мужчина повесился в летней кухне</h3>
<em class="date" data-date="2019-04-20 15:00:35+00:00">
20 апреля 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Запорожьем мужчина умер от ботулизма " data-vr-contentbox-url="/2294215-pod-zaporozhem-muzhchina-umer-ot-botulizma.html">
<a href="/2294215-pod-zaporozhem-muzhchina-umer-ot-botulizma.html">
<div class="info">
<h3 data-vr-headline>Под Запорожьем мужчина умер от ботулизма </h3>
<em class="date" data-date="2019-04-20 14:30:23+00:00">
20 апреля 2019 14:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Война на Донбассе: боевики продолжают стягивать тяжелое вооружение" data-vr-contentbox-url="/2294231-vojna-na-donbasse-boeviki-prodolzhajut-stjagivat-tjazheloe-vooruzhenie.html">
<a href="/2294231-vojna-na-donbasse-boeviki-prodolzhajut-stjagivat-tjazheloe-vooruzhenie.html">
<div class="info">
<h3 data-vr-headline>Война на Донбассе: боевики продолжают стягивать тяжелое вооружение</h3>
<em class="date" data-date="2019-04-20 14:10:19+00:00">
20 апреля 2019 14:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре пенсионер покончил с собой в собственном сарае" data-vr-contentbox-url="/2294217-v-dnepre-pensioner-pokonchil-s-soboj-v-sobstvennom-sarae.html">
<a href="/2294217-v-dnepre-pensioner-pokonchil-s-soboj-v-sobstvennom-sarae.html">
<div class="info">
<h3 data-vr-headline>В Днепре пенсионер покончил с собой в собственном сарае</h3>
<em class="date" data-date="2019-04-20 13:40:34+00:00">
20 апреля 2019 13:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Адель рассталась с мужем" data-vr-contentbox-url="/2294222-adel-rasstalas-s-muzhem.html">
<a href="/2294222-adel-rasstalas-s-muzhem.html">
<div class="info">
<h3 data-vr-headline>Адель рассталась с мужем</h3>
<em class="date" data-date="2019-04-20 13:20:17+00:00">
20 апреля 2019 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Старик сразился с двухметровым крокодилом и победил (видео)" data-vr-contentbox-url="/2294200-starik-srazilsja-s-dvuhmetrovym-krokodilom-i-pobedil-video.html">
<a href="/2294200-starik-srazilsja-s-dvuhmetrovym-krokodilom-i-pobedil-video.html">
<div class="info">
<h3 data-vr-headline>Старик сразился с двухметровым крокодилом и победил (видео)</h3>
<em class="date" data-date="2019-04-20 13:00:43+00:00">
20 апреля 2019 13:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вербное воскресенье: что можно делать 21 апреля " data-vr-contentbox-url="/2294239-verbnoe-voskresene-chto-mozhno-delat-21-aprelja.html">
<a href="/2294239-verbnoe-voskresene-chto-mozhno-delat-21-aprelja.html">
<div class="info">
<h3 data-vr-headline>Вербное воскресенье: что можно делать 21 апреля </h3>
<em class="date" data-date="2019-04-20 12:50:02+00:00">
20 апреля 2019 12:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под Луганском задержали боевика &#34;ЛНР&#34;" data-vr-contentbox-url="/2294228-pod-luganskom-zaderzhali-boevika-lnr.html">
<a href="/2294228-pod-luganskom-zaderzhali-boevika-lnr.html">
<div class="info">
<h3 data-vr-headline>Под Луганском задержали боевика &#34;ЛНР&#34;</h3>
<em class="date" data-date="2019-04-20 12:32:27+00:00">
20 апреля 2019 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом собака нашла останки человека" data-vr-contentbox-url="/2294230-pod-harkovom-sobaka-nashla-ostanki-cheloveka.html">
<a href="/2294230-pod-harkovom-sobaka-nashla-ostanki-cheloveka.html">
<div class="info">
<h3 data-vr-headline>Под Харьковом собака нашла останки человека</h3>
<em class="date" data-date="2019-04-20 12:30:13+00:00">
20 апреля 2019 12:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вербное воскресенье: что категорически нельзя делать 21 апреля " data-vr-contentbox-url="/2294227-verbnoe-voskresene-chto-kategoricheski-nelzja-delat-21-aprelja.html">
<a href="/2294227-verbnoe-voskresene-chto-kategoricheski-nelzja-delat-21-aprelja.html">
<div class="info">
<h3 data-vr-headline>Вербное воскресенье: что категорически нельзя делать 21 апреля </h3>
<em class="date" data-date="2019-04-20 12:10:04+00:00">
20 апреля 2019 12:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ани Лорак взбудоражила фанатов нарядом в латексе" data-vr-contentbox-url="/2294212-ani-lorak-vzbudorazhila-fanatov-narjadom-v-latekse.html">
<a href="/2294212-ani-lorak-vzbudorazhila-fanatov-narjadom-v-latekse.html">
<div class="info">
<h3 data-vr-headline>Ани Лорак взбудоражила фанатов нарядом в латексе</h3>
<em class="date" data-date="2019-04-20 11:40:11+00:00">
20 апреля 2019 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре столкнулись Chevrolet и SsangYong" data-vr-contentbox-url="/2294211-v-dnepre-stolknulis-chevrolet-i-ssangyong.html">
<a href="/2294211-v-dnepre-stolknulis-chevrolet-i-ssangyong.html">
<div class="info">
<h3 data-vr-headline>В Днепре столкнулись Chevrolet и SsangYong</h3>
<em class="date" data-date="2019-04-20 11:20:22+00:00">
20 апреля 2019 11:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Redmi Note 7: обзор долгожданной новинки от Xiaomi" data-vr-contentbox-url="/2294224-redmi-note-7-obzor-dolgozhdannoj-novinki-ot-xiaomi.html">
<a href="/2294224-redmi-note-7-obzor-dolgozhdannoj-novinki-ot-xiaomi.html">
<div class="info">
<h3 data-vr-headline>Redmi Note 7: обзор долгожданной новинки от Xiaomi</h3>
<em class="date" data-date="2019-04-20 11:15:36+00:00">
20 апреля 2019 11:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре произошла массовая драка, есть пострадавшие" data-vr-contentbox-url="/2294210-v-dnepre-proizoshla-massovaja-draka-est-postradavshie.html">
<a href="/2294210-v-dnepre-proizoshla-massovaja-draka-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>В Днепре произошла массовая драка, есть пострадавшие</h3>
<em class="date" data-date="2019-04-20 11:00:41+00:00">
20 апреля 2019 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве водитель сбил пенсионера на пешеходном переходе" data-vr-contentbox-url="/2294209-v-kieve-voditel-sbil-pensionera-na-peshehodnom-perehode.html">
<a href="/2294209-v-kieve-voditel-sbil-pensionera-na-peshehodnom-perehode.html">
<div class="info">
<h3 data-vr-headline>В Киеве водитель сбил пенсионера на пешеходном переходе</h3>
<em class="date" data-date="2019-04-20 10:40:33+00:00">
20 апреля 2019 10:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вербное воскресенье 21 апреля: приметы и суеверия " data-vr-contentbox-url="/2294216-verbnoe-voskresene-21-aprelja-primety-i-sueverija.html">
<a href="/2294216-verbnoe-voskresene-21-aprelja-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Вербное воскресенье 21 апреля: приметы и суеверия </h3>
<em class="date" data-date="2019-04-20 10:28:29+00:00">
20 апреля 2019 10:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жена известного актера проломала череп сыну" data-vr-contentbox-url="/2294208-zhena-izvestnogo-aktera-prolomala-cherep-synu.html">
<a href="/2294208-zhena-izvestnogo-aktera-prolomala-cherep-synu.html">
<div class="info">
<h3 data-vr-headline>Жена известного актера проломала череп сыну</h3>
<em class="date" data-date="2019-04-20 10:20:18+00:00">
20 апреля 2019 10:20
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Война на Донбассе: боевики из минометов обстреляли военных" data-vr-contentbox-url="/2294214-vojna-na-donbasse-boeviki-iz-minometov-obstreljali-voennyh.html">
<a href="/2294214-vojna-na-donbasse-boeviki-iz-minometov-obstreljali-voennyh.html">
<div class="info">
<h3 data-vr-headline>Война на Донбассе: боевики из минометов обстреляли военных</h3>
<em class="date" data-date="2019-04-20 10:14:50+00:00">
20 апреля 2019 10:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выходные в Киеве: куда пойти 20-21 апреля (афиша)" data-vr-contentbox-url="/2293910-vyhodnye-v-kieve-kuda-pojti-20-21-aprelja-afisha.html">
<a href="/2293910-vyhodnye-v-kieve-kuda-pojti-20-21-aprelja-afisha.html">
<div class="info">
<h3 data-vr-headline>Выходные в Киеве: куда пойти 20-21 апреля (афиша)</h3>
<em class="date" data-date="2019-04-20 09:24:15+00:00">
 20 апреля 2019 09:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Камчатку всколыхнуло сильное землетрясение" data-vr-contentbox-url="/2294207-kamchatku-vskolyhnulo-silnoe-zemletrjasenie.html">
<a href="/2294207-kamchatku-vskolyhnulo-silnoe-zemletrjasenie.html">
<div class="info">
<h3 data-vr-headline>Камчатку всколыхнуло сильное землетрясение</h3>
<em class="date" data-date="2019-04-20 08:27:49+00:00">
20 апреля 2019 08:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лазарева суббота: что обязательно нужно сделать женщинам 20 апреля " data-vr-contentbox-url="/2293548-lazareva-subbota-chto-objazatelno-nuzhno-sdelat-zhenschinam-20-aprelja.html">
<a href="/2293548-lazareva-subbota-chto-objazatelno-nuzhno-sdelat-zhenschinam-20-aprelja.html">
<div class="info">
<h3 data-vr-headline>Лазарева суббота: что обязательно нужно сделать женщинам 20 апреля </h3>
<em class="date" data-date="2019-04-20 07:57:31+00:00">
20 апреля 2019 07:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие знаки зодиака станут идеальными женами" data-vr-contentbox-url="/2294206-kakie-znaki-zodiaka-stanut-idealnymi-zhenami.html">
<a href="/2294206-kakie-znaki-zodiaka-stanut-idealnymi-zhenami.html">
<div class="info">
<h3 data-vr-headline>Какие знаки зодиака станут идеальными женами</h3>
<em class="date" data-date="2019-04-20 07:50:36+00:00">
20 апреля 2019 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы на 20 апреля: что категорически нельзя делать в Акулин день " data-vr-contentbox-url="/2294087-primety-na-20-aprelja-chto-kategoricheski-nelzja-delat-v-akulin-den.html">
<a href="/2294087-primety-na-20-aprelja-chto-kategoricheski-nelzja-delat-v-akulin-den.html">
<div class="info">
<h3 data-vr-headline>Приметы на 20 апреля: что категорически нельзя делать в Акулин день </h3>
<em class="date" data-date="2019-04-20 07:26:30+00:00">
20 апреля 2019 07:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выборы-2019: все, что нужно знать о втором туре избирателям" data-vr-contentbox-url="/2292109-vybory-2019-vse-chto-nuzhno-znat-o-vtorom-ture.html">
<a href="/2292109-vybory-2019-vse-chto-nuzhno-znat-o-vtorom-ture.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: все, что нужно знать о втором туре избирателям</h3>
<em class="date" data-date="2019-04-20 06:59:51+00:00">
20 апреля 2019 06:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="20 апреля: какой сегодня праздник" data-vr-contentbox-url="/2294205-20-aprelja-kakoj-segodnja-prazdnik-2.html">
<a href="/2294205-20-aprelja-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>20 апреля: какой сегодня праздник</h3>
<em class="date" data-date="2019-04-20 06:26:05+00:00">
20 апреля 2019 06:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погода в Украине: синоптики обещают заморозки" data-vr-contentbox-url="/2294204-pogoda-v-ukraine-sinoptiki-obeschajut-zamorozki-2.html">
<a href="/2294204-pogoda-v-ukraine-sinoptiki-obeschajut-zamorozki-2.html">
<div class="info">
<h3 data-vr-headline>Погода в Украине: синоптики обещают заморозки</h3>
<em class="date" data-date="2019-04-20 05:59:26+00:00">
20 апреля 2019 05:59
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Украина">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/0/" data-new-url="/new-geo-tag-news/0/">
<ul>
<li class="important" data-vr-contentbox="Гороскоп на неделю с 22 по 28 апреля для всех знаков зодиака " data-vr-contentbox-url="/2294279-goroskop-na-nedelju-s-22-po-28-aprelja-dlja-vseh-znakov-zodiaka.html">
<a href="/2294279-goroskop-na-nedelju-s-22-po-28-aprelja-dlja-vseh-znakov-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на неделю с 22 по 28 апреля для всех знаков зодиака </h3>
<em class="date" data-date="2019-04-21 13:28:05+00:00">
21 апреля 2019 13:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре вспыхнула лодочная станция: погиб мужчина" data-vr-contentbox-url="/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html">
<a href="/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html">
<div class="info">
<h3 data-vr-headline>В Днепре вспыхнула лодочная станция: погиб мужчина</h3>
<em class="date" data-date="2019-04-21 13:18:05+00:00">
21 апреля 2019 13:18
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Кровавое воскресенье: на Шри-Ланке прогремел еще один взрыв" data-vr-contentbox-url="/2294294-krovavoe-voskresene-na-shri-lanke-progremel-esche-odin-vzryv.html">
<a href="/2294294-krovavoe-voskresene-na-shri-lanke-progremel-esche-odin-vzryv.html">
<div class="info">
<h3 data-vr-headline>Кровавое воскресенье: на Шри-Ланке прогремел еще один взрыв</h3>
<em class="date" data-date="2019-04-21 13:08:18+00:00">
21 апреля 2019 13:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Тернопольской области на избирательном участке умер мужчина" data-vr-contentbox-url="/2294291-v-ternopolskoj-oblasti-na-izbiratelnom-uchastke-umer-muzhchina.html">
<a href="/2294291-v-ternopolskoj-oblasti-na-izbiratelnom-uchastke-umer-muzhchina.html">
<div class="info">
<h3 data-vr-headline>В Тернопольской области на избирательном участке умер мужчина</h3>
<em class="date" data-date="2019-04-21 12:50:21+00:00">
21 апреля 2019 12:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выборы президента Украины: как голосуют первые лица страны" data-vr-contentbox-url="/2294293-vybory-prezidenta-ukrainy-kak-golosujut-pervye-litsa-strany.html">
<a href="/2294293-vybory-prezidenta-ukrainy-kak-golosujut-pervye-litsa-strany.html">
<div class="info">
<h3 data-vr-headline>Выборы президента Украины: как голосуют первые лица страны</h3>
<em class="date" data-date="2019-04-21 12:48:09+00:00">
21 апреля 2019 12:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему молния дважды бьет в одно место" data-vr-contentbox-url="/2294240-pochemu-molnija-dvazhdy-bet-v-odno-mesto.html">
<a href="/2294240-pochemu-molnija-dvazhdy-bet-v-odno-mesto.html">
<div class="info">
<h3 data-vr-headline>Почему молния дважды бьет в одно место</h3>
<em class="date" data-date="2019-04-21 12:26:58+00:00">
21 апреля 2019 12:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы-2019: куда жаловаться в случае выявления нарушений " data-vr-contentbox-url="/2284925-vybory-2019-kuda-zhalovatsja-v-sluchae-vyjavlenija-narushenij.html">
<a href="/2284925-vybory-2019-kuda-zhalovatsja-v-sluchae-vyjavlenija-narushenij.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: куда жаловаться в случае выявления нарушений </h3>
<em class="date" data-date="2019-04-21 12:13:52+00:00">
21 апреля 2019 12:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве Mercedes GL насмерть сбил мужчину" data-vr-contentbox-url="/2294290-v-kieve-mercedes-gl-nasmert-sbil-muzhchinu.html">
<a href="/2294290-v-kieve-mercedes-gl-nasmert-sbil-muzhchinu.html">
<div class="info">
<h3 data-vr-headline>В Киеве Mercedes GL насмерть сбил мужчину</h3>
<em class="date" data-date="2019-04-21 12:12:51+00:00">
21 апреля 2019 12:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы-2019: как голосуют украинцы заграницей" data-vr-contentbox-url="/2294289-vybory-2019-kak-golosujut-ukraintsy-zagranitsej.html">
<a href="/2294289-vybory-2019-kak-golosujut-ukraintsy-zagranitsej.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: как голосуют украинцы заграницей</h3>
<em class="date" data-date="2019-04-21 12:10:05+00:00">
21 апреля 2019 12:10
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Взрывы в церквях и отелях на Шри-Ланки: погибли 160 человек " data-vr-contentbox-url="/2294288-vzryvy-v-tserkvjah-i-oteljah-na-shri-lanki-pogibli-160-chelovek.html">
<a href="/2294288-vzryvy-v-tserkvjah-i-oteljah-na-shri-lanki-pogibli-160-chelovek.html">
<div class="info">
<h3 data-vr-headline>Взрывы в церквях и отелях на Шри-Ланки: погибли 160 человек </h3>
<em class="date" data-date="2019-04-21 12:08:13+00:00">
21 апреля 2019 12:08
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы-2019: в Украине не открылся один участок" data-vr-contentbox-url="/2294286-vybory-2019-v-ukraine-ne-otkrylsja-odin-uchastok.html">
<a href="/2294286-vybory-2019-v-ukraine-ne-otkrylsja-odin-uchastok.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: в Украине не открылся один участок</h3>
<em class="date" data-date="2019-04-21 11:50:35+00:00">
21 апреля 2019 11:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Страстная неделя: что можно есть (инфографика) " data-vr-contentbox-url="/2294237-strastnaja-nedelja-chto-mozhno-est-infografika.html">
<a href="/2294237-strastnaja-nedelja-chto-mozhno-est-infografika.html">
<div class="info">
<h3 data-vr-headline>Страстная неделя: что можно есть (инфографика) </h3>
<em class="date" data-date="2019-04-21 11:32:37+00:00">
21 апреля 2019 11:32
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Боевики несут значительные потери на Донбассе" data-vr-contentbox-url="/2294274-boeviki-nesut-znachitelnye-poteri-na-donbasse.html">
<a href="/2294274-boeviki-nesut-znachitelnye-poteri-na-donbasse.html">
<div class="info">
<h3 data-vr-headline>Боевики несут значительные потери на Донбассе</h3>
<em class="date" data-date="2019-04-21 11:06:40+00:00">
21 апреля 2019 11:06
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Разгадана тайна самой высокой в мире мумии" data-vr-contentbox-url="/2294229-razgadana-tajna-samoj-vysokoj-v-mire-mumii.html">
<a href="/2294229-razgadana-tajna-samoj-vysokoj-v-mire-mumii.html">
<div class="info">
<h3 data-vr-headline>Разгадана тайна самой высокой в мире мумии</h3>
<em class="date" data-date="2019-04-21 10:50:34+00:00">
21 апреля 2019 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жена депутатата Мосейчука попала в жуткую аварию (фото)" data-vr-contentbox-url="/2294283-zhena-radikala-mosijchuka-popala-v-dtp-est-postradavshie.html">
<a href="/2294283-zhena-radikala-mosijchuka-popala-v-dtp-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>Жена депутатата Мосейчука попала в жуткую аварию (фото)</h3>
<em class="date" data-date="2019-04-21 10:44:31+00:00">
21 апреля 2019 10:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы-2019: мужчина устроил переполох на избирательном участке (видео)" data-vr-contentbox-url="/2294282-vybory-2019-muzhchina-ustroil-perepoloh-na-izbiratelnom-uchastke-video.html">
<a href="/2294282-vybory-2019-muzhchina-ustroil-perepoloh-na-izbiratelnom-uchastke-video.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: мужчина устроил переполох на избирательном участке (видео)</h3>
<em class="date" data-date="2019-04-21 10:40:49+00:00">
21 апреля 2019 10:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Шри-Ланке в католическую Пасху взорвали церкви и отели (фото)" data-vr-contentbox-url="/2294275-v-shri-lanke-v-katolicheskuju-pashu-vzorvali-tserkvi-i-oteli-foto.html">
<a href="/2294275-v-shri-lanke-v-katolicheskuju-pashu-vzorvali-tserkvi-i-oteli-foto.html">
<div class="info">
<h3 data-vr-headline>В Шри-Ланке в католическую Пасху взорвали церкви и отели (фото)</h3>
<em class="date" data-date="2019-04-21 10:22:21+00:00">
21 апреля 2019 10:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы 2019: что нельзя делать избирателям во время голосования" data-vr-contentbox-url="/2294114-vybory-2019-chto-nelzja-delat-izbirateljam-vo-vremja-golosovanija.html">
<a href="/2294114-vybory-2019-chto-nelzja-delat-izbirateljam-vo-vremja-golosovanija.html">
<div class="info">
<h3 data-vr-headline>Выборы 2019: что нельзя делать избирателям во время голосования</h3>
<em class="date" data-date="2019-04-21 09:52:57+00:00">
21 апреля 2019 09:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Рот закрой&#34;: в больнице Киева вспыхнул скандал с ребенком " data-vr-contentbox-url="/2294280-rot-zakroj-v-bolnitse-kieva-vspyhnul-skandal-s-rebenkom.html">
<a href="/2294280-rot-zakroj-v-bolnitse-kieva-vspyhnul-skandal-s-rebenkom.html">
<div class="info">
<h3 data-vr-headline>&#34;Рот закрой&#34;: в больнице Киева вспыхнул скандал с ребенком </h3>
<em class="date" data-date="2019-04-21 09:48:46+00:00">
21 апреля 2019 09:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда Пасха 2019: дата празднования " data-vr-contentbox-url="/2277526-kogda-pasha-2019-data-prazdnovanija.html">
<a href="/2277526-kogda-pasha-2019-data-prazdnovanija.html">
<div class="info">
<h3 data-vr-headline>Когда Пасха 2019: дата празднования </h3>
<em class="date" data-date="2019-04-21 09:30:04+00:00">
21 апреля 2019 09:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы и запреты в Вербное воскресенье 21 апреля" data-vr-contentbox-url="/2293948-verbnoe-voskresene-21-aprelja-primety-i-zaprety.html">
<a href="/2293948-verbnoe-voskresene-21-aprelja-primety-i-zaprety.html">
<div class="info">
<h3 data-vr-headline>Приметы и запреты в Вербное воскресенье 21 апреля</h3>
<em class="date" data-date="2019-04-21 09:10:29+00:00">
21 апреля 2019 09:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что приготовить на завтрак за 5 минут: рецепты простых и вкусных блюд" data-vr-contentbox-url="/2294273-chto-prigotovit-na-zavtrak-za-5-minut-retsepty-prostyh-i-vkusnyh-bljud.html">
<a href="/2294273-chto-prigotovit-na-zavtrak-za-5-minut-retsepty-prostyh-i-vkusnyh-bljud.html">
<div class="info">
<h3 data-vr-headline>Что приготовить на завтрак за 5 минут: рецепты простых и вкусных блюд</h3>
<em class="date" data-date="2019-04-21 08:57:29+00:00">
 21 апреля 2019 08:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Красивые поздравления с Вербным воскресеньем: стихи, картинки, проза " data-vr-contentbox-url="/2294233-krasivye-pozdravlenija-s-verbnym-voskresenem-stihi-kartinki-proza.html">
<a href="/2294233-krasivye-pozdravlenija-s-verbnym-voskresenem-stihi-kartinki-proza.html">
<div class="info">
<h3 data-vr-headline>Красивые поздравления с Вербным воскресеньем: стихи, картинки, проза </h3>
<em class="date" data-date="2019-04-21 08:40:17+00:00">
21 апреля 2019 08:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Приметы на 21 апреля: что категорически нельзя делать в день Вадима " data-vr-contentbox-url="/2294225-primety-na-21-aprelja-chto-kategoricheski-nelzja-delat-v-den-vadima.html">
<a href="/2294225-primety-na-21-aprelja-chto-kategoricheski-nelzja-delat-v-den-vadima.html">
<div class="info">
<h3 data-vr-headline>Приметы на 21 апреля: что категорически нельзя делать в день Вадима </h3>
<em class="date" data-date="2019-04-21 08:33:46+00:00">
21 апреля 2019 08:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве такси &#34;влетело&#34; в отбойник, пассажиры в тяжелом состоянии в больнице" data-vr-contentbox-url="/2294272-v-kieve-taksi-vletelo-v-otbojnik-passazhiry-v-tjazhelom-sostojanii-v-bolnitse.html">
<a href="/2294272-v-kieve-taksi-vletelo-v-otbojnik-passazhiry-v-tjazhelom-sostojanii-v-bolnitse.html">
<div class="info">
<h3 data-vr-headline>В Киеве такси &#34;влетело&#34; в отбойник, пассажиры в тяжелом состоянии в больнице</h3>
<em class="date" data-date="2019-04-21 08:29:33+00:00">
21 апреля 2019 08:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выборы-2019: по всей Украине открылись избирательные участки" data-vr-contentbox-url="/2294268-vybory-2019-po-vsej-ukraine-otkrylis-izbiratelnye-uchastki-2.html">
<a href="/2294268-vybory-2019-po-vsej-ukraine-otkrylis-izbiratelnye-uchastki-2.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: по всей Украине открылись избирательные участки</h3>
<em class="date" data-date="2019-04-21 08:00:44+00:00">
21 апреля 2019 08:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погода на 21 апреля: каких сюрпризов ждать украинцам в день выборов " data-vr-contentbox-url="/2294220-pogoda-na-21-aprelja-kakih-sjurprizov-zhdat-ukraintsam-v-den-vyborov.html">
<a href="/2294220-pogoda-na-21-aprelja-kakih-sjurprizov-zhdat-ukraintsam-v-den-vyborov.html">
<div class="info">
<h3 data-vr-headline>Погода на 21 апреля: каких сюрпризов ждать украинцам в день выборов </h3>
<em class="date" data-date="2019-04-21 06:55:08+00:00">
21 апреля 2019 06:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Католическая Пасха: запреты и традиции 21 апреля " data-vr-contentbox-url="/2294048-katolicheskaja-pasha-zaprety-i-traditsii-21-aprelja.html">
<a href="/2294048-katolicheskaja-pasha-zaprety-i-traditsii-21-aprelja.html">
<div class="info">
<h3 data-vr-headline>Католическая Пасха: запреты и традиции 21 апреля </h3>
<em class="date" data-date="2019-04-21 06:00:59+00:00">
21 апреля 2019 06:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Порошенко подписал указ о европейской и евроатлантической интеграции Украины" data-vr-contentbox-url="/2294265-poroshenko-podpisal-ukaz-o-evropejskoj-i-evroatlanticheskoj-integratsii-ukrainy.html">
<a href="/2294265-poroshenko-podpisal-ukaz-o-evropejskoj-i-evroatlanticheskoj-integratsii-ukrainy.html">
<div class="info">
<h3 data-vr-headline>Порошенко подписал указ о европейской и евроатлантической интеграции Украины</h3>
<em class="date" data-date="2019-04-21 04:25:57+00:00">
21 апреля 2019 04:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="21 апреля: какой сегодня праздник" data-vr-contentbox-url="/2294264-21-aprelja-kakoj-segodnja-prazdnik-2.html">
<a href="/2294264-21-aprelja-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>21 апреля: какой сегодня праздник</h3>
<em class="date" data-date="2019-04-21 04:00:52+00:00">
21 апреля 2019 04:00
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Беринчик - Аракава: результаты боя (видео)" data-vr-contentbox-url="/2294271-berinchik-arakava-rezultaty-boja-video.html">
<a href="/2294271-berinchik-arakava-rezultaty-boja-video.html">
<div class="info">
<h3 data-vr-headline>Беринчик - Аракава: результаты боя (видео)</h3>
<em class="date" data-date="2019-04-21 02:50:54+00:00">
21 апреля 2019 02:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 21 апреля для всех знаков зодиака" data-vr-contentbox-url="/2294262-goroskop-na-21-aprelja-dlja-vseh-znakov-zodiaka-2.html">
<a href="/2294262-goroskop-na-21-aprelja-dlja-vseh-znakov-zodiaka-2.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 21 апреля для всех знаков зодиака</h3>
<em class="date" data-date="2019-04-21 02:27:25+00:00">
21 апреля 2019 02:27
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Киеве заминировали 17 торговых центров" data-vr-contentbox-url="/2294269-v-kieve-zaminirovali-17-torgovh-tsentrov.html">
<a href="/2294269-v-kieve-zaminirovali-17-torgovh-tsentrov.html">
<div class="info">
<h3 data-vr-headline>В Киеве заминировали 17 торговых центров</h3>
<em class="date" data-date="2019-04-21 01:01:52+00:00">
21 апреля 2019 01:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Усику предложили сменить гражданство " data-vr-contentbox-url="/2294238-usiku-predlozhili-smenit-grazhdanstvo.html">
<a href="/2294238-usiku-predlozhili-smenit-grazhdanstvo.html">
<div class="info">
<h3 data-vr-headline>Усику предложили сменить гражданство </h3>
<em class="date" data-date="2019-04-20 22:50:24+00:00">
20 апреля 2019 22:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Родители держали в доме на цепи 13 детей " data-vr-contentbox-url="/2294236-roditeli-derzhali-v-dome-na-tsepi-13-detej.html">
<a href="/2294236-roditeli-derzhali-v-dome-na-tsepi-13-detej.html">
<div class="info">
<h3 data-vr-headline>Родители держали в доме на цепи 13 детей </h3>
<em class="date" data-date="2019-04-20 22:20:50+00:00">
20 апреля 2019 22:20
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/20/thumbs/svjatkov-bogosluzhnnja-u-kivo-pecherskj-lavr_rect_670bcf0d0ad2a8c7889eb5f38cdd2372');" data-vr-contentbox="Вербна неділя: у Києво-Печерській Лаврі православні віряни східного обряду зібралися на святкове богослужіння" data-vr-contentbox-url="/2294254-verbna-nedlja-u-kivo-pecherskj-lavr-pravoslavn-vrjani-shdnogo-obrjadu-zbralisja-na-svjatkove-bogosluzhnnja.html">
<a href="/2294254-verbna-nedlja-u-kivo-pecherskj-lavr-pravoslavn-vrjani-shdnogo-obrjadu-zbralisja-na-svjatkove-bogosluzhnnja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Вербна неділя: у Києво-Печерській Лаврі православні віряни східного обряду зібралися на святкове богослужіння</h3>
<em class="date" data-date="2019-04-20 21:51:00+00:00">
20 апреля 2019 21:51
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Украину накроет волна сильной аллергии" data-vr-contentbox-url="/2294151-ukrainu-nakroet-volna-silnoj-allergii.html">
<a href="/2294151-ukrainu-nakroet-volna-silnoj-allergii.html">
<div class="info">
<h3 data-vr-headline>Украину накроет волна сильной аллергии</h3>
<em class="date" data-date="2019-04-20 21:50:50+00:00">
20 апреля 2019 21:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мексике расстреляли людей в баре " data-vr-contentbox-url="/2294235-v-meksike-rasstreljali-ljudej-v-bare.html">
<a href="/2294235-v-meksike-rasstreljali-ljudej-v-bare.html">
<div class="info">
<h3 data-vr-headline>В Мексике расстреляли людей в баре </h3>
<em class="date" data-date="2019-04-20 21:28:19+00:00">
 20 апреля 2019 21:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Денис Берінчик готується захистити чемпіонський титул" data-vr-contentbox-url="/2294253-denis-bernchik-gotutsja-zahistiti-chemponskij-titul.html">
<a href="/2294253-denis-bernchik-gotutsja-zahistiti-chemponskij-titul.html">
<div class="info">
<h3 data-vr-headline>Денис Берінчик готується захистити чемпіонський титул</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 21:27:27+00:00">
20 апреля 2019 21:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пасха-2019: как будет работать транспорт в Киеве " data-vr-contentbox-url="/2294223-pasha-2019-kak-budet-rabotat-transport-v-kieve.html">
<a href="/2294223-pasha-2019-kak-budet-rabotat-transport-v-kieve.html">
<div class="info">
<h3 data-vr-headline>Пасха-2019: как будет работать транспорт в Киеве </h3>
<em class="date" data-date="2019-04-20 21:10:52+00:00">
20 апреля 2019 21:10
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/20/thumbs/dinamvsk-volonteri_rect_cd00e01f2e4a1ed2139eb9ff7a1ee0b5');" data-vr-contentbox="Гравці ФК &#34;Динамо-Київ&#34; передали воїнам ЗСУ гуманітарну допомогу" data-vr-contentbox-url="/2294251-gravts-fk-dinamo-kiv-peredali-vonam-zsu-gumantarnu-dopomogu.html">
<a href="/2294251-gravts-fk-dinamo-kiv-peredali-vonam-zsu-gumantarnu-dopomogu.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Гравці ФК &#34;Динамо-Київ&#34; передали воїнам ЗСУ гуманітарну допомогу</h3>
<em class="date" data-date="2019-04-20 21:05:05+00:00">
20 апреля 2019 21:05
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/20/thumbs/populjarizatsja-avtoturizmu_rect_a783d92b5e76f621ebc02e4fbc841880');" data-vr-contentbox="На Одещині за підтримки &#34;Опозиційної платформи - За життя&#34; провели масштабні автоперегони - Микола Скорик" data-vr-contentbox-url="/2294250-na-odeschin-za-pdtrimki-opozitsjno-platformi-za-zhittja-proveli-masshtabn-avtoperegoni-mikola-skorik.html">
<a href="/2294250-na-odeschin-za-pdtrimki-opozitsjno-platformi-za-zhittja-proveli-masshtabn-avtoperegoni-mikola-skorik.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>На Одещині за підтримки &#34;Опозиційної платформи - За життя&#34; провели масштабні автоперегони - Микола Скорик</h3>
<em class="date" data-date="2019-04-20 21:01:01+00:00">
20 апреля 2019 21:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жителів Львівщини закликають утилізовувати пластикові вироби з кладовищ" data-vr-contentbox-url="/2294248-zhitelv-lvvschini-zaklikajut-utilzovuvati-plastikov-virobi-z-kladovisch.html">
 <a href="/2294248-zhitelv-lvvschini-zaklikajut-utilzovuvati-plastikov-virobi-z-kladovisch.html">
<div class="info">
<h3 data-vr-headline>Жителів Львівщини закликають утилізовувати пластикові вироби з кладовищ</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:57:57+00:00">
20 апреля 2019 20:57
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/20/thumbs/tserkovnij-konflkt_rect_1dcad0a71ec965f5d06fbd48de127469');" data-vr-contentbox="Прихильники ПЦУ з бійкою захопили Свято-Успенську церкву на Волині" data-vr-contentbox-url="/2294249-prihilniki-ptsu-z-bjkoju-zahopili-svjato-uspensku-tserkvu-na-volin.html">
<a href="/2294249-prihilniki-ptsu-z-bjkoju-zahopili-svjato-uspensku-tserkvu-na-volin.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Прихильники ПЦУ з бійкою захопили Свято-Успенську церкву на Волині</h3>
<em class="date" data-date="2019-04-20 20:53:53+00:00">
20 апреля 2019 20:53
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Незрячий японец впервые в мире пересек Тихий океан на яхте" data-vr-contentbox-url="/2294226-nezrjachij-japonets-vpervye-v-mire-peresek-tihij-okean-na-jahte.html">
<a href="/2294226-nezrjachij-japonets-vpervye-v-mire-peresek-tihij-okean-na-jahte.html">
<div class="info">
<h3 data-vr-headline>Незрячий японец впервые в мире пересек Тихий океан на яхте</h3>
<em class="date" data-date="2019-04-20 20:50:38+00:00">
20 апреля 2019 20:50
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/20/thumbs/nnovats-v-osvt_rect_df43c782cddafad5592517c15b40ee77');" data-vr-contentbox="Реформа освіти: у Харківському університеті радіоелектроніки за підтримки Обладміністрації створили інноваційний парк &#34;Синергія&#34;" data-vr-contentbox-url="/2294246-reforma-osvti-u-harkvskomu-unversitet-radoelektronki-za-pdtrimki-obladmnstrats-stvorili-nnovatsjnij-park-sinergja.html">
<a href="/2294246-reforma-osvti-u-harkvskomu-unversitet-radoelektronki-za-pdtrimki-obladmnstrats-stvorili-nnovatsjnij-park-sinergja.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Реформа освіти: у Харківському університеті радіоелектроніки за підтримки Обладміністрації створили інноваційний парк &#34;Синергія&#34;</h3>
<em class="date" data-date="2019-04-20 20:45:45+00:00">
20 апреля 2019 20:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Дніпропетровщині стріляли у місцевого чиновника: постраждали випадкові перехожі" data-vr-contentbox-url="/2294242-na-dnpropetrovschin-strljali-u-mstsevogo-chinovnika-postrazhdali-vipadkov-perehozh.html">
<a href="/2294242-na-dnpropetrovschin-strljali-u-mstsevogo-chinovnika-postrazhdali-vipadkov-perehozh.html">
<div class="info">
<h3 data-vr-headline>На Дніпропетровщині стріляли у місцевого чиновника: постраждали випадкові перехожі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:33:33+00:00">
20 апреля 2019 20:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Загострення на Донбасі: бойовики зірвали режим припинення вогню" data-vr-contentbox-url="/2294243-zagostrennja-na-donbas-bojoviki-zrvali-rezhim-pripinennja-vognju.html">
<a href="/2294243-zagostrennja-na-donbas-bojoviki-zrvali-rezhim-pripinennja-vognju.html">
<div class="info">
<h3 data-vr-headline>Загострення на Донбасі: бойовики зірвали режим припинення вогню</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:29:29+00:00">
20 апреля 2019 20:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Шри-Ланке леопард загрыз человека в парке " data-vr-contentbox-url="/2294219-na-shri-lanke-leopard-zagryz-cheloveka-v-parke.html">
<a href="/2294219-na-shri-lanke-leopard-zagryz-cheloveka-v-parke.html">
<div class="info">
<h3 data-vr-headline>На Шри-Ланке леопард загрыз человека в парке </h3>
<em class="date" data-date="2019-04-20 19:50:29+00:00">
20 апреля 2019 19:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине появилось три новых праздника" data-vr-contentbox-url="/2294149-v-ukraine-pojavilos-tri-novyh-prazdnika.html">
<a href="/2294149-v-ukraine-pojavilos-tri-novyh-prazdnika.html">
<div class="info">
<h3 data-vr-headline>В Украине появилось три новых праздника</h3>
<em class="date" data-date="2019-04-20 19:32:16+00:00">
20 апреля 2019 19:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Роженица выбросила младенца в выгребную яму (видео)" data-vr-contentbox-url="/2294221-rozhenitsa-vybrosila-mladentsa-v-vygrebnuju-jamu-video.html">
<a href="/2294221-rozhenitsa-vybrosila-mladentsa-v-vygrebnuju-jamu-video.html">
<div class="info">
<h3 data-vr-headline>Роженица выбросила младенца в выгребную яму (видео)</h3>
<em class="date" data-date="2019-04-20 19:10:54+00:00">
20 апреля 2019 19:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Черкасской области подростки разгромили кладбище" data-vr-contentbox-url="/2294218-v-cherkasskoj-oblasti-podrostki-razgromili-kladbische.html">
<a href="/2294218-v-cherkasskoj-oblasti-podrostki-razgromili-kladbische.html">
<div class="info">
<h3 data-vr-headline>В Черкасской области подростки разгромили кладбище</h3>
<em class="date" data-date="2019-04-20 18:40:07+00:00">
20 апреля 2019 18:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Украине рекордно подорожал популярный овощ " data-vr-contentbox-url="/2294146-v-ukraine-rekordno-podorozhal-populjarnyj-ovosch.html">
<a href="/2294146-v-ukraine-rekordno-podorozhal-populjarnyj-ovosch.html">
<div class="info">
<h3 data-vr-headline>В Украине рекордно подорожал популярный овощ </h3>
<em class="date" data-date="2019-04-20 18:22:46+00:00">
20 апреля 2019 18:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Появились вши: девушка нарастила ресницы и ужаснулась" data-vr-contentbox-url="/2294198-pojavilis-vshi-devushka-narastila-resnitsy-i-uzhasnulas.html">
<a href="/2294198-pojavilis-vshi-devushka-narastila-resnitsy-i-uzhasnulas.html">
<div class="info">
<h3 data-vr-headline>Появились вши: девушка нарастила ресницы и ужаснулась</h3>
<em class="date" data-date="2019-04-20 17:44:04+00:00">
20 апреля 2019 17:44
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Анджелина Джоли может лишится детей" data-vr-contentbox-url="/2294194-andzhelina-dzholi-mozhet-lishitsja-detej.html">
<a href="/2294194-andzhelina-dzholi-mozhet-lishitsja-detej.html">
<div class="info">
<h3 data-vr-headline>Анджелина Джоли может лишится детей</h3>
<em class="date" data-date="2019-04-20 17:20:34+00:00">
20 апреля 2019 17:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="NASA финансирует разработку робота для космоса" data-vr-contentbox-url="/2294193-nasa-finansiruet-razrabotku-robota-dlja-kosmosa.html">
<a href="/2294193-nasa-finansiruet-razrabotku-robota-dlja-kosmosa.html">
<div class="info">
<h3 data-vr-headline>NASA финансирует разработку робота для космоса</h3>
<em class="date" data-date="2019-04-20 17:00:16+00:00">
20 апреля 2019 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Кому полезен кефир: польза и вред продукта" data-vr-contentbox-url="/2294188-komu-polezen-kefir-polza-i-vred-produkta.html">
<a href="/2294188-komu-polezen-kefir-polza-i-vred-produkta.html">
<div class="info">
<h3 data-vr-headline>Кому полезен кефир: польза и вред продукта</h3>
<em class="date" data-date="2019-04-20 16:40:31+00:00">
20 апреля 2019 16:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Мы тут надолго&#34;: в США сделали важное заявление" data-vr-contentbox-url="/2294232-my-tut-nadolgo-v-ssha-sdelali-vazhnoe-zajavlenie.html">
<a href="/2294232-my-tut-nadolgo-v-ssha-sdelali-vazhnoe-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>&#34;Мы тут надолго&#34;: в США сделали важное заявление</h3>
<em class="date" data-date="2019-04-20 16:20:31+00:00">
20 апреля 2019 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как избавится от прыщей раз и навсегда" data-vr-contentbox-url="/2294187-kak-izbavitsja-ot-pryschej-raz-i-navsegda.html">
<a href="/2294187-kak-izbavitsja-ot-pryschej-raz-i-navsegda.html">
<div class="info">
<h3 data-vr-headline>Как избавится от прыщей раз и навсегда</h3>
<em class="date" data-date="2019-04-20 15:40:42+00:00">
20 апреля 2019 15:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Apple очутилась в центре скандала" data-vr-contentbox-url="/2294190-apple-ochutilas-v-tsentre-skandala.html">
<a href="/2294190-apple-ochutilas-v-tsentre-skandala.html">
<div class="info">
<h3 data-vr-headline>Apple очутилась в центре скандала</h3>
<em class="date" data-date="2019-04-20 15:20:41+00:00">
20 апреля 2019 15:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре мужчина повесился в летней кухне" data-vr-contentbox-url="/2294213-v-dnepre-muzhchina-povesilsja-v-letnej-kuhne.html">
<a href="/2294213-v-dnepre-muzhchina-povesilsja-v-letnej-kuhne.html">
<div class="info">
<h3 data-vr-headline>В Днепре мужчина повесился в летней кухне</h3>
<em class="date" data-date="2019-04-20 15:00:35+00:00">
20 апреля 2019 15:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Запорожьем мужчина умер от ботулизма " data-vr-contentbox-url="/2294215-pod-zaporozhem-muzhchina-umer-ot-botulizma.html">
<a href="/2294215-pod-zaporozhem-muzhchina-umer-ot-botulizma.html">
<div class="info">
<h3 data-vr-headline>Под Запорожьем мужчина умер от ботулизма </h3>
<em class="date" data-date="2019-04-20 14:30:23+00:00">
20 апреля 2019 14:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Война на Донбассе: боевики продолжают стягивать тяжелое вооружение" data-vr-contentbox-url="/2294231-vojna-na-donbasse-boeviki-prodolzhajut-stjagivat-tjazheloe-vooruzhenie.html">
<a href="/2294231-vojna-na-donbasse-boeviki-prodolzhajut-stjagivat-tjazheloe-vooruzhenie.html">
<div class="info">
<h3 data-vr-headline>Война на Донбассе: боевики продолжают стягивать тяжелое вооружение</h3>
<em class="date" data-date="2019-04-20 14:10:19+00:00">
20 апреля 2019 14:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре пенсионер покончил с собой в собственном сарае" data-vr-contentbox-url="/2294217-v-dnepre-pensioner-pokonchil-s-soboj-v-sobstvennom-sarae.html">
<a href="/2294217-v-dnepre-pensioner-pokonchil-s-soboj-v-sobstvennom-sarae.html">
<div class="info">
<h3 data-vr-headline>В Днепре пенсионер покончил с собой в собственном сарае</h3>
<em class="date" data-date="2019-04-20 13:40:34+00:00">
20 апреля 2019 13:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вербное воскресенье: что можно делать 21 апреля " data-vr-contentbox-url="/2294239-verbnoe-voskresene-chto-mozhno-delat-21-aprelja.html">
<a href="/2294239-verbnoe-voskresene-chto-mozhno-delat-21-aprelja.html">
<div class="info">
<h3 data-vr-headline>Вербное воскресенье: что можно делать 21 апреля </h3>
<em class="date" data-date="2019-04-20 12:50:02+00:00">
20 апреля 2019 12:50
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Под Луганском задержали боевика &#34;ЛНР&#34;" data-vr-contentbox-url="/2294228-pod-luganskom-zaderzhali-boevika-lnr.html">
<a href="/2294228-pod-luganskom-zaderzhali-boevika-lnr.html">
<div class="info">
<h3 data-vr-headline>Под Луганском задержали боевика &#34;ЛНР&#34;</h3>
<em class="date" data-date="2019-04-20 12:32:27+00:00">
20 апреля 2019 12:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Под Харьковом собака нашла останки человека" data-vr-contentbox-url="/2294230-pod-harkovom-sobaka-nashla-ostanki-cheloveka.html">
<a href="/2294230-pod-harkovom-sobaka-nashla-ostanki-cheloveka.html">
<div class="info">
<h3 data-vr-headline>Под Харьковом собака нашла останки человека</h3>
<em class="date" data-date="2019-04-20 12:30:13+00:00">
20 апреля 2019 12:30
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вербное воскресенье: что категорически нельзя делать 21 апреля " data-vr-contentbox-url="/2294227-verbnoe-voskresene-chto-kategoricheski-nelzja-delat-21-aprelja.html">
<a href="/2294227-verbnoe-voskresene-chto-kategoricheski-nelzja-delat-21-aprelja.html">
<div class="info">
<h3 data-vr-headline>Вербное воскресенье: что категорически нельзя делать 21 апреля </h3>
<em class="date" data-date="2019-04-20 12:10:04+00:00">
20 апреля 2019 12:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ани Лорак взбудоражила фанатов нарядом в латексе" data-vr-contentbox-url="/2294212-ani-lorak-vzbudorazhila-fanatov-narjadom-v-latekse.html">
<a href="/2294212-ani-lorak-vzbudorazhila-fanatov-narjadom-v-latekse.html">
<div class="info">
<h3 data-vr-headline>Ани Лорак взбудоражила фанатов нарядом в латексе</h3>
<em class="date" data-date="2019-04-20 11:40:11+00:00">
20 апреля 2019 11:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре столкнулись Chevrolet и SsangYong" data-vr-contentbox-url="/2294211-v-dnepre-stolknulis-chevrolet-i-ssangyong.html">
<a href="/2294211-v-dnepre-stolknulis-chevrolet-i-ssangyong.html">
<div class="info">
<h3 data-vr-headline>В Днепре столкнулись Chevrolet и SsangYong</h3>
<em class="date" data-date="2019-04-20 11:20:22+00:00">
20 апреля 2019 11:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Redmi Note 7: обзор долгожданной новинки от Xiaomi" data-vr-contentbox-url="/2294224-redmi-note-7-obzor-dolgozhdannoj-novinki-ot-xiaomi.html">
<a href="/2294224-redmi-note-7-obzor-dolgozhdannoj-novinki-ot-xiaomi.html">
<div class="info">
<h3 data-vr-headline>Redmi Note 7: обзор долгожданной новинки от Xiaomi</h3>
<em class="date" data-date="2019-04-20 11:15:36+00:00">
20 апреля 2019 11:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Днепре произошла массовая драка, есть пострадавшие" data-vr-contentbox-url="/2294210-v-dnepre-proizoshla-massovaja-draka-est-postradavshie.html">
<a href="/2294210-v-dnepre-proizoshla-massovaja-draka-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>В Днепре произошла массовая драка, есть пострадавшие</h3>
<em class="date" data-date="2019-04-20 11:00:41+00:00">
20 апреля 2019 11:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Киеве водитель сбил пенсионера на пешеходном переходе" data-vr-contentbox-url="/2294209-v-kieve-voditel-sbil-pensionera-na-peshehodnom-perehode.html">
<a href="/2294209-v-kieve-voditel-sbil-pensionera-na-peshehodnom-perehode.html">
<div class="info">
<h3 data-vr-headline>В Киеве водитель сбил пенсионера на пешеходном переходе</h3>
<em class="date" data-date="2019-04-20 10:40:33+00:00">
20 апреля 2019 10:40
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Вербное воскресенье 21 апреля: приметы и суеверия " data-vr-contentbox-url="/2294216-verbnoe-voskresene-21-aprelja-primety-i-sueverija.html">
<a href="/2294216-verbnoe-voskresene-21-aprelja-primety-i-sueverija.html">
<div class="info">
<h3 data-vr-headline>Вербное воскресенье 21 апреля: приметы и суеверия </h3>
<em class="date" data-date="2019-04-20 10:28:29+00:00">
20 апреля 2019 10:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Война на Донбассе: боевики из минометов обстреляли военных" data-vr-contentbox-url="/2294214-vojna-na-donbasse-boeviki-iz-minometov-obstreljali-voennyh.html">
<a href="/2294214-vojna-na-donbasse-boeviki-iz-minometov-obstreljali-voennyh.html">
<div class="info">
<h3 data-vr-headline>Война на Донбассе: боевики из минометов обстреляли военных</h3>
<em class="date" data-date="2019-04-20 10:14:50+00:00">
20 апреля 2019 10:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выходные в Киеве: куда пойти 20-21 апреля (афиша)" data-vr-contentbox-url="/2293910-vyhodnye-v-kieve-kuda-pojti-20-21-aprelja-afisha.html">
<a href="/2293910-vyhodnye-v-kieve-kuda-pojti-20-21-aprelja-afisha.html">
<div class="info">
<h3 data-vr-headline>Выходные в Киеве: куда пойти 20-21 апреля (афиша)</h3>
<em class="date" data-date="2019-04-20 09:24:15+00:00">
20 апреля 2019 09:24
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лазарева суббота: что обязательно нужно сделать женщинам 20 апреля " data-vr-contentbox-url="/2293548-lazareva-subbota-chto-objazatelno-nuzhno-sdelat-zhenschinam-20-aprelja.html">
<a href="/2293548-lazareva-subbota-chto-objazatelno-nuzhno-sdelat-zhenschinam-20-aprelja.html">
<div class="info">
<h3 data-vr-headline>Лазарева суббота: что обязательно нужно сделать женщинам 20 апреля </h3>
<em class="date" data-date="2019-04-20 07:57:31+00:00">
20 апреля 2019 07:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Какие знаки зодиака станут идеальными женами" data-vr-contentbox-url="/2294206-kakie-znaki-zodiaka-stanut-idealnymi-zhenami.html">
<a href="/2294206-kakie-znaki-zodiaka-stanut-idealnymi-zhenami.html">
<div class="info">
<h3 data-vr-headline>Какие знаки зодиака станут идеальными женами</h3>
<em class="date" data-date="2019-04-20 07:50:36+00:00">
20 апреля 2019 07:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Приметы на 20 апреля: что категорически нельзя делать в Акулин день " data-vr-contentbox-url="/2294087-primety-na-20-aprelja-chto-kategoricheski-nelzja-delat-v-akulin-den.html">
<a href="/2294087-primety-na-20-aprelja-chto-kategoricheski-nelzja-delat-v-akulin-den.html">
<div class="info">
<h3 data-vr-headline>Приметы на 20 апреля: что категорически нельзя делать в Акулин день </h3>
<em class="date" data-date="2019-04-20 07:26:30+00:00">
20 апреля 2019 07:26
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выборы-2019: все, что нужно знать о втором туре избирателям" data-vr-contentbox-url="/2292109-vybory-2019-vse-chto-nuzhno-znat-o-vtorom-ture.html">
<a href="/2292109-vybory-2019-vse-chto-nuzhno-znat-o-vtorom-ture.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: все, что нужно знать о втором туре избирателям</h3>
<em class="date" data-date="2019-04-20 06:59:51+00:00">
20 апреля 2019 06:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="20 апреля: какой сегодня праздник" data-vr-contentbox-url="/2294205-20-aprelja-kakoj-segodnja-prazdnik-2.html">
<a href="/2294205-20-aprelja-kakoj-segodnja-prazdnik-2.html">
<div class="info">
<h3 data-vr-headline>20 апреля: какой сегодня праздник</h3>
<em class="date" data-date="2019-04-20 06:26:05+00:00">
20 апреля 2019 06:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Погода в Украине: синоптики обещают заморозки" data-vr-contentbox-url="/2294204-pogoda-v-ukraine-sinoptiki-obeschajut-zamorozki-2.html">
<a href="/2294204-pogoda-v-ukraine-sinoptiki-obeschajut-zamorozki-2.html">
<div class="info">
<h3 data-vr-headline>Погода в Украине: синоптики обещают заморозки</h3>
<em class="date" data-date="2019-04-20 05:59:26+00:00">
20 апреля 2019 05:59
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Президент Украины провел переговоры с главой Госдепартамента США" data-vr-contentbox-url="/2294203-prezident-ukrainy-provel-peregovory-s-glavoj-gosdepartamenta-ssha.html">
<a href="/2294203-prezident-ukrainy-provel-peregovory-s-glavoj-gosdepartamenta-ssha.html">
<div class="info">
<h3 data-vr-headline>Президент Украины провел переговоры с главой Госдепартамента США</h3>
<em class="date" data-date="2019-04-20 05:23:25+00:00">
20 апреля 2019 05:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Когда католическая Пасха в 2019 году " data-vr-contentbox-url="/2290514-kogda-katolicheskaja-pasha-v-2019-godu.html">
<a href="/2290514-kogda-katolicheskaja-pasha-v-2019-godu.html">
<div class="info">
<h3 data-vr-headline>Когда католическая Пасха в 2019 году </h3>
<em class="date" data-date="2019-04-20 05:00:13+00:00">
20 апреля 2019 05:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Гороскоп на 20 апреля для всех знаков зодиака" data-vr-contentbox-url="/2294202-goroskop-na-20-aprelja-dlja-vseh-znakov-zodiaka-2.html">
<a href="/2294202-goroskop-na-20-aprelja-dlja-vseh-znakov-zodiaka-2.html">
<div class="info">
<h3 data-vr-headline>Гороскоп на 20 апреля для всех знаков зодиака</h3>
<em class="date" data-date="2019-04-20 04:29:49+00:00">
20 апреля 2019 04:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="&#34;Золотая дзыга&#34;: названы победители украинской кинопремии" data-vr-contentbox-url="/2294201-zolotaja-dzyga-nazvany-pobediteli-ukrainskoj-kinopremii.html">
<a href="/2294201-zolotaja-dzyga-nazvany-pobediteli-ukrainskoj-kinopremii.html">
<div class="info">
<h3 data-vr-headline>&#34;Золотая дзыга&#34;: названы победители украинской кинопремии</h3>
<em class="date" data-date="2019-04-20 03:54:37+00:00">
20 апреля 2019 03:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Что привлекает любовь в дом: 8 неожиданных предметов интерьера" data-vr-contentbox-url="/2294199-chto-privlekaet-ljubov-v-dom-8-neozhidannyh-predmetov-interera.html">
<a href="/2294199-chto-privlekaet-ljubov-v-dom-8-neozhidannyh-predmetov-interera.html">
<div class="info">
<h3 data-vr-headline>Что привлекает любовь в дом: 8 неожиданных предметов интерьера</h3>
<em class="date" data-date="2019-04-20 03:25:15+00:00">
20 апреля 2019 03:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Идеальная профессия для каждого знака зодиака" data-vr-contentbox-url="/2294197-idealnaja-professija-dlja-kazhdogo-znaka-zodiaka.html">
<a href="/2294197-idealnaja-professija-dlja-kazhdogo-znaka-zodiaka.html">
<div class="info">
<h3 data-vr-headline>Идеальная профессия для каждого знака зодиака</h3>
<em class="date" data-date="2019-04-20 02:55:32+00:00">
20 апреля 2019 02:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Биткоин: курс криптовалюты стремительно падает" data-vr-contentbox-url="/2294196-bitkoin-kurs-kriptovaljuty-stremitelno-padaet-22.html">
<a href="/2294196-bitkoin-kurs-kriptovaljuty-stremitelno-padaet-22.html">
<div class="info">
<h3 data-vr-headline>Биткоин: курс криптовалюты стремительно падает</h3>
<em class="date" data-date="2019-04-20 02:28:04+00:00">
20 апреля 2019 02:28
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В Донецкой области разбился беспилотник ОБСЕ" data-vr-contentbox-url="/2294195-v-donetskoj-oblasti-razbilsja-bespilotnik-obse.html">
<a href="/2294195-v-donetskoj-oblasti-razbilsja-bespilotnik-obse.html">
<div class="info">
<h3 data-vr-headline>В Донецкой области разбился беспилотник ОБСЕ</h3>
<em class="date" data-date="2019-04-20 01:57:23+00:00">
20 апреля 2019 01:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Выборы-2019: в стране начался &#34;день тишины&#34;" data-vr-contentbox-url="/2294191-vybory-2019-v-strane-nachalsja-den-tishiny-2.html">
<a href="/2294191-vybory-2019-v-strane-nachalsja-den-tishiny-2.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: в стране начался &#34;день тишины&#34;</h3>
<em class="date" data-date="2019-04-20 00:56:30+00:00">
20 апреля 2019 00:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Как смыть краску с волос: 3 эффективных способа" data-vr-contentbox-url="/2294189-kak-smyt-krasku-s-volos-3-effektivnyh-sposoba.html">
<a href="/2294189-kak-smyt-krasku-s-volos-3-effektivnyh-sposoba.html">
<div class="info">
<h3 data-vr-headline>Как смыть краску с волос: 3 эффективных способа</h3>
<em class="date" data-date="2019-04-20 00:31:27+00:00">
20 апреля 2019 00:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Українці продовжують вірити у міфи навколо ВІЛ-СНІДу" data-vr-contentbox-url="/2294185-ukrants-prodovzhujut-vriti-u-mfi-navkolo-vl-sndu.html">
<a href="/2294185-ukrants-prodovzhujut-vriti-u-mfi-navkolo-vl-sndu.html">
<div class="info">
<h3 data-vr-headline>Українці продовжують вірити у міфи навколо ВІЛ-СНІДу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 23:47:53+00:00">
19 апреля 2019 23:47
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звільнення моряків: як довести невинуватість українців?" data-vr-contentbox-url="/2294183-zvlnennja-morjakv-jak-dovesti-nevinuvatst-ukrantsv.html">
<a href="/2294183-zvlnennja-morjakv-jak-dovesti-nevinuvatst-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>Звільнення моряків: як довести невинуватість українців?</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 23:43:07+00:00">
19 апреля 2019 23:43
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В США ребенок умер из-за зубной пасты" data-vr-contentbox-url="/2294157-v-ssha-rebenok-umer-iz-za-zubnoj-pasty.html">
<a href="/2294157-v-ssha-rebenok-umer-iz-za-zubnoj-pasty.html">
<div class="info">
<h3 data-vr-headline>В США ребенок умер из-за зубной пасты</h3>
<em class="date" data-date="2019-04-19 22:50:24+00:00">
19 апреля 2019 22:50
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/19/thumbs/19-04-2019-2000-sjuzhet-114_rect_99afc2911c9c04e34aef10fe756f233e.PNG');" data-vr-contentbox="Судове рішення щодо &#34;Приватбанку&#34;: які наслідки для українців?" data-vr-contentbox-url="/2294178-sudove-rshennja-schodo-privatbanku-jak-nasldki-dlja-ukrantsv.html">
<a href="/2294178-sudove-rshennja-schodo-privatbanku-jak-nasldki-dlja-ukrantsv.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Судове рішення щодо &#34;Приватбанку&#34;: які наслідки для українців?</h3>
<em class="date" data-date="2019-04-19 22:35:24+00:00">
19 апреля 2019 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дебати на &#34;Олімпійському&#34;: експерти прокоментували дискусію кандидатів" data-vr-contentbox-url="/2294172-debati-na-olmpjskomu-eksperti-prokomentuvali-diskusju-kandidatv.html">
<a href="/2294172-debati-na-olmpjskomu-eksperti-prokomentuvali-diskusju-kandidatv.html">
<div class="info">
<h3 data-vr-headline>Дебати на &#34;Олімпійському&#34;: експерти прокоментували дискусію кандидатів</h3>
<em class="date" data-date="2019-04-19 22:23:35+00:00">
19 апреля 2019 22:23
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над Землей пролетел опасный астероид" data-vr-contentbox-url="/2294154-nad-zemlej-proletel-opasnyj-asteroid-2.html">
<a href="/2294154-nad-zemlej-proletel-opasnyj-asteroid-2.html">
<div class="info">
<h3 data-vr-headline>Над Землей пролетел опасный астероид</h3>
<em class="date" data-date="2019-04-19 22:20:38+00:00">
19 апреля 2019 22:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Звільнення Надії Савченко: кому вигідна свобода екс-депутата?" data-vr-contentbox-url="/2294181-zvlnennja-nad-savchenko-komu-vigdne-zvlnennja-aktivstki.html">
<a href="/2294181-zvlnennja-nad-savchenko-komu-vigdne-zvlnennja-aktivstki.html">
<div class="info">
<h3 data-vr-headline>Звільнення Надії Савченко: кому вигідна свобода екс-депутата?</h3>
<em class="date" data-date="2019-04-19 22:12:45+00:00">
19 апреля 2019 22:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Донбасі бойовики порушують Велокоднє перемирря" data-vr-contentbox-url="/2294179-na-donbas-bojoviki-porushujut-velokodn-peremirrja.html">
<a href="/2294179-na-donbas-bojoviki-porushujut-velokodn-peremirrja.html">
<div class="info">
<h3 data-vr-headline>На Донбасі бойовики порушують Велокоднє перемирря</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 22:05:13+00:00">
19 апреля 2019 22:05
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="tab" data-vr-zone="Мир">
<div class="news-list medium  another-width geo-tag-news" style="height: 854px" data-url="/geo-tag-news/1/" data-new-url="/new-geo-tag-news/1/">
<ul>
<li data-vr-contentbox="В Болгарии разбился самолет, есть жертвы" data-vr-contentbox-url="/2294258-v-bolgarii-razbilsja-samolet-est-zhertvy.html">
<a href="/2294258-v-bolgarii-razbilsja-samolet-est-zhertvy.html">
<div class="info">
<h3 data-vr-headline>В Болгарии разбился самолет, есть жертвы</h3>
<em class="date" data-date="2019-04-21 07:22:13+00:00">
21 апреля 2019 07:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Мексике мужчина расстрелял посетителей бара" data-vr-contentbox-url="/2294259-v-meksike-muzhchina-rasstreljal-ljudej-v-bare.html">
<a href="/2294259-v-meksike-muzhchina-rasstreljal-ljudej-v-bare.html">
<div class="info">
<h3 data-vr-headline>В Мексике мужчина расстрелял посетителей бара</h3>
<em class="date" data-date="2019-04-21 06:27:49+00:00">
21 апреля 2019 06:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="7 продуктов, которые нельзя вывозить из заграницы" data-vr-contentbox-url="/2294267-7-produktov-kotorye-nelzja-vyvozit-iz-zagranitsy.html">
<a href="/2294267-7-produktov-kotorye-nelzja-vyvozit-iz-zagranitsy.html">
<div class="info">
<h3 data-vr-headline>7 продуктов, которые нельзя вывозить из заграницы</h3>
<em class="date" data-date="2019-04-21 05:29:31+00:00">
 21 апреля 2019 05:29
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В центре города произошла стрельба: ранены трое человек" data-vr-contentbox-url="/2294266-v-tsentre-goroda-proizoshla-strelba-raneny-troe-chelovek.html">
<a href="/2294266-v-tsentre-goroda-proizoshla-strelba-raneny-troe-chelovek.html">
<div class="info">
<h3 data-vr-headline>В центре города произошла стрельба: ранены трое человек</h3>
<em class="date" data-date="2019-04-21 04:54:03+00:00">
21 апреля 2019 04:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Кабуле атаковали правительственный квартал" data-vr-contentbox-url="/2294263-v-kabule-atakovali-pravitelstvennyj-kvartal.html">
<a href="/2294263-v-kabule-atakovali-pravitelstvennyj-kvartal.html">
<div class="info">
<h3 data-vr-headline>В Кабуле атаковали правительственный квартал</h3>
<em class="date" data-date="2019-04-21 03:33:07+00:00">
21 апреля 2019 03:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Биткоин: курс криптовалюты резко вырос" data-vr-contentbox-url="/2294261-bitkoin-kurs-kriptovaljuty-rezko-vyros-27.html">
<a href="/2294261-bitkoin-kurs-kriptovaljuty-rezko-vyros-27.html">
<div class="info">
<h3 data-vr-headline>Биткоин: курс криптовалюты резко вырос</h3>
<em class="date" data-date="2019-04-21 01:56:25+00:00">
21 апреля 2019 01:56
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Выборы-2019: за рубежом началось голосование" data-vr-contentbox-url="/2294270-vybory-2019-za-rubezhom-nachalos-golosovanie.html">
<a href="/2294270-vybory-2019-za-rubezhom-nachalos-golosovanie.html">
<div class="info">
<h3 data-vr-headline>Выборы-2019: за рубежом началось голосование</h3>
<em class="date" data-date="2019-04-21 01:25:09+00:00">
21 апреля 2019 01:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протесты во Франции: полиция разгоняла демонстрантов водометами" data-vr-contentbox-url="/2294260-protesty-vo-frantsii-politsija-razgonjala-demonstrantov-vodometami.html">
<a href="/2294260-protesty-vo-frantsii-politsija-razgonjala-demonstrantov-vodometami.html">
<div class="info">
<h3 data-vr-headline>Протесты во Франции: полиция разгоняла демонстрантов водометами</h3>
<em class="date" data-date="2019-04-21 00:28:04+00:00">
21 апреля 2019 00:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На трассе перевернулся автобус с туристами: есть пострадавшие" data-vr-contentbox-url="/2294257-na-trasse-perevernulsja-avtobus-s-turistami-est-postradavshie.html">
<a href="/2294257-na-trasse-perevernulsja-avtobus-s-turistami-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>На трассе перевернулся автобус с туристами: есть пострадавшие</h3>
<em class="date" data-date="2019-04-20 23:53:12+00:00">
20 апреля 2019 23:53
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Пожар в Нотр-Дам де Пари: установлено место возгорания" data-vr-contentbox-url="/2294256-pozhar-v-notr-dam-de-pari-ustanovleno-mesto-vozgoranija.html">
<a href="/2294256-pozhar-v-notr-dam-de-pari-ustanovleno-mesto-vozgoranija.html">
<div class="info">
<h3 data-vr-headline>Пожар в Нотр-Дам де Пари: установлено место возгорания</h3>
<em class="date" data-date="2019-04-20 23:26:59+00:00">
20 апреля 2019 23:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Угорський винороб відродив традицію виготовлення найдорожчого у світі вина" data-vr-contentbox-url="/2294252-ugorskij-vinorob-vdrodiv-traditsju-vigotovlennja-najdorozhchogo-u-svt-vina.html">
<a href="/2294252-ugorskij-vinorob-vdrodiv-traditsju-vigotovlennja-najdorozhchogo-u-svt-vina.html">
<div class="info">
<h3 data-vr-headline>Угорський винороб відродив традицію виготовлення найдорожчого у світі вина</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 21:09:09+00:00">
20 апреля 2019 21:09
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США вшанували пам&#39;ять жертв теракту у школі" data-vr-contentbox-url="/2294247-u-ssha-vshanuvali-pamjat-zhertv-teraktu-u-shkol.html">
<a href="/2294247-u-ssha-vshanuvali-pamjat-zhertv-teraktu-u-shkol.html">
<div class="info">
<h3 data-vr-headline>У США вшанували пам&#39;ять жертв теракту у школі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:49:49+00:00">
20 апреля 2019 20:49
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Париж з новою силою охопили протести &#34;жовтих жилетів&#34;" data-vr-contentbox-url="/2294244-parizh-z-novoju-siloju-ohopili-protesti-zhovtih-zhiletv.html">
<a href="/2294244-parizh-z-novoju-siloju-ohopili-protesti-zhovtih-zhiletv.html">
<div class="info">
<h3 data-vr-headline>Париж з новою силою охопили протести &#34;жовтих жилетів&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:41:41+00:00">
20 апреля 2019 20:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Сербії прихильники президента Вуйчича вийшли на демонстрацію" data-vr-contentbox-url="/2294245-u-serb-prihilniki-prezidenta-vujchicha-vijshli-na-demonstratsju.html">
<a href="/2294245-u-serb-prihilniki-prezidenta-vujchicha-vijshli-na-demonstratsju.html">
<div class="info">
<h3 data-vr-headline>У Сербії прихильники президента Вуйчича вийшли на демонстрацію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-20 20:37:37+00:00">
20 апреля 2019 20:37
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Адель рассталась с мужем" data-vr-contentbox-url="/2294222-adel-rasstalas-s-muzhem.html">
<a href="/2294222-adel-rasstalas-s-muzhem.html">
<div class="info">
<h3 data-vr-headline>Адель рассталась с мужем</h3>
<em class="date" data-date="2019-04-20 13:20:17+00:00">
20 апреля 2019 13:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Старик сразился с двухметровым крокодилом и победил (видео)" data-vr-contentbox-url="/2294200-starik-srazilsja-s-dvuhmetrovym-krokodilom-i-pobedil-video.html">
<a href="/2294200-starik-srazilsja-s-dvuhmetrovym-krokodilom-i-pobedil-video.html">
<div class="info">
<h3 data-vr-headline>Старик сразился с двухметровым крокодилом и победил (видео)</h3>
<em class="date" data-date="2019-04-20 13:00:43+00:00">
20 апреля 2019 13:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Жена известного актера проломала череп сыну" data-vr-contentbox-url="/2294208-zhena-izvestnogo-aktera-prolomala-cherep-synu.html">
<a href="/2294208-zhena-izvestnogo-aktera-prolomala-cherep-synu.html">
<div class="info">
<h3 data-vr-headline>Жена известного актера проломала череп сыну</h3>
<em class="date" data-date="2019-04-20 10:20:18+00:00">
20 апреля 2019 10:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Камчатку всколыхнуло сильное землетрясение" data-vr-contentbox-url="/2294207-kamchatku-vskolyhnulo-silnoe-zemletrjasenie.html">
<a href="/2294207-kamchatku-vskolyhnulo-silnoe-zemletrjasenie.html">
<div class="info">
<h3 data-vr-headline>Камчатку всколыхнуло сильное землетрясение</h3>
<em class="date" data-date="2019-04-20 08:27:49+00:00">
20 апреля 2019 08:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="8 интересных фактов о Нотр-Дам де Пари" data-vr-contentbox-url="/2294192-8-interesnyh-fatov-o-notr-dam-de-pari.html">
<a href="/2294192-8-interesnyh-fatov-o-notr-dam-de-pari.html">
<div class="info">
<h3 data-vr-headline>8 интересных фактов о Нотр-Дам де Пари</h3>
<em class="date" data-date="2019-04-20 01:27:40+00:00">
20 апреля 2019 01:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Франція оголосила конкурс на проект з реконструкції собору Паризької Богоматері" data-vr-contentbox-url="/2294184-frantsja-ogolosila-konkurs-na-proekt-z-rekonstrukts-soboru-parizko-bogomater.html">
<a href="/2294184-frantsja-ogolosila-konkurs-na-proekt-z-rekonstrukts-soboru-parizko-bogomater.html">
<div class="info">
<h3 data-vr-headline>Франція оголосила конкурс на проект з реконструкції собору Паризької Богоматері</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 23:13:10+00:00">
19 апреля 2019 23:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Дебати, як шоу: як кандидати у президенти США боролися за симпатії виборців" data-vr-contentbox-url="/2294161-debati-jak-shou-jak-kandidati-u-prezidenti-ssha-borolisja-za-simpat-vibortsv.html">
<a href="/2294161-debati-jak-shou-jak-kandidati-u-prezidenti-ssha-borolisja-za-simpat-vibortsv.html">
<div class="info">
<h3 data-vr-headline>Дебати, як шоу: як кандидати у президенти США боролися за симпатії виборців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 21:31:59+00:00">
19 апреля 2019 21:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Олександр Лукашенко запевнив у безкомпромісній підтримці суверенітету Білорусі" data-vr-contentbox-url="/2294131-oleksandr-lukashenko-zapevniv-u-bezkompromsnj-pdtrimts-suverentetu-blorus.html">
<a href="/2294131-oleksandr-lukashenko-zapevniv-u-bezkompromsnj-pdtrimts-suverentetu-blorus.html">
<div class="info">
<h3 data-vr-headline>Олександр Лукашенко запевнив у безкомпромісній підтримці суверенітету Білорусі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 18:39:41+00:00">
19 апреля 2019 18:39
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Європарламент погодив створення спільного фонду оборони" data-vr-contentbox-url="/2294134-vroparlament-pogodiv-stvorennja-splnogo-fondu-oboroni.html">
<a href="/2294134-vroparlament-pogodiv-stvorennja-splnogo-fondu-oboroni.html">
<div class="info">
<h3 data-vr-headline>Європарламент погодив створення спільного фонду оборони</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 18:30:30+00:00">
19 апреля 2019 18:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Парень съел кусок шляпы на спор (видео) " data-vr-contentbox-url="/2294123-paren-sel-kusok-shljapy-na-spor-video.html">
<a href="/2294123-paren-sel-kusok-shljapy-na-spor-video.html">
<div class="info">
<h3 data-vr-headline>Парень съел кусок шляпы на спор (видео) </h3>
<em class="date" data-date="2019-04-19 17:54:34+00:00">
19 апреля 2019 17:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Челси&#34; повторил фантастический рекорд &#34;Атлетико&#34; в Лиге Европы" data-vr-contentbox-url="/2294115-chelsi-povtoril-fantasticheskij-rekord-atletiko-v-lige-evropy.html">
<a href="/2294115-chelsi-povtoril-fantasticheskij-rekord-atletiko-v-lige-evropy.html">
<div class="info">
<h3 data-vr-headline>&#34;Челси&#34; повторил фантастический рекорд &#34;Атлетико&#34; в Лиге Европы</h3>
<em class="date" data-date="2019-04-19 17:32:16+00:00">
19 апреля 2019 17:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Над Землей взойдет розовая луна" data-vr-contentbox-url="/2294121-nad-zemlej-vzojdet-rozovaja-luna.html">
<a href="/2294121-nad-zemlej-vzojdet-rozovaja-luna.html">
<div class="info">
<h3 data-vr-headline>Над Землей взойдет розовая луна</h3>
 <em class="date" data-date="2019-04-19 17:30:00+00:00">
19 апреля 2019 17:30
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Почему опасно спать днем" data-vr-contentbox-url="/2294118-pochemu-opasno-spat-dnem.html">
<a href="/2294118-pochemu-opasno-spat-dnem.html">
<div class="info">
<h3 data-vr-headline>Почему опасно спать днем</h3>
<em class="date" data-date="2019-04-19 17:14:59+00:00">
19 апреля 2019 17:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Голодный слон убил дрессировщика" data-vr-contentbox-url="/2294117-golodnyj-slon-ubil-dressirovschika.html">
<a href="/2294117-golodnyj-slon-ubil-dressirovschika.html">
<div class="info">
<h3 data-vr-headline>Голодный слон убил дрессировщика</h3>
<em class="date" data-date="2019-04-19 17:00:14+00:00">
19 апреля 2019 17:00
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Проголосовал &#34;не за ту&#34; партию: мужчина отрезал себе палец " data-vr-contentbox-url="/2294116-progolosoval-ne-za-tu-partiju-muzhchina-otrezal-sebe-palets.html">
<a href="/2294116-progolosoval-ne-za-tu-partiju-muzhchina-otrezal-sebe-palets.html">
<div class="info">
<h3 data-vr-headline>Проголосовал &#34;не за ту&#34; партию: мужчина отрезал себе палец </h3>
<em class="date" data-date="2019-04-19 16:58:15+00:00">
19 апреля 2019 16:58
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Открытие банка закончилось ограблением, есть пострадавшие" data-vr-contentbox-url="/2294104-otkrytie-banka-zakonchilos-ogrableniem-est-postradavshie.html">
<a href="/2294104-otkrytie-banka-zakonchilos-ogrableniem-est-postradavshie.html">
<div class="info">
<h3 data-vr-headline>Открытие банка закончилось ограблением, есть пострадавшие</h3>
<em class="date" data-date="2019-04-19 15:12:13+00:00">
19 апреля 2019 15:12
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Огромный &#34;светящийся шар&#34; напугал жителей США (видео)" data-vr-contentbox-url="/2294102-ogromnyj-svetjaschijsja-shar-napugal-zhitelej-ssha-video.html">
<a href="/2294102-ogromnyj-svetjaschijsja-shar-napugal-zhitelej-ssha-video.html">
<div class="info">
<h3 data-vr-headline>Огромный &#34;светящийся шар&#34; напугал жителей США (видео)</h3>
<em class="date" data-date="2019-04-19 14:40:55+00:00">
19 апреля 2019 14:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Інквізитори зі смолоскипами пройшлися містом у Бразилії" data-vr-contentbox-url="/2294082-nkvzitori-z-smoloskipami-projshlisja-mstom-u-brazil.html">
<a href="/2294082-nkvzitori-z-smoloskipami-projshlisja-mstom-u-brazil.html">
<div class="info">
<h3 data-vr-headline>Інквізитори зі смолоскипами пройшлися містом у Бразилії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 13:31:00+00:00">
19 апреля 2019 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Бритни Спирс в психушке: мама звезды сделала заявление" data-vr-contentbox-url="/2294088-britni-spirs-v-psihushke-mama-zvezdy-sdelala-zajavlenie.html">
<a href="/2294088-britni-spirs-v-psihushke-mama-zvezdy-sdelala-zajavlenie.html">
<div class="info">
<h3 data-vr-headline>Бритни Спирс в психушке: мама звезды сделала заявление</h3>
<em class="date" data-date="2019-04-19 13:16:00+00:00">
19 апреля 2019 13:16
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Собор Паризької Богоматері: поліція оголосила причину пожежі" data-vr-contentbox-url="/2294075-sobor-parizko-bogomater-poltsja-ogolosila-prichinu-pozhezh.html">
<a href="/2294075-sobor-parizko-bogomater-poltsja-ogolosila-prichinu-pozhezh.html">
<div class="info">
<h3 data-vr-headline>Собор Паризької Богоматері: поліція оголосила причину пожежі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 13:15:00+00:00">
19 апреля 2019 13:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Французькі військові вирушили до Естонії в рамках місії НАТО " data-vr-contentbox-url="/2294078-frantsuzk-vjskov-virushili-do-eston-v-ramkah-ms-nato.html">
<a href="/2294078-frantsuzk-vjskov-virushili-do-eston-v-ramkah-ms-nato.html">
<div class="info">
<h3 data-vr-headline>Французькі військові вирушили до Естонії в рамках місії НАТО </h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 12:55:00+00:00">
19 апреля 2019 12:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Собака похитила годовалого ребенка" data-vr-contentbox-url="/2294060-sobaka-pohitila-godovalogo-rebenka.html">
<a href="/2294060-sobaka-pohitila-godovalogo-rebenka.html">
<div class="info">
<h3 data-vr-headline>Собака похитила годовалого ребенка</h3>
<em class="date" data-date="2019-04-19 12:14:07+00:00">
19 апреля 2019 12:14
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Ищет наркотики: создан уникальный браслет" data-vr-contentbox-url="/2294049-ischet-narkotiki-sozdan-unikalnyj-braslet.html">
<a href="/2294049-ischet-narkotiki-sozdan-unikalnyj-braslet.html">
<div class="info">
<h3 data-vr-headline>Ищет наркотики: создан уникальный браслет</h3>
<em class="date" data-date="2019-04-19 10:50:02+00:00">
19 апреля 2019 10:50
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Убитая&#34; мужем супруга неожиданно воскресла " data-vr-contentbox-url="/2294045-ubitaja-muzhem-supruga-neozhidanno-voskresla.html">
<a href="/2294045-ubitaja-muzhem-supruga-neozhidanno-voskresla.html">
<div class="info">
<h3 data-vr-headline>&#34;Убитая&#34; мужем супруга неожиданно воскресла </h3>
<em class="date" data-date="2019-04-19 10:32:01+00:00">
19 апреля 2019 10:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Лондонському зоопарку святкують великдень" data-vr-contentbox-url="/2294033-u-londonskomu-zooparku-svjatkujut-velikden.html">
<a href="/2294033-u-londonskomu-zooparku-svjatkujut-velikden.html">
<div class="info">
<h3 data-vr-headline>У Лондонському зоопарку святкують великдень</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 09:41:00+00:00">
19 апреля 2019 09:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Brexit змушує польських заробітчан повертатися додому" data-vr-contentbox-url="/2294037-brexit-zmushu-polskih-zarobtchan-povertatisja-dodomu.html">
<a href="/2294037-brexit-zmushu-polskih-zarobtchan-povertatisja-dodomu.html">
<div class="info">
<h3 data-vr-headline>Brexit змушує польських заробітчан повертатися додому</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 09:27:00+00:00">
19 апреля 2019 09:27
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Пожар в Нотр-Даме: найдены угрозы обрушения собора " data-vr-contentbox-url="/2294017-pozhar-v-notr-dame-najdeny-ugrozy-obrushenija-sobora.html">
<a href="/2294017-pozhar-v-notr-dame-najdeny-ugrozy-obrushenija-sobora.html">
<div class="info">
<h3 data-vr-headline>Пожар в Нотр-Даме: найдены угрозы обрушения собора </h3>
<em class="date" data-date="2019-04-19 08:54:21+00:00">
19 апреля 2019 08:54
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Боснії ковалі здивували великодніми прикрасами ручної роботи" data-vr-contentbox-url="/2294009-u-bosn-koval-zdivuvali-velikodnmi-prikrasami-ruchno-roboti.html">
<a href="/2294009-u-bosn-koval-zdivuvali-velikodnmi-prikrasami-ruchno-roboti.html">
<div class="info">
<h3 data-vr-headline>У Боснії ковалі здивували великодніми прикрасами ручної роботи</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 08:31:00+00:00">
19 апреля 2019 08:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Стрілянина в Ірландії: загинула людина" data-vr-contentbox-url="/2294010-strljanina-v-rland-zaginula-ljudina.html">
<a href="/2294010-strljanina-v-rland-zaginula-ljudina.html">
<div class="info">
<h3 data-vr-headline>Стрілянина в Ірландії: загинула людина</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 08:21:00+00:00">
19 апреля 2019 08:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На Миколаївщині внаслідок вибуху постраждали люди" data-vr-contentbox-url="/2294004-na-mikolavschin-vnasldok-vibuhu-postrazhdali-ljudi.html">
<a href="/2294004-na-mikolavschin-vnasldok-vibuhu-postrazhdali-ljudi.html">
<div class="info">
<h3 data-vr-headline>На Миколаївщині внаслідок вибуху постраждали люди</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 08:01:00+00:00">
19 апреля 2019 08:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На німецькій птахофабриці фарбують тисячі яєць за годину" data-vr-contentbox-url="/2293997-na-nmetskj-ptahofabrits-farbujut-tisjach-jats-za-godinu.html">
<a href="/2293997-na-nmetskj-ptahofabrits-farbujut-tisjach-jats-za-godinu.html">
<div class="info">
<h3 data-vr-headline>На німецькій птахофабриці фарбують тисячі яєць за годину</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 07:57:00+00:00">
19 апреля 2019 07:57
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Втручання Росії в американські вибори назвали масштабним і систематичним" data-vr-contentbox-url="/2294000-vtruchannja-ros-v-amerikansk-vibori-nazvali-masshtabnim-sistematichnim.html">
<a href="/2294000-vtruchannja-ros-v-amerikansk-vibori-nazvali-masshtabnim-sistematichnim.html">
<div class="info">
<h3 data-vr-headline>Втручання Росії в американські вибори назвали масштабним і систематичним</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 07:55:00+00:00">
19 апреля 2019 07:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У США успішно запустили ракету розроблену за участі українців" data-vr-contentbox-url="/2293998-u-ssha-uspshno-zapustili-raketu-rozroblenu-za-uchast-ukrantsv.html">
<a href="/2293998-u-ssha-uspshno-zapustili-raketu-rozroblenu-za-uchast-ukrantsv.html">
<div class="info">
<h3 data-vr-headline>У США успішно запустили ракету розроблену за участі українців</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 07:51:00+00:00">
19 апреля 2019 07:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ЄС та США відреагували на судове рішення у справі &#34;ПриватБанку&#34;" data-vr-contentbox-url="/2294001-s-ta-ssha-vdreaguvali-na-sudove-rshennja-u-sprav-privatbanku.html">
<a href="/2294001-s-ta-ssha-vdreaguvali-na-sudove-rshennja-u-sprav-privatbanku.html">
<div class="info">
<h3 data-vr-headline>ЄС та США відреагували на судове рішення у справі &#34;ПриватБанку&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 07:25:00+00:00">
19 апреля 2019 07:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Росія відмовилася оголосити &#34;великоднє перемир&#39;я&#34;" data-vr-contentbox-url="/2293995-rosja-vdmovilasja-ogolositi-velikodn-peremirja.html">
<a href="/2293995-rosja-vdmovilasja-ogolositi-velikodn-peremirja.html">
<div class="info">
<h3 data-vr-headline>Росія відмовилася оголосити &#34;великоднє перемир&#39;я&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-19 07:01:00+00:00">
19 апреля 2019 07:01
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Санкт-Петербурге мажор на BMW снес толпу людей (видео)" data-vr-contentbox-url="/2293986-v-sankt-peterburge-mazhor-na-bmw-snes-tolpu-ljudej-video.html">
<a href="/2293986-v-sankt-peterburge-mazhor-na-bmw-snes-tolpu-ljudej-video.html">
<div class="info">
<h3 data-vr-headline>В Санкт-Петербурге мажор на BMW снес толпу людей (видео)</h3>
<em class="date" data-date="2019-04-19 03:55:14+00:00">
19 апреля 2019 03:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Причина пожара в Нотр-Дам: в полиции озвучили версию " data-vr-contentbox-url="/2293985-prichina-pozhara-v-notr-dam-v-politsii-ozvuchili-versiju.html">
<a href="/2293985-prichina-pozhara-v-notr-dam-v-politsii-ozvuchili-versiju.html">
<div class="info">
<h3 data-vr-headline>Причина пожара в Нотр-Дам: в полиции озвучили версию </h3>
<em class="date" data-date="2019-04-19 03:02:36+00:00">
19 апреля 2019 03:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Королева Елизавета недовольна Кейт Миддлтон: что произошло" data-vr-contentbox-url="/2293982-koroleva-elizaveta-nedovolna-kejt-middlton-chto-proizoshlo.html">
<a href="/2293982-koroleva-elizaveta-nedovolna-kejt-middlton-chto-proizoshlo.html">
<div class="info">
<h3 data-vr-headline>Королева Елизавета недовольна Кейт Миддлтон: что произошло</h3>
<em class="date" data-date="2019-04-19 01:22:24+00:00">
19 апреля 2019 01:22
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бельгії з&#39;явився синій ліс" data-vr-contentbox-url="/2293973-u-belg-zjavivsja-sinj-ls.html">
<a href="/2293973-u-belg-zjavivsja-sinj-ls.html">
<div class="info">
<h3 data-vr-headline>У Бельгії з&#39;явився синій ліс</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 22:35:59+00:00">
18 апреля 2019 22:35
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Скандал у США: дочка Дональда Трампа могла стати головою Світового банку" data-vr-contentbox-url="/2293969-skandal-u-ssha-dochka-donalda-trampa-mogla-stati-golovoju-svtovogo-banku.html">
<a href="/2293969-skandal-u-ssha-dochka-donalda-trampa-mogla-stati-golovoju-svtovogo-banku.html">
<div class="info">
<h3 data-vr-headline>Скандал у США: дочка Дональда Трампа могла стати головою Світового банку</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 22:15:07+00:00">
18 апреля 2019 22:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Протести у Лондоні: поліція затримала майже 500 еко-активістів" data-vr-contentbox-url="/2293971-protesti-u-london-poltsja-zatrimala-majzhe-500-eko-aktivstv.html">
<a href="/2293971-protesti-u-london-poltsja-zatrimala-majzhe-500-eko-aktivstv.html">
<div class="info">
<h3 data-vr-headline>Протести у Лондоні: поліція затримала майже 500 еко-активістів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 21:59:16+00:00">
18 апреля 2019 21:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Прем&#39;єр-міністр Польщі розкритикував спорудження &#34;Північного потоку-2&#34;" data-vr-contentbox-url="/2293932-premr-mnstr-polsch-rozkritikuvav-sporudzhennja-pvnchnogo-potoku-2.html">
<a href="/2293932-premr-mnstr-polsch-rozkritikuvav-sporudzhennja-pvnchnogo-potoku-2.html">
<div class="info">
<h3 data-vr-headline>Прем&#39;єр-міністр Польщі розкритикував спорудження &#34;Північного потоку-2&#34;</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 19:13:19+00:00">
18 апреля 2019 19:13
</em>
</div>
</a>
</li>
<li data-vr-contentbox="От Меган Маркл бегут подчиненные - СМИ" data-vr-contentbox-url="/2293946-ot-megan-markl-begut-podchinennye-smi.html">
<a href="/2293946-ot-megan-markl-begut-podchinennye-smi.html">
<div class="info">
<h3 data-vr-headline>От Меган Маркл бегут подчиненные - СМИ</h3>
<em class="date" data-date="2019-04-18 19:02:38+00:00">
18 апреля 2019 19:02
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Флотилія НАТО прямує до Польщі" data-vr-contentbox-url="/2293927-flotilja-nato-prjamu-do-polsch.html">
<a href="/2293927-flotilja-nato-prjamu-do-polsch.html">
<div class="info">
<h3 data-vr-headline>Флотилія НАТО прямує до Польщі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 18:59:27+00:00">
18 апреля 2019 18:59
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Волочкова опозорилась на концерте Пугачевой (видео)" data-vr-contentbox-url="/2293940-volochkova-opozorilas-na-kontserte-pugachevoj-video.html">
<a href="/2293940-volochkova-opozorilas-na-kontserte-pugachevoj-video.html">
<div class="info">
<h3 data-vr-headline>Волочкова опозорилась на концерте Пугачевой (видео)</h3>
<em class="date" data-date="2019-04-18 18:28:00+00:00">
18 апреля 2019 18:28
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Перестало биться сердце: Бейонсе рассказала о беременности" data-vr-contentbox-url="/2293908-perestalo-bitsja-serdtse-bejonse-rasskazala-o-beremennosti.html">
<a href="/2293908-perestalo-bitsja-serdtse-bejonse-rasskazala-o-beremennosti.html">
<div class="info">
<h3 data-vr-headline>Перестало биться сердце: Бейонсе рассказала о беременности</h3>
<em class="date" data-date="2019-04-18 17:40:11+00:00">
18 апреля 2019 17:40
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Биологи впервые оживили умерший мозг" data-vr-contentbox-url="/2293900-biologi-vpervye-ozhivili-umershij-mozg.html">
<a href="/2293900-biologi-vpervye-ozhivili-umershij-mozg.html">
<div class="info">
<h3 data-vr-headline>Биологи впервые оживили умерший мозг</h3>
<em class="date" data-date="2019-04-18 16:20:14+00:00">
18 апреля 2019 16:20
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Умерла звезда сериала &#34;Кадетство&#34;" data-vr-contentbox-url="/2293896-umerla-zvezda-seriala-kadetstvo.html">
<a href="/2293896-umerla-zvezda-seriala-kadetstvo.html">
<div class="info">
<h3 data-vr-headline>Умерла звезда сериала &#34;Кадетство&#34;</h3>
<em class="date" data-date="2019-04-18 15:18:34+00:00">
18 апреля 2019 15:18
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Посольство Украины в США требует освобождения украинских моряков" data-vr-contentbox-url="/2293893-posolstvo-ukrainy-v-ssha-trebuet-osvobozhdenija-ukrainskih-morjakov.html">
<a href="/2293893-posolstvo-ukrainy-v-ssha-trebuet-osvobozhdenija-ukrainskih-morjakov.html">
<div class="info">
<h3 data-vr-headline>Посольство Украины в США требует освобождения украинских моряков</h3>
<em class="date" data-date="2019-04-18 15:10:14+00:00">
18 апреля 2019 15:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Навязчивый фанат &#34;загремел&#34; в тюрьму из-за любви к Тейлор Свифт" data-vr-contentbox-url="/2293891-navjazchivyj-fanat-zagremel-v-tjurmu-iz-za-ljubvi-k-tejlor-svift.html">
<a href="/2293891-navjazchivyj-fanat-zagremel-v-tjurmu-iz-za-ljubvi-k-tejlor-svift.html">
<div class="info">
<h3 data-vr-headline>Навязчивый фанат &#34;загремел&#34; в тюрьму из-за любви к Тейлор Свифт</h3>
<em class="date" data-date="2019-04-18 14:52:00+00:00">
18 апреля 2019 14:52
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Бразилії поліцейський врятував новонароджене маля" data-vr-contentbox-url="/2293869-u-brazil-poltsejskij-vrjatuvav-novonarodzhene-malja.html">
<a href="/2293869-u-brazil-poltsejskij-vrjatuvav-novonarodzhene-malja.html">
<div class="info">
<h3 data-vr-headline>У Бразилії поліцейський врятував новонароджене маля</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 13:31:00+00:00">
18 апреля 2019 13:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Мужчина пытался остановить жену трактором" data-vr-contentbox-url="/2293881-muzhchina-pytalsja-ostanovit-zhenu-traktorom.html">
<a href="/2293881-muzhchina-pytalsja-ostanovit-zhenu-traktorom.html">
<div class="info">
<h3 data-vr-headline>Мужчина пытался остановить жену трактором</h3>
<em class="date" data-date="2019-04-18 13:26:29+00:00">
18 апреля 2019 13:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Останки динозавра продали через e-Bay" data-vr-contentbox-url="/2293870-ostanki-dinozavra-prodali-cherez-e-bay.html">
<a href="/2293870-ostanki-dinozavra-prodali-cherez-e-bay.html">
<div class="info">
<h3 data-vr-headline>Останки динозавра продали через e-Bay</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 13:25:00+00:00">
18 апреля 2019 13:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="52-летняя Холли Берри поделилась откровенным снимком" data-vr-contentbox-url="/2293878-52-letnjaja-holli-berri-podelilas-otkrovennym-snimkom.html">
<a href="/2293878-52-letnjaja-holli-berri-podelilas-otkrovennym-snimkom.html">
<div class="info">
<h3 data-vr-headline>52-летняя Холли Берри поделилась откровенным снимком</h3>
<em class="date" data-date="2019-04-18 13:10:56+00:00">
18 апреля 2019 13:10
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції планують провести міжнародний конкурс з реконструкції шпиля Норт-Дама" data-vr-contentbox-url="/2293864-u-frants-planujut-provesti-mzhnarodnij-konkurs-z-rekonstrukts-shpilja-nort-dama.html">
<a href="/2293864-u-frants-planujut-provesti-mzhnarodnij-konkurs-z-rekonstrukts-shpilja-nort-dama.html">
<div class="info">
<h3 data-vr-headline>У Франції планують провести міжнародний конкурс з реконструкції шпиля Норт-Дама</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 12:51:00+00:00">
18 апреля 2019 12:51
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ХАМАС погрожує розбомбити &#34;Євробачення&#34; в Тель-Авіві" data-vr-contentbox-url="/2293865-hamas-pogrozhu-rozbombiti-vrobachennja-v-tel-avv.html">
<a href="/2293865-hamas-pogrozhu-rozbombiti-vrobachennja-v-tel-avv.html">
<div class="info">
<h3 data-vr-headline>ХАМАС погрожує розбомбити &#34;Євробачення&#34; в Тель-Авіві</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 12:45:00+00:00">
18 апреля 2019 12:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="ООН виділила кошти для допомоги постраждалим у Лівії" data-vr-contentbox-url="/2293866-oon-vidlila-koshti-dlja-dopomogi-postrazhdalim-u-lv.html">
<a href="/2293866-oon-vidlila-koshti-dlja-dopomogi-postrazhdalim-u-lv.html">
<div class="info">
<h3 data-vr-headline>ООН виділила кошти для допомоги постраждалим у Лівії</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 12:41:00+00:00">
18 апреля 2019 12:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Великобритании застрелили известного актера" data-vr-contentbox-url="/2293853-v-velikobritanii-zastrelili-izvestnogo-aktera.html">
<a href="/2293853-v-velikobritanii-zastrelili-izvestnogo-aktera.html">
<div class="info">
<h3 data-vr-headline>В Великобритании застрелили известного актера</h3>
<em class="date" data-date="2019-04-18 11:52:43+00:00">
18 апреля 2019 11:52
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Лига Европы УЕФА: расписание и результаты матчей" data-vr-contentbox-url="/2258463-liga-evropy-uefa-raspisanie-i-rezultaty-matchej.html">
<a href="/2258463-liga-evropy-uefa-raspisanie-i-rezultaty-matchej.html">
<div class="info">
<h3 data-vr-headline>Лига Европы УЕФА: расписание и результаты матчей</h3>
<em class="date" data-date="2019-04-18 10:26:18+00:00">
18 апреля 2019 10:26
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Мы долго с вами не встретимся&#34;: Пугачева шокировала поклонников признанием" data-vr-contentbox-url="/2293843-pugacheva-snova-vernetsja-na-stsenu.html">
<a href="/2293843-pugacheva-snova-vernetsja-na-stsenu.html">
<div class="info">
<h3 data-vr-headline>&#34;Мы долго с вами не встретимся&#34;: Пугачева шокировала поклонников признанием</h3>
<em class="date" data-date="2019-04-18 09:48:45+00:00">
18 апреля 2019 09:48
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Греція вимагатиме відшкодування від Німеччини за окупацію" data-vr-contentbox-url="/2293838-gretsja-vimagatime-vdshkoduvannja-vd-nmechchini-za-okupatsju.html">
<a href="/2293838-gretsja-vimagatime-vdshkoduvannja-vd-nmechchini-za-okupatsju.html">
<div class="info">
<h3 data-vr-headline>Греція вимагатиме відшкодування від Німеччини за окупацію</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 09:41:00+00:00">
18 апреля 2019 09:41
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Канаді прорвало льодову дамбу" data-vr-contentbox-url="/2293840-u-kanad-prorvalo-lodovu-dambu.html">
<a href="/2293840-u-kanad-prorvalo-lodovu-dambu.html">
<div class="info">
<h3 data-vr-headline>У Канаді прорвало льодову дамбу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 09:33:00+00:00">
18 апреля 2019 09:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Колишній президент Перу застрелився під час арешту" data-vr-contentbox-url="/2293829-kolishnj-prezident-peru-zastrelivsja-pd-chas-areshtu.html">
<a href="/2293829-kolishnj-prezident-peru-zastrelivsja-pd-chas-areshtu.html">
<div class="info">
<h3 data-vr-headline>Колишній президент Перу застрелився під час арешту</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 09:21:00+00:00">
18 апреля 2019 09:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Time опублікував рейтинг 100 найвпливовіших людей світу" data-vr-contentbox-url="/2293819-zhurnal-time-opublkuvav-rejting-100-najvplivovshih-ljudej-svtu.html">
<a href="/2293819-zhurnal-time-opublkuvav-rejting-100-najvplivovshih-ljudej-svtu.html">
<div class="info">
<h3 data-vr-headline>Time опублікував рейтинг 100 найвпливовіших людей світу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 08:55:00+00:00">
18 апреля 2019 08:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Італії студенти мусять виплатити мільйонний штраф за підпал лісу" data-vr-contentbox-url="/2293820-v-tal-studenti-musjat-viplatiti-mljonnij-shtraf-za-pdpal-lsu.html">
<a href="/2293820-v-tal-studenti-musjat-viplatiti-mljonnij-shtraf-za-pdpal-lsu.html">
<div class="info">
<h3 data-vr-headline>В Італії студенти мусять виплатити мільйонний штраф за підпал лісу</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 08:45:00+00:00">
18 апреля 2019 08:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="КНДР випробувала нову тактичну керовану зброю" data-vr-contentbox-url="/2293821-kndr-viprobuvala-novu-taktichnu-kerovanu-zbroju.html">
<a href="/2293821-kndr-viprobuvala-novu-taktichnu-kerovanu-zbroju.html">
<div class="info">
<h3 data-vr-headline>КНДР випробувала нову тактичну керовану зброю</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 08:25:00+00:00">
18 апреля 2019 08:25
</em>
</div>
</a>
</li>
<li data-vr-contentbox="У Франції знизять податки для тих, хто пожертвував на Нотр-Дам" data-vr-contentbox-url="/2293805-u-frants-znizjat-podatki-dlja-tih-hto-pozhertvuvav-na-notr-dam.html">
<a href="/2293805-u-frants-znizjat-podatki-dlja-tih-hto-pozhertvuvav-na-notr-dam.html">
<div class="info">
<h3 data-vr-headline>У Франції знизять податки для тих, хто пожертвував на Нотр-Дам</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 07:31:00+00:00">
18 апреля 2019 07:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="На острові Мадейра перекинувся туристичний автобус" data-vr-contentbox-url="/2293806-na-ostrov-madejra-perekinuvsja-turistichnij-avtobus.html">
<a href="/2293806-na-ostrov-madejra-perekinuvsja-turistichnij-avtobus.html">
<div class="info">
<h3 data-vr-headline>На острові Мадейра перекинувся туристичний автобус</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 07:19:00+00:00">
18 апреля 2019 07:19
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Адвокати полонених моряків оскаржать постанови Московського суду" data-vr-contentbox-url="/2293809-advokati-polonenih-morjakv-oskarzhat-postanovi-moskovskogo-sudu.html">
<a href="/2293809-advokati-polonenih-morjakv-oskarzhat-postanovi-moskovskogo-sudu.html">
<div class="info">
<h3 data-vr-headline>Адвокати полонених моряків оскаржать постанови Московського суду</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-18 07:15:00+00:00">
18 апреля 2019 07:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Саммит G20 впервые пройдет в арабской стране" data-vr-contentbox-url="/2293801-sammit-g20-vpervye-projdet-v-arabskoj-strane.html">
<a href="/2293801-sammit-g20-vpervye-projdet-v-arabskoj-strane.html">
<div class="info">
<h3 data-vr-headline>Саммит G20 впервые пройдет в арабской стране</h3>
<em class="date" data-date="2019-04-18 06:29:23+00:00">
18 апреля 2019 06:29
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Людей ищут под обломками бетона: в Рио-де-Жанейро снова обрушились дома" data-vr-contentbox-url="/2293799-ljudej-ischut-pod-oblomkami-betona-v-rio-de-zhanejro-snova-obrushilis-doma.html">
<a href="/2293799-ljudej-ischut-pod-oblomkami-betona-v-rio-de-zhanejro-snova-obrushilis-doma.html">
<div class="info">
<h3 data-vr-headline>Людей ищут под обломками бетона: в Рио-де-Жанейро снова обрушились дома</h3>
<em class="date" data-date="2019-04-18 04:55:30+00:00">
18 апреля 2019 04:55
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="В работе Google произошел масштабный сбой" data-vr-contentbox-url="/2293797-v-rabote-google-proizoshel-masshtabnyj-sboj.html">
<a href="/2293797-v-rabote-google-proizoshel-masshtabnyj-sboj.html">
<div class="info">
<h3 data-vr-headline>В работе Google произошел масштабный сбой</h3>
<em class="date" data-date="2019-04-18 03:33:52+00:00">
18 апреля 2019 03:33
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Северная Корея испытала новое оружие" data-vr-contentbox-url="/2293796-severnaja-koreja-ispytala-novoe-oruzhie.html">
<a href="/2293796-severnaja-koreja-ispytala-novoe-oruzhie.html">
<div class="info">
<h3 data-vr-headline>Северная Корея испытала новое оружие</h3>
<em class="date" data-date="2019-04-18 02:57:48+00:00">
18 апреля 2019 02:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Биткоин: курс криптовалюты снова упал" data-vr-contentbox-url="/2293794-bitkoin-kurs-kriptovaljuty-snova-upal-15.html">
<a href="/2293794-bitkoin-kurs-kriptovaljuty-snova-upal-15.html">
<div class="info">
<h3 data-vr-headline>Биткоин: курс криптовалюты снова упал</h3>
<em class="date" data-date="2019-04-18 01:55:20+00:00">
18 апреля 2019 01:55
</em>
</div>
</a>
</li>
<li data-vr-contentbox="В Японии профессор учил студентов делать наркотики" data-vr-contentbox-url="/2293793-v-japonii-professor-uchil-studentov-delat-narkotiki.html">
<a href="/2293793-v-japonii-professor-uchil-studentov-delat-narkotiki.html">
<div class="info">
<h3 data-vr-headline>В Японии профессор учил студентов делать наркотики</h3>
<em class="date" data-date="2019-04-18 01:31:53+00:00">
18 апреля 2019 01:31
</em>
</div>
</a>
</li>
<li data-vr-contentbox="&#34;Манчестер Сити&#34; - &#34;Тоттенхэм&#34;: результаты матча Лиги чемпионов" data-vr-contentbox-url="/2293792-manchester-siti-tottenhem-rezultaty-matcha-ligi-chempionov.html">
<a href="/2293792-manchester-siti-tottenhem-rezultaty-matcha-ligi-chempionov.html">
<div class="info">
<h3 data-vr-headline>&#34;Манчестер Сити&#34; - &#34;Тоттенхэм&#34;: результаты матча Лиги чемпионов</h3>
<em class="date" data-date="2019-04-18 00:57:45+00:00">
18 апреля 2019 00:57
</em>
</div>
</a>
</li>
<li class="important" data-vr-contentbox="Жуткая авария автобуса с туристами: погибли 28 человек (видео)" data-vr-contentbox-url="/2293791-zhutkaja-avarija-avtobusa-s-turistami-pogibli-28-chelovek-video.html">
<a href="/2293791-zhutkaja-avarija-avtobusa-s-turistami-pogibli-28-chelovek-video.html">
<div class="info">
<h3 data-vr-headline>Жуткая авария автобуса с туристами: погибли 28 человек (видео)</h3>
<em class="date" data-date="2019-04-18 00:32:10+00:00">
18 апреля 2019 00:32
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Китайських школярів навчають жити на Марсі" data-vr-contentbox-url="/2293785-kitajskih-shkoljarv-navchajut-zhiti-na-mars.html">
<a href="/2293785-kitajskih-shkoljarv-navchajut-zhiti-na-mars.html">
<div class="info">
<h3 data-vr-headline>Китайських школярів навчають жити на Марсі</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-17 23:45:45+00:00">
17 апреля 2019 23:45
</em>
</div>
</a>
</li>
<li data-vr-contentbox="США вводят новые санкции против Венесуэлы" data-vr-contentbox-url="/2293790-ssha-vvodjat-novye-sanktsii-protiv-venesuely.html">
<a href="/2293790-ssha-vvodjat-novye-sanktsii-protiv-venesuely.html">
<div class="info">
<h3 data-vr-headline>США вводят новые санкции против Венесуэлы</h3>
<em class="date" data-date="2019-04-17 23:24:41+00:00">
17 апреля 2019 23:24
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Facebook звинуватили у продажу персональних даних користувачів" data-vr-contentbox-url="/2293741-facebook-zvinuvatili-u-prodazhu-personalnih-danih-koristuvachv.html">
<a href="/2293741-facebook-zvinuvatili-u-prodazhu-personalnih-danih-koristuvachv.html">
<div class="info">
<h3 data-vr-headline>Facebook звинуватили у продажу персональних даних користувачів</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-17 23:23:23+00:00">
17 апреля 2019 23:23
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/17/thumbs/mitna-vjna-s-ssha_rect_c71ad6247c442d0fcd031365ca5c6457');" data-vr-contentbox="ЄС готується запровадити мита на товари зі США" data-vr-contentbox-url="/2293778-s-gotutsja-zaprovaditi-mita-na-tovari-z-ssha.html">
<a href="/2293778-s-gotutsja-zaprovaditi-mita-na-tovari-z-ssha.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>ЄС готується запровадити мита на товари зі США</h3>
<em class="date" data-date="2019-04-17 23:21:21+00:00">
17 апреля 2019 23:21
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Головний ідеолог &#34;Брекзиту&#34; повертається у велику політику" data-vr-contentbox-url="/2293780-golovnij-deolog-brekzitu-povertatsja-u-veliku-poltiku.html">
<a href="/2293780-golovnij-deolog-brekzitu-povertatsja-u-veliku-poltiku.html">
<div class="info">
<h3 data-vr-headline>Головний ідеолог &#34;Брекзиту&#34; повертається у велику політику</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-17 23:19:19+00:00">
17 апреля 2019 23:19
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/17/thumbs/krani-vrosojuzu-gotov-napraviti-u-frantsju-svoh-najkraschih-fahvtsv_rect_3ed95f30e5b48d49bc7cdbc9a5b3ab40');" data-vr-contentbox="На відбудову Нотр-Даму зібрали мільярд євро" data-vr-contentbox-url="/2293731-na-vdbudovu-notr-damu-zbrali-mljard-vro.html">
<a href="/2293731-na-vdbudovu-notr-damu-zbrali-mljard-vro.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>На відбудову Нотр-Даму зібрали мільярд євро</h3>
<em class="date" data-date="2019-04-17 23:15:15+00:00">
17 апреля 2019 23:15
</em>
</div>
</a>
</li>
<li data-vr-contentbox="Російський суд розглядає справу українських моряків" data-vr-contentbox-url="/2293681-sud-moskvi-rozgljada-spravu-ukranskih-morjakv.html">
<a href="/2293681-sud-moskvi-rozgljada-spravu-ukranskih-morjakv.html">
<div class="info">
<h3 data-vr-headline>Російський суд розглядає справу українських моряків</h3>
<span class="ico video-ico">Video</span>
<em class="date" data-date="2019-04-17 23:05:05+00:00">
17 апреля 2019 23:05
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/17/thumbs/pdgotovka-do-verbno-nedl_rect_584613df8903dd278c722ebb3b9297f6');" data-vr-contentbox="Делегація УПЦ на чолі з намісником Києво-Печерської Лаври Митрополитом Павлом відвідала урочисте богослужіння в Єрусалимі" data-vr-contentbox-url="/2293784-delegatsja-upts-na-chol-z-namsnikom-kivo-pechersko-lavri-mitropolitom-pavlom-vdvdala-urochiste-bogosluzhnnja-v-rusalim.html">
<a href="/2293784-delegatsja-upts-na-chol-z-namsnikom-kivo-pechersko-lavri-mitropolitom-pavlom-vdvdala-urochiste-bogosluzhnnja-v-rusalim.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Делегація УПЦ на чолі з намісником Києво-Печерської Лаври Митрополитом Павлом відвідала урочисте богослужіння в Єрусалимі</h3>
<em class="date" data-date="2019-04-17 21:37:37+00:00">
17 апреля 2019 21:37
</em>
</div>
</a>
</li>
<li class="important" data-has-video="" style="background-image: url('/media/pictures/2019/4/17/thumbs/kolektivna-pamjat-scho-obdnu-pokolnnja_rect_353458acf3ab46b8fbee3ae22466fb40');" data-vr-contentbox="Світ вшановує пам&#39;ять загиблих у військових конфліктах" data-vr-contentbox-url="/2293763-svt-vshanovu-pamjat-pro-zagiblih-u-vjskovih-konflktah.html">
<a href="/2293763-svt-vshanovu-pamjat-pro-zagiblih-u-vjskovih-konflktah.html">
<span class="play"><em class="play-ico"></em></span>
<div class="info">
<h3 data-vr-headline>Світ вшановує пам&#39;ять загиблих у військових конфліктах</h3>
<em class="date" data-date="2019-04-17 21:15:15+00:00">
17 апреля 2019 21:15
</em>
</div>
</a>
</li>
</ul>
</div>
</div>
<footer class="foot">
<a href="/all/archive/2019/04/21/all/page1/">Все новости</a>
</footer>
</div>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-5'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-5');  });
                </script>
</div>
<div class="tabset">
<header class="head">
<ul class="tab-control">
<li class="active"><a href="javascript:;">Facebook</a></li>
</ul>
</header>
<div class="tab active">
<ul class="popular">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpodrobnosti&amp;width=426&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=785586054798463" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:426px; height:290px;" allowTransparency="true"></iframe>
</ul>
</div>
</div>
<div class="tabset">
<header class="head">
<h2>Популярные</h2>
<ul class="tab-control">
<li class="active"><a href="javascript:;">24 часа</a>
</li>
<li><a href="javascript:;">3 дня</a>
</li>
</ul>
</header>
<div class="tab active">
<ul class="popular" data-vr-zone="Популярные 24 часа">
<li data-vr-contentbox="Когда Пасха 2019: дата празднования " data-vr-contentbox-url="/2277526-kogda-pasha-2019-data-prazdnovanija.html">
<a href="/2277526-kogda-pasha-2019-data-prazdnovanija.html">
<span class="visual">
1
<img src="/media/pictures/2019/1/8/thumbs/69x69/foto-pasha-2019_rect_eba59f0af07889202803c6fe846a939d.jpg" width="69" height="69" alt="Когда Пасха 2019: дата празднования ">
</span>
<p data-vr-headline>
Когда Пасха 2019: дата празднования
</p>
</a>
</li>
<li data-vr-contentbox="Приметы на 21 апреля: что категорически нельзя делать в день Вадима " data-vr-contentbox-url="/2294225-primety-na-21-aprelja-chto-kategoricheski-nelzja-delat-v-den-vadima.html">
<a href="/2294225-primety-na-21-aprelja-chto-kategoricheski-nelzja-delat-v-den-vadima.html">
<span class="visual">
2
<img src="/media/pictures/2019/4/20/thumbs/69x69/foto-primety-na-21-aprelja_rect_df4220a9db971d672b86cdb3994acd8f.jpg" width="69" height="69" alt="Приметы на 21 апреля: что категорически нельзя делать в день Вадима ">
</span>
<p data-vr-headline>
Приметы на 21 апреля: что категорически нельзя делать в день Вадима
</p>
</a>
</li>
<li data-vr-contentbox="Красивые поздравления с Вербным воскресеньем: стихи, картинки, проза " data-vr-contentbox-url="/2294233-krasivye-pozdravlenija-s-verbnym-voskresenem-stihi-kartinki-proza.html">
<a href="/2294233-krasivye-pozdravlenija-s-verbnym-voskresenem-stihi-kartinki-proza.html">
<span class="visual">
3
<img src="/media/pictures/2019/4/20/thumbs/69x69/foto-pozdravlenija-s-verbnym-voskresenem_rect_fb76187b7ad3421a7bd95b97f3828475.gif" width="69" height="69" alt="Красивые поздравления с Вербным воскресеньем: стихи, картинки, проза ">
</span>
<p data-vr-headline>
Красивые поздравления с Вербным воскресеньем: стихи, картинки, проза
</p>
</a>
</li>
<li data-vr-contentbox="Анджелина Джоли может лишится детей" data-vr-contentbox-url="/2294194-andzhelina-dzholi-mozhet-lishitsja-detej.html">
<a href="/2294194-andzhelina-dzholi-mozhet-lishitsja-detej.html">
<span class="visual">
4
<img src="/media/pictures/2019/4/19/thumbs/69x69/foto-instagramcomangelinajolieofficial_rect_48f8a28bc1d3e9ea7c85e9e2b752819d.jpg" width="69" height="69" alt="Анджелина Джоли может лишится детей">
</span>
<p data-vr-headline>
Анджелина Джоли может лишится детей
</p>
</a>
</li>
<li data-vr-contentbox="Приметы и запреты в Вербное воскресенье 21 апреля" data-vr-contentbox-url="/2293948-verbnoe-voskresene-21-aprelja-primety-i-zaprety.html">
<a href="/2293948-verbnoe-voskresene-21-aprelja-primety-i-zaprety.html">
<span class="visual">
5
<img src="/media/pictures/2019/4/18/thumbs/69x69/foto-verbnoe-voskresene-2019_rect_18bc94a597ca09d25f42598a0b3ff8c9.jpeg" width="69" height="69" alt="Приметы и запреты в Вербное воскресенье 21 апреля">
</span>
<p data-vr-headline>
Приметы и запреты в Вербное воскресенье 21 апреля
</p>
</a>
</li>
</ul>
</div>
<div class="tab">
<ul class="popular" data-vr-zone="Популярные 3 дня">
<li data-vr-contentbox="Когда Пасха 2019: дата празднования " data-vr-contentbox-url="/2277526-kogda-pasha-2019-data-prazdnovanija.html">
<a href="/2277526-kogda-pasha-2019-data-prazdnovanija.html">
<span class="visual">
1
<img src="/media/pictures/2019/1/8/thumbs/69x69/foto-pasha-2019_rect_eba59f0af07889202803c6fe846a939d.jpg" width="69" height="69" alt="Когда Пасха 2019: дата празднования ">
</span>
<p data-vr-headline>
Когда Пасха 2019: дата празднования
</p>
</a>
</li>
<li data-vr-contentbox="Психологический тест на 1 минуту расскажет всю правду о вас" data-vr-contentbox-url="/2294086-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-193.html">
<a href="/2294086-psihologicheskij-test-na-1-minutu-rasskazhet-vsju-pravdu-o-vas-193.html">
<span class="visual">
2
<img src="/media/pictures/2019/4/19/thumbs/69x69/foto-testpokartinkeru_rect_3eef1926dfd3b0236e09596c566dd1e4.jpg" width="69" height="69" alt="Психологический тест на 1 минуту расскажет всю правду о вас">
</span>
<p data-vr-headline>
Психологический тест на 1 минуту расскажет всю правду о вас
</p>
</a>
</li>
<li data-vr-contentbox="Приметы на 21 апреля: что категорически нельзя делать в день Вадима " data-vr-contentbox-url="/2294225-primety-na-21-aprelja-chto-kategoricheski-nelzja-delat-v-den-vadima.html">
<a href="/2294225-primety-na-21-aprelja-chto-kategoricheski-nelzja-delat-v-den-vadima.html">
<span class="visual">
3
<img src="/media/pictures/2019/4/20/thumbs/69x69/foto-primety-na-21-aprelja_rect_df4220a9db971d672b86cdb3994acd8f.jpg" width="69" height="69" alt="Приметы на 21 апреля: что категорически нельзя делать в день Вадима ">
</span>
<p data-vr-headline>
Приметы на 21 апреля: что категорически нельзя делать в день Вадима
</p>
</a>
</li>
<li data-vr-contentbox="Ани Лорак взбудоражила фанатов нарядом в латексе" data-vr-contentbox-url="/2294212-ani-lorak-vzbudorazhila-fanatov-narjadom-v-latekse.html">
<a href="/2294212-ani-lorak-vzbudorazhila-fanatov-narjadom-v-latekse.html">
<span class="visual">
4
<img src="/media/pictures/2019/4/20/thumbs/69x69/foto-instagramcomanilorak_rect_f29ed14725a087145584a789f1e1d75f.jpg" width="69" height="69" alt="Ани Лорак взбудоражила фанатов нарядом в латексе">
</span>
<p data-vr-headline>
Ани Лорак взбудоражила фанатов нарядом в латексе
</p>
</a>
</li>
<li data-vr-contentbox="Ангельская нумерология: что значат одинаковые числа на часах" data-vr-contentbox-url="/2294122-angelskaja-numerologija-chto-znachat-odinakovye-chisla-na-chasah.html">
<a href="/2294122-angelskaja-numerologija-chto-znachat-odinakovye-chisla-na-chasah.html">
<span class="visual">
5
<img src="/media/pictures/2019/4/19/thumbs/69x69/foto-myzencomua_rect_5141f36e5fbd5ee04e1f84120377a08b.jpg" width="69" height="69" alt="Ангельская нумерология: что значат одинаковые числа на часах">
 </span>
<p data-vr-headline>
Ангельская нумерология: что значат одинаковые числа на часах
</p>
</a>
</li>
</ul>
</div>
</div>
<a class="twitter-timeline" data-lang="ru" data-height="500" href="https://twitter.com/podrobnosti">Твиты от @podrobnosti</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-6'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-6');  });
                </script>
</div>
<style>
        .sidebar-ad a {
            font-size: 13px;
            color: #a5b0c8;
        }
    </style>
<div class="sidebar-ad">
</div>
</aside>
<div style="clear:both;"></div>
</div>
<div style="display: table; margin: auto;">
<div class="ads hide-for-mobile">
<div id='div-gpt-ad-1517242584583-2'></div>
<script type='text/javascript'>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517242584583-2');  });
                </script>
</div>
</div>
</div>
</div>
<div class="menuOnSmall" style="pointer-events:all;">
<div class="menu-link-new">
<a href="#"></a>
</div>
<div class="lsyMenu">
<ul class="forSmall">
<li>
<a href="https://podrobnosti.ua">
<img src="/static/images/home.svg" alt="https://podrobnosti.ua">
</a>
<a href="/special-news/my-pomogaem/" style="
                    float: right;
                    margin-right: 20px;
                    font-size: 12px;
                    line-height: 27px;
                ">Мы помогаем</a>
</li>
<li class="dark-blue"><a href="/news-release-list/2019/4/20/20/0/">ВЫПУСКИ</a></li>
<li class="dark-blue"><a href="/all/archive/2019/04/21/release/page1/">СЮЖЕТЫ</a></li>
<li class="dark-blue"><a href="/analitika/">АНАЛИТИКА</a></li>
<li>
<a href="/vlast/">ВЛАСТЬ</a>
</li>
<li>
<a href="/obschestvo/">ОБЩЕСТВО</a>
</li>
<li>
<a href="/dengi/">ДЕНЬГИ</a>
</li>
<li>
<a href="/sobytiya/">СОБЫТИЯ</a>
</li>
<li>
<a href="/tehno/">ТЕХНОЛОГИИ</a>
</li>
<li>
<a href="/shou-biznes/">ШОУ-БИЗНЕС</a>
</li>
<li>
<a href="/sport/">СПОРТ</a>
</li>
<li>
<a href="/zdorove/">ЗДОРОВЬЕ</a>
</li>
<li>
<a href="/podrobnenko/">ПОДРОБНЕНЬКО</a>
 </li>
<li>
<a style="font-family:'fira_sanslight',sans-serif;" href="/correspondents.html">Лица канала</a>
</li>
</ul>
<div class="scrollbar">
<div class="handle">
<div class="mousearea"></div>
</div>
</div>
</div>
<div class="menu-bg"></div>
</div>
</div>
<footer id="footer">
<div class="holder">
<div class="block">
<div class="footer-container">
<strong class="logo">
<a href="/">
Новости. Новости дня на сайте Подробности.
</a>
</strong>
<ul class="menu">
<li><a href="/news-release-list/2019/4/20/20/0/">ВЫПУСКИ</a></li>
<li><a href="/vlast/">ВЛАСТЬ</a></li>
<li><a href="/all/archive/2019/04/21/video/page1/">ВИДЕО</a></li>
<li><a href="/dengi/">ДЕНЬГИ</a></li>
<li><a href="/analitika/">АНАЛИТИКА</a></li>
<li><a href="/sobytiya/">СОБЫТИЯ</a></li>
<li><a href="/obschestvo/">ОБЩЕСТВО</a></li>
<li><a href="/shou-biznes/">ШОУ-БИЗНЕС</a></li>
<li><a href="/podrobnenko/">ПОДРОБНЕНЬКО</a></li>
<li><a href="/tehno/">ТЕХНО</a></li>
<li><a href="/sport/">СПОРТ</a></li>
<li><a href="/zdorove/">ЗДОРОВЬЕ</a></li>
<li><a href="/blog-list/">БЛОГИ</a></li>
<li><a href="/all/archive/">АРХИВ</a></li>
</ul>
</div>
<div class="footer-container" id="footer_related_links">
<h4>Телевидение для всей семьи</h4>
<ul class="menu">
<li>
<a rel="nofollow" href="http://inter.ua/">
Интер
</a>
</li>
<li>
<a rel="nofollow" href="http://ntn.ua/">
НТН
</a>
</li>
<li>
<a rel="nofollow" href="http://www.k1.ua/uk/">
К1
</a>
</li>
<li>
<a rel="nofollow" href="http://megatv.ua/">
Мега
</a>
</li>
<li>
<a rel="nofollow" href="http://zoomua.tv/">
Zoom
</a>
</li>
<li>
<a rel="nofollow" href="http://music.com.ua/">
@Music
</a>
</li>
<li>
<a rel="nofollow" href="http://enterfilm.com.ua/">
Энтер-фильм
</a>
</li>
<li>
<a rel="nofollow" href="http://k2.ua/">
К2
</a>
</li>
<li>
<a rel="nofollow" href="http://interplus.ua/">
Интер+
</a>
</li>
<li>
<a rel="nofollow" href="http://intertext.com.ua/">
Интертекст
</a>
</li>
<li>
<a rel="nofollow" href="http://pixelua.tv/">
Піксель
</a>
 </li>
</ul>
</div>
<div class="footer-container">
</div>
</div>
<div class="block">
<h4>Присоединяйтесь</h4>
<ul class="social-list">
<li><a class="facebook" href="https://fb.com/podrobnosti">facebook</a></li>
<li><a class="twitter" href="https://twitter.com/podrobnosti">twitter</a></li>
<li><a class="instagram" href="https://instagram.com/podrobnosti_ua">instagram</a></li>
<li><a class="youtube" href="https://www.youtube.com/user/podrobnosti">youtube</a></li>
<li><a class="rss" href="/rss/">rss</a></li>
<li><a class="telegram" href="https://t.me/podrobnosti_ua"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 240 240"><defs><linearGradient id="a" x1=".6667" y1=".1667" x2=".4167" y2=".75"><stop stop-color="#37aee2" offset="0"></stop><stop stop-color="#1e96c8" offset="1"></stop></linearGradient><linearGradient id="b" x1=".6597" y1=".4369" x2=".8512" y2=".8024"><stop stop-color="#eff7fc" offset="0"></stop><stop stop-color="#fff" offset="1"></stop></linearGradient></defs><circle cx="120" cy="120" r="120" fill="url(#a)"></circle><path fill="#c8daea" d="M98 175c-3.8876 0-3.227-1.4679-4.5678-5.1695L82 132.2059 170 80"></path><path fill="#a9c9dd" d="M98 175c3 0 4.3255-1.372 6-3l16-15.558-19.958-12.035"></path><path fill="url(#b)" d="M100.04 144.41l48.36 35.729c5.5185 3.0449 9.5014 1.4684 10.876-5.1235l19.685-92.763c2.0154-8.0802-3.0801-11.745-8.3594-9.3482l-115.59 44.571c-7.8901 3.1647-7.8441 7.5666-1.4382 9.528l29.663 9.2583 68.673-43.325c3.2419-1.9659 6.2173-.90899 3.7752 1.2584"></path></svg></a></li>
</ul>
<form class="subscribe" method="post" action="/subscribe/?next_to=/2294295-v-dnepre-vspyhnula-lodochnaja-stantsija-pogib-muzhchina.html">
<fieldset>
<input type="text" name="email" placeholder="E-mail">
<input type="submit" value="Подписаться">
</fieldset>
</form>
<div class="copyright">
<strong>2019-04-21 13:32:39
<br>&copy; ООО "Национальные информационные системы"</strong>
<p>При любом использовании новостей сайта, гиперссылка (hyperlink) на podrobnosti.ua обязательна. Материалы, опубликованные со ссылкой на информационные агентства "Интерфакс", "Интерфакс-Украина", "Українські новини", УНІАН, "Украинская Фото Группа", Reuters не подлежат дальнейшей републикации или распространению в любой форме. ООО "Национальные информационные системы” входит состав Inter Media Group Limited.</p>
</div>
<a href="http://www.yedynkadigital.com/" class="development opacity-hover" rel="nofollow">Yedynka DGTL</a>
<a href="http://www.securetechnologies.eu" rel="nofollow"><img alt="http://www.securetechnologies.eu" class="backend-development opacity-hover" src="/static/images/button_SE.png"></a>
<style>
        .opacity-hover {
            opacity: .75;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
        .opacity-hover:hover {
            opacity: 1;
            -webkit-transition: all 500ms;
            -moz-transition: all 500ms;
            -ms-transition: all 500ms;
            -o-transition: all 500ms;
            transition: all 500ms;
        }
    </style>
</div>
<div class="center">
<div class="tabset">
<header class="head">
<h4><a href="/correspondents.html">наши корреспонденты</a></h4>
 <ul class="tab-control">
<li class="active"><a href="javascript:;">Украина</a></li>
<li><a href="javascript:;">Мир</a></li>
</ul>
</header>
<div class="tab active">
<div class="map">
<img src="/static/images/ukranian-map.jpg" alt="Наши корреспонденты в Украине" width="429" height="288" style="margin-left: 59px;">
<a href="/correspondent-point/lviv/" title="Львов" class="marker" style="top: 95px; left: 98px;"></a>
<a href="/correspondent-point/ivano_frankivsk/" title="Ивано-Франковск" class="marker" style="top: 121px; left: 115px;"></a>
<a href="/correspondent-point/chernivtsi/" title="Черновцы" class="marker" style="top: 135px; left: 150px;"></a>
<a href="/correspondent-point/kiev/" title="Киев" class="marker" style="top: 60px; left: 260px;"></a>
<a href="/correspondent-point/kharkiv/" title="Харьков" class="marker" style="top: 85px; left: 399px;"></a>
<a href="/correspondent-point/dnepropetrovsk/" title="Днепр" class="marker" style="top: 142px; left: 365px;"></a>
<a href="/correspondent-point/zaporozhye/" title="Запорожье" class="marker" style="top: 168px; left: 372px;"></a>
<a href="/correspondent-point/rivne/" title="Ривне" class="marker" style="top: 52px; left: 141px;"></a>
<a href="/correspondent-point/cherkasy/" title="Черкассы" class="marker" style="top: 115px; left: 294px;"></a>
<a href="/correspondent-point/kirovograd/" title="Кропивницкий" class="marker" style="top: 146px; left: 294px;"></a>
<a href="/correspondent-point/nikolaev/" title="Николаев" class="marker" style="top: 198px; left: 298px;"></a>
<a href="/correspondent-point/odessa/" title="Одесса" class="marker" style="top: 216px; left: 260px;"></a>
<a href="/correspondent-point/uzhhorod/" title="Ужгород" class="marker" style="top: 133px; left: 69px;"></a>
</div>
</div>
<div class="tab">
<div class="map">
<img src="/static/images/world-map.jpg" alt="Наши корреспонденты в мире" width="555" height="288">
<a href="/correspondent-point/washington/" title="Вашингтон" class="marker" style="top: 83px; left: 95px;"></a>
<a href="/correspondent-point/london/" title="Лондон" class="marker" style="top: 53px; left: 232px;"></a>
<a href="/correspondent-point/brussels/" title="Брюссель" class="marker" style="top: 56px; left: 244px;"></a>
<a href="/correspondent-point/berlin/" title="Берлин" class="marker" style="top: 48px; left: 255px;"></a>
<a href="/correspondent-point/vienna/" title="Вена" class="marker" style="top: 59px; left: 268px;"></a>
<a href="/correspondent-point/tel_aviv/" title="Тель-Авив" class="marker" style="top: 94px; left: 303px;"></a>
</div>
</div>
</div>
<ul class="menu">
<li><a href="/sitemap.html">Карта сайта</a></li>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/rules.html">Правила сайта</a></li>
</ul>
<ul class="menu" style="padding-top:15px;">
<center>
<li style="width:73%"><a href="/correspondents.html">Наши корреспонденты</a></li>
</center>
</ul>
</div>
</div>
</footer>
<script type="text/javascript" src="/static/cache/js/144e4d5efed6.js"></script>
<script type="text/javascript">
        $(function(){
            $('.init-video').each(function(){
                var $item = $(this);
                update_video_view_count($item.data('update'));
                $item.removeClass('hidden');
                add_video($item.data('video'), $item.data('screenshot'),
                          $item.attr('id'), $item.data('category'), false,
                          'auto', 'article');
            });
        });
    </script>
<script type="text/javascript">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</script>
<script type="text/javascript">
        $("html, body").animate({ scrollTop: 0  }, 0);
        console.log('scrolled up');
    </script>
<div class="popup-holder" id="login">
<div class="bg"></div>
<div class="popup">
<a href="#" class="close">Close</a>
<h3>Вход</h3>
<ul class="social-login">
<li><a class="facebook" href="#">facebook</a></li>
<li><a class="vk" href="#">вконтакте</a></li>
<li><a class="twitter" href="#">twitter</a></li>
<li><a class="google" href="#">google +</a></li>
</ul>
<form action="#" class="reg-form">
<fieldset>
<div class="row">
<input type="text" placeholder="Имя">
</div>
<div class="row">
<input type="text" placeholder="Фамилия">
</div>
<div class="row">
<input type="text" placeholder="E-mail">
</div>
<div class="button-holder">
<input class="button form-button blue" type="submit" value="Регистрация">
</div>
</fieldset>
</form>
<div class="bottom-link">
<a href="#">Еще не зарегистрированы?</a>
</div>
</div>
</div>
</div>

<style>
            #catfish-wrapper {
                display:none;
                left:0;
                right:0;
                bottom:0;
                margin:auto;
                position:fixed;
                bottom:0;
                z-index:100000;
                text-align:center !important;
                width: 1440px !important;
                height:auto;
            }
            #catfish-wrapper div{
                width: 100% !important;
                text-align:center !important;
            }
            #catfish-wrapper iframe{
                display: inline-block !important;
                float: none !important;
            }
            #catfish-close-btn{
                margin:0;
                display:none;
                width:28px !important;
                position: absolute;
                top: 0;
                left: 0;
                height: 28px;
                background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
                background-size:100%;
                z-index: 110000;
                cursor: pointer;
            }
        </style>
<script type='text/javascript'>
            function hideCatfishAd() {
                document.getElementById('catfish-wrapper').style.display="none";
                document.getElementById('catfish-wrapper').style.visibility="hidden";
            }
        </script>
<div id='catfish-wrapper'>
<div style="position: relative">
<span id="catfish-close-btn" onclick="hideCatfishAd()"></span>
<div id='div-gpt-ad-1529058061206-5'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529058061206-5');  });</script>
</div>
</div>
</div>

</body>
</html>